<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Welcome to Hollywood sur 6play : Replay en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Welcome to Hollywood : Revoir les programmes 6play gratuitement en streaming sur 6play. Retrouvez également des vidéos bonus, des extraits et des bandes-annonces."/><meta data-react-helmet="true" property="og:description" content="Welcome to Hollywood : Revoir les programmes 6play gratuitement en streaming sur 6play. Retrouvez également des vidéos bonus, des extraits et des bandes-annonces."/><meta data-react-helmet="true" property="og:title" content="Welcome to Hollywood sur 6play : Replay en streaming"/><meta data-react-helmet="true" name="title" content="Welcome to Hollywood sur 6play : Replay en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3540413/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=20c996b09b9e2dcb5c735679fa0334307bf9a5df"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3540413/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=20c996b09b9e2dcb5c735679fa0334307bf9a5df"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.21.3)"><meta name="theme-color" content="#3f434e"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/welcome-to-hollywood-6play/welcome-to-hollywood-6play"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-fdb762c2b1.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-44e0d18f3f.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.21.3";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/6play","name":"6play"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.6play.fr/6play/welcome-to-hollywood-6play","name":"Welcome to Hollywood"}}]}</script><div class="yi46nm-0 fPdEzO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iRwWCq" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv" href="/recherche" title="Explorer" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Explorer</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">Welcome to Hollywood</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Welcome to Hollywood</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI need-top-space" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI need-top-space is-first"><div id="page_616858ea1dba51.84677027--145b94b7-5867-4fab-acd0-77ee83a04ffa_924" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Julie et Julia" href="/julie-et-julia-p_1891"><article aria-label="Julie et Julia" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2e08425fa94b81a16292826e161b37c4f45871d2 128w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1ef2db30eb56e157074d9779cd319d37b0383855 192w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9636bc23bbe5298d45db15a3109d1beda7182b65 240w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6ff792af1444582d54fd75a14be0d696755a429b 307w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c40102f9873f855f5794331fa638487f2cce4cac 384w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c2d0ca1ff2e8a2fb75ed1247093673d2db51175e 432w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=36e773f3ce68684d248a49f65da73517258f7721 480w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6a6db63bb59767f49c0281345cd345c902fcd5ca 576w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c4cd6184fe79f924c3b612d1f54e81ac265e3cbb 640w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=47a81636f82b409d9cdf1dd96004761495833451 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=48b2a23803862b5286ecf950b1657392c3275a0d 128w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6a3e4b83f82d841b9febbdfcf463aa3e4aed7f88 192w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9d0b234e5d5808062875033a8c10166fec177ee7 240w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=04a0564527520aa255e8a0a5f6ca1f7f4e5509c6 307w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c2036c2a578ab76539c43102c184a37fda922ac1 384w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3a16d14a4bd07b71a8ab8f15e901ff0f96c29e03 432w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e0e0dea882c139365ef61c28714427bda56490f5 480w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6e103c2977744a207fb0a8bbed1db58b7ba8eb5f 576w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e5a8117d6563c2d876f5dbaf23538a7792b45e36 640w, https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4e548f62593b77d1f12837209857898f4dd81b39 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3493464/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=48b2a23803862b5286ecf950b1657392c3275a0d" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Julie et Julia"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Julie et Julia</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">En 1948, Julia Child suit son mari et déménage à Paris où elle se prend de passion pour la cuisine française, dont elle va s&#x27;inspirer pour écrire un livre qui changera pour toujours la façon de cuisiner de l&#x27;Amérique. 50 ans plus tard, Julie Powell se lance un défi qu&#x27;elle documente sur son blog : réaliser toutes les recettes du livre de Julia en un an ! Un film de Nora Ephron avec Meryl Streep, Amy Adams, Stanley Tucci... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Burlesque" href="/burlesque-p_20473"><article aria-label="Burlesque" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c0a46dc508a6e16e473c077aa64f37766a8c88b5 128w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=939711a632db89ea0c07b9408d0c2c5481d8b8fe 192w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=abd3c8e5bfe79badafa2be7656dc6223379bad7e 240w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=12fe84feea5c9ecd259828eb0f960392aafa4e4c 307w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1b1980b639705f062c13a41d826d0784fe371a23 384w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0d8aa55cf5c6243d54fd25255e33896975a0a70d 432w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d251751fe7959eb6659586fd86b591f4715394d4 480w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=907ec1f22c6e46d8a1ba0c8a49578094f5d6d6c8 576w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=76ead2e5862f0b325ea0afb59550e435699ba6bd 640w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4d046bbe8eb659fb22837063cebb7601c8eceda0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=269b241fdb22515d113cd9b7a601c58472d9847b 128w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d1b7d0d56ac642809fd621a6d72037b429a053ba 192w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=422a27cd9d426da6b318571133c20acd5478e366 240w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9ddb26d48a107d0e300db80c2ea18af0dc944c81 307w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7143e810d46df96df76890c3a7b2c1c05e0539bf 384w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9c846f470dcdd5407d77fbba6daea9a7405e3b7a 432w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fd57c48e43e982c9f0d1e7a510129577294d818d 480w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ce48fa4c1ecb66c7ae8723148bec7775593c2381 576w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e663ad44fb345d849fa4204dc627ec6b9f7e3b75 640w, https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8928349043e6b220d57488228cf4ca5b4d39cc53 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3494916/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=269b241fdb22515d113cd9b7a601c58472d9847b" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Burlesque"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Burlesque</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Ambitieuse et dotée d&#x27;une très belle voix, Ali Rose part à Los Angeles pour réaliser ses rêves. Embauchée en tant que serveuse dans un cabaret, elle tente de convaincre sa patronne de lui laisser une chance de se produire sur scène. Cette dernière refuse, mais à force de persévérance, Ali Rose y trouvera la gloire, et l&#x27;amour... Un film de Steven Antin, avec Cher, Christina Aguilera... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Big Fish" href="/big-fish-p_20455"><article aria-label="Big Fish" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7f50667b4f2b21a90fab1b61688c09984d5f520c 128w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5dfc33a14ff770a7ff674affa5f113f9ea9a48bd 192w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=14518a03f5d8ae973560ecffb9b7d9aa8cf93cd0 240w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5185178d54d2c860316fc6c2f5846f59d6b34a0e 307w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=407e7a07fdb8c5fb9715e102f615cd1da182b49f 384w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4c994a193274a6d7d61ecc3b1ce62245c3f94cb1 432w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f93e1c598ff95a3ace9d549da7daa158dee8ca8c 480w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=774055b9b2b6ae1dd98180720fa2f5bc99c93850 576w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=cc131087fea6e46def03c82285738198368f11fe 640w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=127683323c1558020d4a4da516b6006008efc5d2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=eb09e3f953fec28267131e2bdba5d2ca5c522537 128w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=742e25846de1394a233dd82b26a5b4adf5ff2c35 192w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fd8b8a0ba3b3da6e8fb066bc367e47a4cf5bcda2 240w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=426dd77aa0b36deb7a52990a42546671a706de6e 307w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b0132b1ba9e8e858bb3b50b88052a81b99c273a6 384w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e9af98f61a7314f9f052589245a2fbb5b3c76a49 432w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ff442e9d286f178753a080e886b76065fd4ae125 480w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dc6f17b48d2b7a32a8016b9eaeadc2c6c2ac612d 576w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=cc7693eef3927b8ece5ba98f56d3b8f03af5f499 640w, https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2a450c90f429436be111576178d9b9a7465534ae 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3493614/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=eb09e3f953fec28267131e2bdba5d2ca5c522537" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Big Fish"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Big Fish</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Après avoir quitté le domicile familial pendant de longues années, William revient au chevet de son père, Edward Bloom, atteint d&#x27;un cancer. Il souhaite découvrir tous les secrets de ce dernier avant qu&#x27;il ne soit trop tard... Mais pour cela, il va devoir démêler le vrai du faux dans les propos de l&#x27;homme encore plein d&#x27;imagination... Un film de Tim Burton, avec Ewan McGregor, Albert Finney... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Ace Ventura en Afrique" href="/ace-ventura-en-afrique-p_20478"><article aria-label="Ace Ventura en Afrique" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=15f07c7cdfc0bf5a17ce66e5024ee26942b2875e 128w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=42ff8072979645becb7075e10bd9a597f1771f27 192w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4a6afe1d5de592f207f0e8108715bbc242c6eead 240w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c95d5409f953b000fe4414bf491ec7f8bef89e8f 307w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=78dae15086897ca5f2a94038273cabd2953ff3b1 384w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=23846a57c08849a33dfa8672ae3bd11a4a8c5c53 432w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fdb46d557b908bf114f61cdac2ded8d8fca8c240 480w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8b2463836d49e5db315f2af253c38dc184cc98f3 576w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=3b2a83f76769b07646c2c64335efc0e3ac5cef26 640w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=5393477ddaa65385276535c63f16aece0e4d0a86 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=57a0aece28c0d43c9b0e15fcc5df0b789f1de178 128w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fdbf2139b2be74e53157c0fc65d38c37fa96b144 192w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=05217370c9e38cecf9b9f438fe6e5a125858f354 240w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=eb2f523e9c373e1b6bfb09d8cd56fcc9d7045f95 307w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e1bc761353840fa7420eca94a6f4e6b4bb2b4a1f 384w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ae3dedbda015fb6c286ac1daa5f1ed32233ceea4 432w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a764fdda9b0170286ef6c701619753df9ec7db00 480w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=71f5a7989671dccd70463a52524a4c553b5085d5 576w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=340458d32da5d5b3dc5445b5dbfa3b9529f95268 640w, https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=d0d8a3693b72230467a2250e2184f676cdaedaef 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3496813/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=57a0aece28c0d43c9b0e15fcc5df0b789f1de178" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Ace Ventura en Afrique"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Ace Ventura en Afrique</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Exilé au Tibet depuis le sauvetage raté d&#x27;un raton laveur en haute montagne, Ace Ventura a arrêté ses activités de détective. Mais une nouvelle affaire pourrait bien le faire remonter en selle ! Shikaka, une chauve-souris blanche sacrée, doit impérativement être retrouvée avant qu&#x27;un conflit n&#x27;éclate entre les tribus Wachati et Wachootoo... C&#x27;est reparti pour de folles aventures ! Un film de Steve Oedekerk, avec Jim Carrey, Ian McNeice... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Le sourire de Mona Lisa" href="/le-sourire-de-mona-lisa-p_20439"><article aria-label="Le sourire de Mona Lisa" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=22f99637592a6907c8a030905ccf09a709ae2773 128w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7c6916ae0744632a5db827409770977760fa115b 192w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=13302af517a00fcbcecd89d1f6e90bd21c14d726 240w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ae063c5552e8768361ca1f85a661aded4fe24a3e 307w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7b25ba61fb918453dc7f15f964d92c0ec021033b 384w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=99a3bcd18a2556e466057d464c184be3708f0cb0 432w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d35efb8731888014c31dfe42e9bc0c29fa83c1b5 480w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7b2245827e8ed3be1ca94aa6bb4813ccf23535bd 576w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7ceba5a55aa9fbd2f56eebb99bd60a748ba36c31 640w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=45f358cdfa699e57d25263acf2449ef13cd20a6f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e43a6aaa91afda14db49d64a48c43b60a027c0d2 128w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f3da8a58bec0ee9b2fbf49194b3023f7365c402f 192w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b7b860db7f2c61d332226e4768cea66f079035b1 240w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=46baabdeb13c52a6e5e447e67802263a5eb8764a 307w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=46c3db8547aa23d7b9b062094ac939f2a4897750 384w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e32a7459221a76f5ab7263e09bce72360c7b2764 432w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4366b5cf2efc229aed68a1d9668b1f6a39465423 480w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5eeb0f9c212db7b9c56f62e716d8b41ec5a72024 576w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2c33eecc376a7b4664335380b89a8999a4895c14 640w, https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=826371abe9ea955a8af53c0f84f3b311858d55f8 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3491581/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e43a6aaa91afda14db49d64a48c43b60a027c0d2" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Le sourire de Mona Lisa"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Le sourire de Mona Lisa</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">1953, Massachusetts. Katherine Watson est professeure d&#x27;histoire de l&#x27;art au sein de la prestigieuse école pour filles de Wellesley. Motivée par le potentiel de ses élèves et exaspérée par un modèle éducatif qu&#x27;elle juge dépassé, elle décide de leur influer l&#x27;envie de se dépasser et de mener leur vie comme elles l&#x27;entendent... Un film de Mike Newell, avec Julia Roberts, Kirsten Dunst, Maggie Gyllenhaal... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Closer : entre adultes consentants" href="/closer-entre-adultes-consentants-p_20440"><article aria-label="Closer : entre adultes consentants" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9becad1296d061ea8fdb32deedd199828f112965 128w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1a0aba1608e8a2005f55dc04fbb03a71a8cca61b 192w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e57efb17ade2843062f7392872135d7721061c77 240w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=bf701129830ec0fd3a5f84ffd41485beabe25f33 307w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=22d533903aa56d35ba37d6f9c7747ac2ac042ff9 384w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f71b2e08a387da9bbee803f4481c581458f89e26 432w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bfb5a42bae7cfabba95b353c38d5e9bc22e741e6 480w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=edb84c46c0cfcbf4e67b567ee99b3df90e0f162d 576w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=df9a15bbcea6feec8ac2d48db6a5a861868e154a 640w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bdd9c35b4a9dd876273f1c6b009ee840adf9f919 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a5cba022bc9fd0fc6b39be6c2f4669bb3b54d641 128w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=55e0ea99ceddf0f2c99c1d6e8b67c0d4ccd54b69 192w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8a1c627e69b93cb9a07fea6ce40d9f8dad1373da 240w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=46dd6a1f2fc9d43b634143b4858b1d7cee8d1a30 307w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b10af2e8af2cd9f0ec2f933c77654641852dea34 384w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=037db16cf58d80b7c6f182e7078da6f12b2c027d 432w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=85cf9f94de313852a14475d7ceb42162674af9ae 480w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b9d6de0e2a168e71ca0d5e614782aa39071311f4 576w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=70dfd0e80c1ece39095e46ea86afdaae902726be 640w, https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3d21e6505e0037348785074ff458809fd6b0aaf2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3491561/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a5cba022bc9fd0fc6b39be6c2f4669bb3b54d641" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Closer : entre adultes consentants"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Closer : entre adultes consentants</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Entre passion, séduction et manipulation, deux couples en prise avec leurs désirs respectifs vont se livrer à un diabolique chassé-croisé amoureux, laissant place aux pires trahisons. En sortiront-ils indemnes ? Un film de Mike Nichols, avec Julia Roberts, Jude Law, Natalie Portman, Clive Owen... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Bienvenue à Gattaca" href="/bienvenue-a-gattaca-p_20441"><article aria-label="Bienvenue à Gattaca" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7c9bf100f7c349ae295cf9677f8cd78309398e0d 128w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e972d8e08e79dacf44cdac915b289bfe5c99c556 192w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4632427cb19be67990b49f7484b1d1c7f7d2b1d8 240w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0b03dc6e57eafaaf0024fbbd077b0b73b493bc30 307w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4c42ca23f33b592540c8a3297d6ca38faa3f29c5 384w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0c3862df4c09550c28c843183cc41efd5ba466ea 432w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ea2631d4a93bd3a1933c3f5245df1198b2040ad6 480w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3acec0e539571464ccd124b0a14cf262cff2b024 576w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c0844f93660715a0f704c88fe2c2d7b91041f99d 640w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3c15d940689863b89b80b6d9c5e2cf1078f6bbd1 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f6f4f1f3190be071b7a2d145d2583dd6851ed45d 128w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d279a30f1a52f71e132acb5b2b7a2fe8cbabdc20 192w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fa5a203c082a1aab0f28a97b993001bfba64f78f 240w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b8ce8a17dd98f089fc55168a514ed992f789460d 307w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=69f6e8f41a7815042eda322bab533f34cf6e48f2 384w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c28e0817cec5a2ea30cb05ba383225bdcdb2c978 432w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c455a917c7f439d1aa64edfd44b91f604b14c3f2 480w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=158528740ac77ca5330d56ac81c9098d65a6bd02 576w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=91f1b8f791890a07a11225699472da1a538b557c 640w, https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=82530f2a4e1c95d0c44b83226a975d08a8312892 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3491568/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f6f4f1f3190be071b7a2d145d2583dd6851ed45d" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Bienvenue à Gattaca"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Bienvenue à Gattaca</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Dans une société où les enfants sont génétiquement optimisés pour être quasi parfaits, Vincent rêve d&#x27;intégrer Gattaca, centre de recherches et d&#x27;études spatiales. Mais le jeune homme, conçu naturellement  ne peut y prétendre, tandis que Jérôme, candidat idéal, est victime d&#x27;un accident. Mais en déjouant les lois de Gattaca, chacun pourrait permettre à l&#x27;autre d&#x27;obtenir ce qu&#x27;il souhaite... Vont-ils y parvenir ? Un film d&#x27;Andrew Niccol, avec Ethan Hawke, Uma Thurman... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Aussi profond que l&#x27;océan" href="/aussi-profond-que-locean-p_20468"><article aria-label="Aussi profond que l&#x27;océan" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3db409737e5f730639df86b579a72abf6da34b0b 128w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2fb108720180b0627c7531ac681c5f8ed895c03f 192w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=41f93addcebe2a291a7bf5d0c6201d830ea90812 240w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c4c909dfdbcffa7ad5463a1b28dcb7ecc5f0dc27 307w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c30553e534049c5479605eb2627739ddf09f0266 384w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d533f31f0178827bc4b6d35a80e375f0ef859492 432w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=85b848ec852a0b8cb158c58ee05d681fad9a701d 480w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=380b43828a0c65b59544ed3d47bdff721100ea82 576w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1aab088049ba55bf6e462ece2ddf44ebd36bfa50 640w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cb9802b657dd8246ed3d39322267990810a22603 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0cf11b0a0b2c25ce33cc9707decc328267572ca5 128w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e298d243380dbb17df25357cf0d6954fd7cca709 192w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=14f2327db7d90fd7c4f1867bcca2cf181413a59b 240w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0c24aea5ec57cc780487543429321382cef387c7 307w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f5b12d9949e53f64644616f9692396f9df021c0f 384w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=bc23e0962a38bdd734e6517e8940f0b3c8f842e9 432w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d591ec322e97abb62fe71ddfaa78b1e423c31381 480w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=035b3c362ad4a7d42c29116da5584fd0e4ea7f37 576w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b9b7781862349bda1de515024914fb5377bb913d 640w, https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=78defd94055825950b9ff8b26f3ea046ad0005fe 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3494865/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0cf11b0a0b2c25ce33cc9707decc328267572ca5" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Aussi profond que l&#x27;océan"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Aussi profond que l&#x27;océan</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">En plein milieu d&#x27;un hall d&#x27;hôtel, Beth Cappadora perd son fils de trois ans, Ben, dans un mouvement de foule. D&#x27;interminables et infructueuses recherches vont les plonger elle et sa famille dans une profonde tristesse. Dix ans plus tard, lorsqu&#x27;un inconnu frappe à sa porte, Beth est convaincue qu&#x27;il s&#x27;agit de Ben... Un film de Ulu Grosbard, avec Michelle Pfeiffer, Whoopi Goldberg... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Nuits Blanches à Seattle" href="/nuits-blanches-a-seattle-p_20470"><article aria-label="Nuits Blanches à Seattle" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1b43e6b0b5fe1b726cbe09f6d76418de5be04e25 128w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ba18d337a7a3fa4a33af8a100860ef6be7fd267c 192w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=36de829b6bb7297e00dd304f3132ee64bc3a604d 240w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3df15f593610b7c743d56b92d9fe58a3651f6a87 307w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1e3c839e0d18e428ac39d270708bfd28b9d00b3d 384w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=271f7fe12942c051ed25fec1ada99ccdd9e5cfce 432w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c9a9e68d1040bb8909d32afdf70cbd9f1b39addf 480w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=2d5e23ba2c998711a7304e1023fa42db3eff5806 576w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8f653031a557a3a3eed759d8f881d6512adca346 640w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a75161a6df67717e234e4cda1e39ef6f6947be16 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b03df7cfe49ca899da3388f0b3effea44adbaff6 128w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=662f6720b1c671324deb24fe4c35b4f29389a2e1 192w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=1c23a4d6845b2e06132ea212b85f10e1f2357f9a 240w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1307914e197f6d8b040bdd4dba8d0106842e90bf 307w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=059debc04bd5358e9a0c5b659efeb9da565c3a8c 384w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e6e23a27ceb16e852ed3b862307e7f2c50249925 432w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c1b622e378c3024b677dd2ee84dc3dfa61ff11b1 480w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=67690d72a54258218ac4f194cc6234f51d08b2b7 576w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6ee5c11bb61633124c15552444442f245d884da3 640w, https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2b4d1acee9ef71d9f2605c90c0bd24004f338fae 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3494887/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b03df7cfe49ca899da3388f0b3effea44adbaff6" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Nuits Blanches à Seattle"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Nuits Blanches à Seattle</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Annie Reed, une journaliste de Baltimore, entend à la radio l&#x27;histoire de Sam Balwin, un veuf qui élève seul son fils à Seattle. Touchée, elle décide d&#x27;entrer en contact avec lui. Et malgré la distance et son mariage qui approche, une relation fusionnelle s&#x27;installe entre les deux... Un film de Nora Ephron, avec Meg Ryan, Tom Hanks... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Rien que pour vos cheveux" href="/rien-que-pour-vos-cheveux-p_20457"><article aria-label="Rien que pour vos cheveux" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c4e25ec02dfde78d92d49894b280f517783fd53f 128w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=705fb17e4b1b651d15a881b5bc02127b4c7bae03 192w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bfa274e438bdc3fad14009a99f85c4b8550ebf7a 240w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b8b48b45791e72566d10e84462a60b8fe3355a1b 307w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=0fcafb0485794eab4264cabeb257856fd6d3079c 384w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2b7c46c5ab60b9e4473c1abcbee73ddd7f0de5a2 432w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a401e40342386a2238902383f2151a85b331fd9c 480w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=827254a03f338117191bd650e5727d9374b01172 576w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4bb83e1cb17e684f894bd59f5e2d05443e7cb492 640w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=112cbb878735d72c1c2d46e77131c386dfc1dde2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=55afe337e6121e9e7992bb6e8a54170b6ccf6bbb 128w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7df2466d5abe951e85ea577fc3097dffa4a26c17 192w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fef343aac61e11d7c478d2a3c05ce93b2284f309 240w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=f39c5b533cdfd7b93c37f878bb9fec16e2c91e40 307w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1a80059dd00609c3c2b78e2f6e407c48e83206f7 384w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=befa05afe57776243f5e741dd39e1593fecd94e4 432w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=151cc63fd9054a0cb583eaa7419c39363cce1b2b 480w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=096523fab5e1a4b9ab2e7d9000a6933a28d8d5f8 576w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=626ff5170804e2db55f0b7f5a088988ac2a5c628 640w, https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=41db87d1cbce5782fe8f1e9b875fb166c73597f2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3493641/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=55afe337e6121e9e7992bb6e8a54170b6ccf6bbb" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Rien que pour vos cheveux"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Rien que pour vos cheveux</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Agent d&#x27;élite du Mossad et véritable célébrité dans son pays, Zohan n&#x27;a qu&#x27;un rêve : devenir coiffeur ! Après un combat contre son pire ennemi terroriste, il se fait passer pour mort et s&#x27;envole pour New York où il réussit à se faire embaucher dans un petit salon de coiffure. Convaincu que son ancienne vie est derrière lui, Zohan n&#x27;est pourtant pas au bout de ses surprises ! Un film de Dennis Dugan, avec Adam Sandler, Emmanuelle Chriqui, John Turturro... © SONY PICTURE TV INTERNATIONAL</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHJOz"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-fdc9b2d846.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-594ed2066b.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-73797f83a9.bundle.js" type="module"></script> <script type="module" src="/client-39ad3626ff.bundle.js"></script></body></html>