<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Appelez-moi Caitlyn sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript'>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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Appelez-moi Caitlyn sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Appelez-moi Caitlyn sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Appelez-moi Caitlyn sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Appelez-moi Caitlyn sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=eb5b77dad79fd5cff1dad6b97f2d7496f8350b22"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=eb5b77dad79fd5cff1dad6b97f2d7496f8350b22"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.45.3)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-91a19fb0457bf902b032f99152685188.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/appelez-moi-caitlyn-p_22634"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://heartbeat-v3.6cloud.fr/v3">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-476756cdb3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-ed37bc608c.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-d2c7d5c5c1.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-f74389bd42.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-17c0392cf7.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-ecf02427cd.bundle.css"><link href="/zed-edb8cd9a3d.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.3.5">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.45.3";</script></head><body><div id="__brk" class="origin"><div class="sc-1uo1jb3-3 ehcbgN app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="sc-1uo1jb3-5 jviQaK"><div class="route-loader" style="transform:scaleX(0)"></div><div class="sc-1uo1jb3-4 RFOYR"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/appelez-moi-caitlyn-p_22634","name":"Appelez-moi Caitlyn"}}]}</script><div class="sc-1sio9ec-0 cvlkiy"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 dqQaft sc-1hgmyev-0 eGcEAQ" style="position:absolute;top:0"><div class="sc-10mddfb-1 bIkXlF"><nav role="navigation" class="sc-10mddfb-0 kFsLgw"><div class="sc-m4392j-1 dFaVKZ"><ul class="sc-sd1jr0-1 feMVmT sc-m4392j-0 gXuDLQ"><li class="sc-sd1jr0-0 lgSdVF is-home"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ active" aria-label="Nav link" href="/" tabindex="-1" title="Accueil"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1veuio6-0 bodHsX">Accueil</span></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-chaine"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 bCbUYw elJIWp" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 iJpTQv sc-5d8x85-0 sc-5d8x85-1 jRQcfu bqoASW"><span class="sc-1c6u83a-1 bPXmxw"><span class="sc-1veuio6-0 bodHsX sc-1c6u83a-2 fZEqeu">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1c6u83a-0 bvJiKa"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-sd1jr0-0 lgSdVF is-brand"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ is-brand active" aria-label="Nav link" href="/" tabindex="-1" title="6play"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-search"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ" aria-label="Nav link" href="/recherche" tabindex="-1" title="Rechercher"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-ye0ny3-0 ianuZq with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1veuio6-0 bodHsX with-picto">Rechercher</span></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-account"><button type="button" aria-label="Nav link" tabindex="-1" title="Mon Compte" class="sc-8qd2v2-0 gmAIju sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1veuio6-0 bodHsX">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 puqIc"><div class="sc-n2mt4-0 jqhbRO" id="navbar-subnav-chaine" aria-hidden="true"><div class="sc-b8xld8-0 IjcWu"><ul class="sc-b8xld8-2 fQOxrn"><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/m6" tabindex="-1" title="M6"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/w9" tabindex="-1" title="W9"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/6ter" tabindex="-1" title="6ter"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/gulli" tabindex="-1" title="Gulli"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/pp" tabindex="-1" title="Paris Première"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/teva" tabindex="-1" title="Téva"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/leliveby6play" tabindex="-1" title="Le Live by 6play"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li></ul></div></div></div><div class="sc-nqi6nw-0 bjmFYl"><h1 class="sc-1veuio6-0 ecFafL sc-nqi6nw-1 eGuuqo">Appelez-moi Caitlyn</h1></div></nav></div></div><div class="sc-1rc1x6-0 esxdA-d"><div class="sc-n0hnnr-0 byqkJu"><h1 class="sc-1veuio6-0 hjWmfO sc-n0hnnr-1 fJajHK">Appelez-moi Caitlyn</h1></div></div></header><main class="sc-kruoau-0 jOsGhx" id="main" role="main"><div><section class="sc-m7mo67-0 dCESQn is-fullViewport is-first"><article id="page_6327a2be579270.73883194--2cd18df7-6d63-4664-a33a-0a1b9c0cc394" class="sc-rft15m-0 SlpVd"><div mask="#0b0426" class="sc-1a7dpzm-1 eNsoZy fadeOut"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9326ab4b014bce52f115d84816237204c1957e57 320w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=98731f087b768e5d149c42b6617b216277311388 480w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=27fd4d04e608d8b9aa1f5cb72af2d0ecf0da21e8 640w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=e37bc65272cb6cdad35c4a2f2c54c0dab19276f9 800w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=fd8a32d1b16a1de22d6e66646b0219a7c5169f05 960w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=95f0cc221187337faca4112624579e8e1b334bec 1120w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=ac9de084a2fef7e55152b5bab043079dfb779e89 1440w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=085753c25e3e4d8e80faadb2989bcf98e5dfacd1 1760w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=873231c1431b8b0d1fcc7e5f53d9f3358e1bf19d 2080w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6ec5a651d1ee3f50651a414ae6037e1c56e9fd9d 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6e1b3584aa2192fdd726d1f36c0c6e7e147e5fd7 320w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7fa599fce999500d8f754d9f066f64464bf3bf9c 480w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2de271f600e27a2136a8b3888ab97d17ebc12c0a 640w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=b8bcd21bc803f9789cc63b3a82b5cc21a5e3b023 800w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=30151315168d7d9a607533d26c8f2e0093459792 960w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=37b261e9c366fc6e829338412395b61c322630fc 1120w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=27f4520f1c2d25f02cfa38dfbbc5e5424202fb93 1440w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a5cd709223e5c70bdf90423c85d58266df6358a0 1760w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=fdab78a0f9418ecb3112d6c5ea8dc737fa4c39da 2080w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=e05eccaf32d1d635fc2adc1bb80ccc6f57346231 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2bf93fbb3001dc66db34f3a2eb3c18f0dc52e6e0 240w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=e62c3d8497dc4df987581157d3940155066dae41 360w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=e397fadf94fa050134f4ddf5ec59beeac40cb33d 450w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1a1a3f257f3e19e417541c7e7064ff1ec54e0ef1 576w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=56c28aa3f7b5d4234c69055ae0fa78a2aa9d911a 720w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=c9ff7ba47b5883a2344750c7f7d9a5cf9eb7f35c 810w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=cd8f1dd1e1c592a4006c6bb8a9529aad738744a4 900w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=398d9bec9b5d2875bd6151b5bdff2ed8f5f85f4f 1080w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=8579bbea55a34a7207bbe4e4d7ddd0b1b9fd9e5d 1200w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=623421552fd22edc9c985938d87418d3e0e7e96d 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0b3f2f5a39036320d7712008afd2d2db915aee25 240w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=621fc00984a0f006fc330a3513c099a3b30b6e78 360w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=a84601f5d082dde33a4a34bf61278de275645ddb 450w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4e572ac040bf9cf3787975c6913b766fa70fdc4d 576w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=5fb106d3729711e3c16b3d84001fdce46b083189 720w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=a0091e419a14dfbf13d9fe2226ca233521875846 810w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=d2d8fa97dc8c3da4fe1fa14aee8f5942fc43f428 900w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=d18c10bf794b99d247b9d43da8d3672e1ac861cd 1080w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=9bbec9897c4822022624d08b3ee4452db0738c9d 1200w, https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=0c9fb81a3667fb8a43a37ec4e1718c1f6bff920b 1536w"/><img src="https://images.6play.fr/v2/images/3825508/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6e1b3584aa2192fdd726d1f36c0c6e7e147e5fd7" class="sc-rgmmcr-0 dHmRls sc-1a7dpzm-0 ehBINl" width="320" height="180" alt="Program - mea - 22634"/></picture></div><div class="sc-qd8avx-0 iCupRr"><div class="sc-1vcf7bl-0 cYGJEB"><img src="https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=9439a7b4a267fddbf46e4ea613551b7c4c343ad9" srcSet="https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=9439a7b4a267fddbf46e4ea613551b7c4c343ad9 320w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=9fac6af477229786ac1bbdeba44e6f7406ac1656 480w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=b6a240dcb006df828429a918c218b77b3011ea07 640w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=028b6b7d8f3084c22ce9aef1b7cd466f7827b799 800w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=7740e845ef02d0887d7114fe0871a03385917473 960w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=3150d49d8a1cb56f05de053708ff982b952f7137 1120w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=b50a342f76b51b0e45182517d94900ed690edf78 1440w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=ab10323fc71df022fe27ca7fc8ec366d1b738813 1760w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=f9e2c043c52f1d7cf7503ee0d285d1505c410c70 2080w, https://images.6play.fr/v2/images/3825555/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=bb71fe3daa8f21e6937361ae49515092671e68ba 2560w" alt="Program - logo - 22634" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 jXmrFz"/></div><div color="#ffffff" class="sc-nei5bm-3 bklLPB"><p class="sc-1veuio6-0 cpQuhl sc-nei5bm-1 cjInPp">S1 E1 - Rencontre avec Caitlyn</p><div class="sc-nei5bm-10 iPNJKo"><a class="sc-f1uzip-4 YjYvn is-primary is-responsive" aria-label="null - S1 E1 - Rencontre avec Caitlyn" href="/appelez-moi-caitlyn-p_22634/s1-e1-rencontre-avec-caitlyn-c_12966752"><div class="sc-f1uzip-0 jXjxod"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-f1uzip-1 bPqqIe"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" to="video" aria-label="null - S1 E1 - Rencontre avec Caitlyn" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 gmWQge sc-f1uzip-2 KJqGV">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 iYWCHT sc-nei5bm-2 kRvzMB">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;. En devenant Caitlyn, le père de Kylie et Kendall décide d&#x27;utiliser sa notoriété pour mettre en lumière les problématiques liées à la transidentité. Retour sur une incroyable renaissance. © NBC UNIVERSAL</p><button class="sc-1esye45-2 hnEUlH sc-aazokd-1 eXWIpX is-tertiary" aria-describedby="JumbotronMobilePopIn-88d3355689be8b348a754ef8391a363e7dfaf57a"><span class="sc-1esye45-0 eoSzjs"><span class="sc-1esye45-3 hZosKo"><span class="sc-1veuio6-0 iJpTQv sc-1esye45-1 ckEPIy">Voir plus d&#x27;infos</span></span></span></button><div class="sc-nei5bm-6 fvoJFU"><div class="sc-nei5bm-5 MzXmb"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 kJAPgH sc-nei5bm-8 wltAX"/><p class="sc-1veuio6-0 Sutdw sc-nei5bm-7 fUZVAl">Série-réalité | Série-réalité US | Emotion</p></div><div class="sc-nei5bm-5 MzXmb"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-nei5bm-9 eRCklN"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div></div></div></div></article></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 kdhOch"><span>Saison 1</span></h1></div><div id="page_6327a2be579270.73883194--f71045cc-5d91-45cd-8463-f167d4347b6a_31155" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1 E1 - Rencontre avec Caitlyn" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a31155e5910dbfe86fa5b284c5c3e92f21babe0cf71e81" href="/appelez-moi-caitlyn-p_22634/s1-e1-rencontre-avec-caitlyn-c_12966752"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f7f22f41365b905d1902bec613cb6662a290904a 320w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a097ffdf13f6c175ea665a483c462e3463aaa880 480w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ca65d910e8e74bb157f621fdb22ad390b153b4ed 640w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ab5810cf54a915fe34ff0daf872a74e8eeab72af 800w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=faac3c799bb8298ff779ca16a75edda0c09b7ca6 960w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d8d1b615cffe2403b41d83fa9d5e8e665e1b71cf 1120w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=f1d789529126e9568066b29c9dbffdf3615a7aa0 1440w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=892c0c71638294791b55c8d4d53ea52624be98af 1760w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=154ff4f0e7e88e01a79150ee0fc4e84f6bbab854 2080w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=ed6e1ba8623fe2c5317d543b10fb24416ab1712f 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2c8f4d09094c5672e08392662682d2c8827fadb4 320w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c3aa0f1270f94bf46c9f379f8b4f38dffec19acf 480w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e211b3ba85bf140aba6a3769dc8a68cf806eb912 640w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=abdc10684d2350e615065e6b55fe89539e01313d 800w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=8526496762a510bbbccb14874aff74ea2bbd0bbd 960w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=06f5c72d4b47818add4c386d24484b6e6bea969e 1120w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=fb0aaad1bbe6994bbdf2c7833c56fa554a904121 1440w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=efca0bd7aedc43a952947d6aeae021c89f5bde17 1760w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d4ba8f21edef5d5349c03a8622eb11aa3050dc3c 2080w, https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=5f3b90ac6859609699f7622e382afcc13afb1c9a 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825195/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2c8f4d09094c5672e08392662682d2c8827fadb4" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1 E1 - Rencontre avec Caitlyn"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1 E1 - Rencontre avec Caitlyn</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">43:29</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1 E2 - Road trip (1/2)" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a311552e914b0ab28e6d6a2adec5103ac54efeea630bd6" href="/appelez-moi-caitlyn-p_22634/s1-e2-road-trip-1-2-c_12966753"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9669fb42a2ea00f225f312ed7319a93e2688a2f4 320w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=614ac358f4b92dace248d8bb946807264a5729f3 480w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6e6b0f6b9d05f7d671b14c5a8ded39ac758250bc 640w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=324eaa188d09b515f706265bb73185dd2092c221 800w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5f3813dbd43fbfbdf9f120d9e21f3bd13f873f64 960w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0be746b3ee32cf586a87da912c98fe24330335d2 1120w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=9c3b7105b4c441b33ed0f10d4eda48e51046daaa 1440w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=6f6ebbcaf0f05d8cb3601f9c21cea4131e8b25ca 1760w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c52ab91294a9fd1d15f3d119621072971bba3b42 2080w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6b7074fe8fff47bc2afcd125b729d61c0d2b6b52 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6d17582d3e664debdff9377f9c3ca553a913fae7 320w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5f866b3b9adc4295136f429e0ac37df218ec7868 480w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=3916620e49388e7d9565871b705daf515da22bd7 640w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=677a85a96cd9af5da4c4a9ddf3fca093a79c81e7 800w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=93b9382688ba3989314a75c8b2e5626664dde98d 960w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1d40167beca1f4b7666a6c8d125923779fd3875a 1120w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=71bc3765520f1544290b0415cd188b26ab3c0749 1440w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=8f918179f44509f55a14cc12341f06540240d5cd 1760w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=4f6b7f95583785a169dba9be2ae2425ddc0ecdc9 2080w, https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=2e2c87a8b73b6fb94379b2e2ed672a58da7c620a 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825191/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=6d17582d3e664debdff9377f9c3ca553a913fae7" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1 E2 - Road trip (1/2)"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1 E2 - Road trip (1/2)</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">43:24</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1 E3 - Road trip (2/2)" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a311551a98ac44133d116d86d8a812701eedb0586fecb9" href="/appelez-moi-caitlyn-p_22634/s1-e3-road-trip-2-2-c_12966754"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=380a16446597107123c5e58bae2240921e6931c0 320w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ea6d7746a1a5ae3b9f0ab8730ca6235da56a8e7d 480w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a8cd432fdb7d467b8a087d4f566cb33395b5bf1e 640w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=0404012ce5f171b596e720c0d4fb581bbcf0c449 800w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=b8999c8e8145047b4d378e5361658fce4d430063 960w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=102dd7ab8a4a690c55f415c00bac783d9b3190cc 1120w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e9dc4410967d13da78ae7ae051c3584104e3ec74 1440w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d6db2919cda18c134e2a90bcdec168ea61928a95 1760w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=892ef3e87dab91dafe70cee8b10345cedcc25c13 2080w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=621dbdc9b2dcf5b2ff6e1ab52121fa035f1ea2ad 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=3df6b0f459123b55217ed5dd5d49b73cfec84530 320w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b6d21256eb289252589c8ec37fdad1024c4af7f7 480w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9e5175bcc5ccc2cea72c1bd5e73199a191b9c4be 640w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a5511078b3f1949fd8dcf0c833ee4e7b750b6400 800w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4480c7bf113e46a2d45873e8b7f7c5caf1f16180 960w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=7735c2111cf9135a7a38609d4fce8b408e5e7acf 1120w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a5f242c3da1b09cec5fb1b30b4334558dfb9a333 1440w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=78659b9bef22698b42904571cd1d1233fa0612a1 1760w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=e0034683e72b752aa2924dd1b1024d011560e93b 2080w, https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=bc7ede8b4468891e6438a1592640e14add2b313f 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825507/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=3df6b0f459123b55217ed5dd5d49b73cfec84530" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1 E3 - Road trip (2/2)"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1 E3 - Road trip (2/2)</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">43:27</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1 E4 - Frictions familiales" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a31155a33aaa0957fdb973b96e6b0c8246ba62a8d9907d" href="/appelez-moi-caitlyn-p_22634/s1-e4-frictions-familiales-c_12966755"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0a3cc65551bf629a93c0488f16b03e58ae97150b 320w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7a624ca29fba824a681d739311461a3dc09b9daf 480w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0edeb1bdfd348847429904c94e5b8ce5a017133c 640w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=66dce31af960a65e1a682639e7e33f41c41180a4 800w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=11945a145234d03923b122854e41561a5a78a258 960w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=633e497f939305acecd6bb621084a2f34c36a70a 1120w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=16b0fb89722a7cf595fc8ffeb5d32712c0c2158c 1440w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=9e5eb3356c0902f98e16fcbfd18bfe6c97739e46 1760w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=175285c43e5becd3d942d671fe5392f6c42ebeae 2080w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=1f7c3365accd38e872ac8334c8f5d5f0a9f906e0 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9002e3a90685a1add86dba3e8001de8366d95f01 320w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a2e9a23d632546e01574572a5f840c715670a954 480w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5df5f89ecff8699e40b3591064c39c5dc26d6784 640w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=324b1eea11c4d29a40a37ab3c584e21671857a86 800w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=0910fd252e98f04243f18e5eaee333c596e0ee63 960w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5cb117fadaf95231e9dc60cc20010f8e97746666 1120w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=75b45ff85ac810d74d0e8d911cde284755d12c34 1440w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=45017438760411e27c11107b171013d66a63b108 1760w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=0d137f134f5da4a0dfc5564af10f10f40c5f1aa9 2080w, https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c13490702854163cb15850fc68a9103cc17f0f9a 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825197/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9002e3a90685a1add86dba3e8001de8366d95f01" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1 E4 - Frictions familiales"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1 E4 - Frictions familiales</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">43:30</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1 E5 - Être fière" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a31155e277d5a2b484a6e2b15db891264e91bce92c7cbc" href="/appelez-moi-caitlyn-p_22634/s1-e5-etre-fiere-c_12966756"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=89afa29815f809ea5252b14a9a9b61ceb4cb2f44 320w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=18bf52b7863b61bb370b4987a5029004a6959f3f 480w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=aa04c873a7c86f626369b5915a85983dd26a8737 640w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a5177d826d214441b310147880a0034224b858fd 800w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=19387d15b1a91aab9c516bd4825de215b4ce25f0 960w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=41cce6c9bec59797e1af5176d3c261c8dbfa1fdb 1120w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=9e4a6391ec91c2888edd24c84220e360783d45c9 1440w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=9a75b521905ba3e4dc657c4cd2295befa37f26c9 1760w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=63ca1ea86e9ae0acfd16038755d68e915ddb7f6f 2080w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=3bd525179b8af15f7c6ef34e6d71d51f01554244 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b41927a33488a308f211718af08c60463f2bbcf7 320w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c18fca1d9ed06ee323e377709f45b1fbf41e8a6e 480w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0af28cd510ee08353152872252aca89d74d16c95 640w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a87faa40172f5abbd23f3cba6fead475bb57b38a 800w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=26fbc0b432910fa75356e1854be2a54678d5e919 960w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0fbb2aa42285198f993dd8faf17f418db0b73ebb 1120w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=6fb52ec57f074f6e141141327fc7af42e926db8c 1440w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=dcbc200200e24d7092f246996791fcb0a4c9e701 1760w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=1a116e71b6acba2f837a800c47e56effdfdc13fe 2080w, https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=71671b5ec3e638c099be4d2eadc3d62f217d7988 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825203/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b41927a33488a308f211718af08c60463f2bbcf7" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1 E5 - Être fière"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1 E5 - Être fière</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">43:26</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1 E6 - Le jeu de l&#x27;amour" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a3115501349d2dcd4add29adff7f1e5599ea657e0276f5" href="/appelez-moi-caitlyn-p_22634/s1-e6-le-jeu-de-lamour-c_12966757"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2777885030e97ea779b403e83673e292019ced09 320w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f77bedf3a05feddd8946c4649146b2380b7ae741 480w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=824071363667ed82277f971124a59794c851bb97 640w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=360e7fce6c6e878d4ca8fda43ff9310646c11170 800w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=d05bfe8141da1d605ec84912e19456654ec60295 960w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5b030b2b0c7986709e356f580474cfacbf14de45 1120w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=b9723ed7a6277d9bfe5e116bec5d5daa6363092e 1440w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b2cd5f5983687972fe7244d6459cc8d5aad23385 1760w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=579159218bb91de8e8056c4068722baf9b540079 2080w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=087c9dcf9bea70b3ea1863bd1450590a36986284 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ad31fe60e5a3574b0fa6dfe42ed30069379ff02a 320w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4f680f1b3374ca095af70e8992537a8944faf0bb 480w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=23809e575ced297fd03b42065237b6eaa6c6a599 640w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=370253365bf0db397d2ab84b667e39291b29c188 800w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=60ae4db8b555e36a5acc9f998422f67c1f877d1f 960w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=7d6761f5b2bc4589290c56de99c89d4242defa41 1120w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=b1bc38e07bae20e071d41078d4db70f9de3a6125 1440w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=98a38bc0ec541097ef058f66ca4a6c00ccd55050 1760w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=87be41718fa55ee01ede480a265db077667df047 2080w, https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6f025e0bd555e089a2583821beb157fbf6099445 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825206/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ad31fe60e5a3574b0fa6dfe42ed30069379ff02a" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1 E6 - Le jeu de l&#x27;amour"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1 E6 - Le jeu de l&#x27;amour</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">43:30</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li></ul></div></div></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 gOnotW"><span>Saison 2</span></h1></div><div id="page_6327a2be579270.73883194--f71045cc-5d91-45cd-8463-f167d4347b6a_31156" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S2 E1 - Politiquement incorrect" id="page6327a2be57927073883194f71045cc5d9145cd8463f167d4347b6a311564cefdf5d2cfc46da982844bc8fb65d6d0845d407" href="/appelez-moi-caitlyn-p_22634/s2-e1-politiquement-incorrect-c_12966760"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9af0046b222acf2a8a272c61e99ce67552e1b78a 320w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=1c7357a57a4461ec3131f93a8b345efbf0eab704 480w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=51c59777ed468d74904232fe2df74fa201e23f7f 640w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=56b1a077438a2df8dfbc3d7da9121674ec1de80a 800w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e03fe4a53dccc81ca39c4d4486a3ac0ea881692c 960w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=9145dac977ec14b6b7f72a483eed10c65d43132c 1120w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=621feb508911f31183bc23c336854a677f48dac8 1440w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=f58a37fa45e66f4231893a472ae2c4e4d527b8e1 1760w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=ba474932fd7b2072ecd1f7329be629a49fcbce5b 2080w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=d14fa0eea0f5d24c45da3dbaf76bb972f6da1730 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=fb67243a2203efa0ba9f50c5589b87abc434d0b4 320w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8f90e52d319bee2e7af2654217ae3e9475a812cf 480w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7d7285a1b9563c9f6819153418a9aa47c3b82ba9 640w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=8d3f820203cadc436285f6500aadc7160fa452ba 800w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7204f750b19a31e2910155cee1475bba8682c64b 960w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5e81afa2df78a23c41c9d841a1c3067b3e078c0b 1120w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8b82c10dfcda32cd55d4ae4a780582d388afe111 1440w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7754b14990ca66293009c1cd0a73fc8ee206b2f4 1760w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=fee86eced3f769dc03bea451a75e05a68ccd2731 2080w, https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=5fffa110efa08fd655c89381d902e11da5faa780 2560w" sizes="(min-width: 1024px) calc((100vw - 128px) / 4),calc((100vw - 39px) / 2)"/><img src="https://images.6play.fr/v2/images/3825214/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=fb67243a2203efa0ba9f50c5589b87abc434d0b4" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S2 E1 - Politiquement incorrect"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="16" height="16" class="sc-ug9dnq-0 hPmneE sc-rqiny9-3 sc-rqiny9-5 iFTWtl kEBuuz t-stackEdge t-stackEdgeBottomRight"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M3.146 13.647h3.318v-1.9H3c.052-4.102 3.209-8.118 7.916-8.681 5.137-.614 9.553 3.135 10.038 8.023a8.991 8.991 0 01-8.055 9.866c-5.076.492-9.04-3.153-9.753-7.308zm14.486-1.614a13.594 13.594 0 00-.092-1.517c-.06-.5-.15-.994-.29-1.479-.15-.52-.35-1.019-.66-1.467-.426-.616-.989-1.015-1.752-1.085a2.364 2.364 0 00-1.13.158c-.428.176-.761.469-1.032.836-.316.428-.526.91-.682 1.415-.267.866-.379 1.756-.415 2.659-.027.67.002 1.336.082 2.003.06.5.15.994.292 1.479.15.52.35 1.018.66 1.466.453.65 1.053 1.05 1.863 1.088.591.028 1.125-.13 1.587-.508.35-.289.602-.652.804-1.052.257-.51.418-1.052.533-1.61.163-.787.228-1.584.232-2.386zm-7.437 5.386V6.65H7.1v1.857h1.026v8.912h2.07zm3.438-5.39c.01-.448.012-.896.03-1.343.02-.48.071-.958.202-1.423a1.87 1.87 0 01.222-.523c.093-.142.207-.261.377-.303.226-.056.413.017.565.19.15.17.232.378.296.591.092.306.142.62.174.937.094.938.066 1.88.053 2.821-.005.375-.04.75-.077 1.122a3.242 3.242 0 01-.244 1.006 1.445 1.445 0 01-.2.331c-.237.287-.61.285-.857.005a1.425 1.425 0 01-.266-.5 4.577 4.577 0 01-.192-.928c-.08-.658-.079-1.32-.083-1.982z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua chmzxt off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S2 E1 - Politiquement incorrect</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS eKCvuC"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">41:25</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Série-réalité | Série-réalité US | Emotion</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Ancien champion olympique et beau-père de Kim Kardashian, Bruce Jenner déclare à 65 ans &quot;Je suis une femme&quot;.</p></div></div></div></article></a></li></ul></div></div></section><section class="sc-m7mo67-0 dCESQn is-fullViewport"><div class="sc-178xkcy-0 bLuNkQ is-closed"></div></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 ewqOug"><span>Vous aimerez aussi...</span></h1></div><div id="page_6327a2be579270.73883194--a8720ffb-c7a2-49a6-8549-fe8b81745b03" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="WAGS Miami" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b03dc86f7fe484fc861f886b3c822dab9084cfeeb50" href="/wags-miami-p_22583"><article aria-label="WAGS Miami" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="WAGS Miami"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">WAGS Miami</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">17 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Elles sont les petites amies ou les femmes de célèbres athlètes professionnels : on les appelle les WAGS (wives and girlfriends of sports stars) ! Un statut qui a ses avantages, surtout dans la ville de Miami. © NBC UNIVERSAL</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Les apprentis aventuriers" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b032bd8235a9d98e3cea2288b36048d4de6856e05c8" href="/les-apprentis-aventuriers-p_21915"><article aria-label="Les apprentis aventuriers" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="Les apprentis aventuriers"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Les apprentis aventuriers</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">41 émissions</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Isolés au cœur de la nature hostile du sud de la Thaïlande, déconnectés de tout et sans rien d&#x27;autre que le strict nécessaire pour survivre : c&#x27;est l&#x27;incroyable défi qu&#x27;ont décidé de relever les 14 courageux apprentis aventuriers ! Loin de leur mode de vie habituel, pour gagner ils vont devoir se transformer... Mais tous vont vivre l&#x27;aventure de leur vie ! Répartis en équipe de 2, ils sont loin d&#x27;imaginer ce qui les attend. Tous n&#x27;auront qu&#x27;un seul objectif chaque jour : tenir bon, coûte que coûte © BANIJAY PRODUCTIONS FRANCE</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Objectif mannequin avec Yolanda Hadid" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b032406b8bde9c1a8ae8a78792497a80baccb45fede" href="/objectif-mannequin-avec-yolanda-hadid-p_10949"><article aria-label="Objectif mannequin avec Yolanda Hadid" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="Objectif mannequin avec Yolanda Hadid"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Objectif mannequin avec Yolanda Hadid</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">8 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Yolanda Hadid connaît bien le milieu de la mode. Ancien modèle reconvertie en agent incontournable et redoutable, elle a propulsé la carrière de ses enfants Gigi, Bella et Anwar, qui font désormais partie des mannequins les plus influents de leur époque.
Toujours à la recherche de nouveaux talents, la « momager » s&#x27;apprête à coacher 6 adolescentes de 13 à 16 ans, accompagnées par leur maman, qui rêvent de devenir « top model » mais qui manquent encore d&#x27;expérience dans le milieu. © AETN</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="My House" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b031e748da768b2f97bb3b34d8dea2cb2643aff2c92" href="/my-house-p_22122"><article aria-label="My House" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="My House"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">My House</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">10 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Bienvenue dans le monde de la scène vogue du New York Queer. Suivez quatre fabuleux voguistes et un incroyable commentateur dans leur préparation à un concours, leurs défis personnels et leur quête de gloire. Le succès sera-t-il au rendez-vous ? © VICE DISTRIBUTION</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Family rules" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b0324ade5468f6bb6e37da3656f8ed562076ac58297" href="/family-rules-p_21495"><article aria-label="Family rules" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="Family rules"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Family rules</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">18 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Bienvenue dans l’intimité des Rule, une famille australienne qui sort de l’ordinaire. Pas facile pour pour Daniella d’élever seule ses 9 filles… Mais cette chef de clan est bien décidée à faire de son mieux pour gérer les crises d’adolescence et les ambitions de chacune, avec amour et fermeté. Une vraie leçon de vie ! © Flame Distribution limited</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Mimi en mission" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b0320ff04fffbbcde206f3132b18b0a7b72638bc7b5" href="/mimi-en-mission-p_21468"><article aria-label="Mimi en mission" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="Mimi en mission"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Mimi en mission</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">10 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Laissez-vous embarquer par le dynamisme de Mimi Missfit ! L&#x27;objectif de la youtubeuse anglaise ? Libérer la parole des jeunes autour de sujets de société comme l&#x27;éducation sexuelle ou la digital detox. © BLUE ANT INTERNATIONAL LIMITED</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="What happens at the abbey" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b03eaae9ea4f4bdeed72dab0e666d550fecfe953f8c" href="/what-happens-at-the-abbey-p_21115"><article aria-label="What happens at the abbey" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="What happens at the abbey"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">What happens at the abbey</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">7 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Bienvenue à l’Abbey, une boîte de nuit ultra select d&#x27;Hollywood ! Aventures torrides, clashs et moments de joie… Passez de l&#x27;autre côté du bar et partagez l’intimité de ce staff hors du commun ! © NBC UNIVERSAL</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Manon + Julien" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b035688443f821415f24614b2d28da1206a10329c79" href="/manon-julien-p_10065"><article aria-label="Manon + Julien" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="Manon + Julien"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Manon + Julien</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">15 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Deux ans après la naissance de Tiago, la famille Tanti s&#x27;agrandit et accueille une petite fille : Angelina. Pour Manon et Julien, c&#x27;est le choix du roi. Suivez une nouvelle fois ce moment unique ! Entre leur emménagement à Dubaï et les préparatifs de l&#x27;arrivée du bébé, Julien et Manon sont plus qu&#x27;heureux de partager leur quotidien et cette grande nouvelle avec vous. Des inquiétudes de Julien, en passant par le stress et l&#x27;émotion de Manon, suivez l&#x27;arrivée de la petite Angelina... © BANIJAY PRODUCTIONS FRANCE</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Tattoo confessions" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b031821edddbbbb8ed541057e3bb729e6e2056b6d8f" href="/tattoo-confessions-p_18441"><article aria-label="Tattoo confessions" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="Tattoo confessions"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Tattoo confessions</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">10 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Phrases symboliques, hommages, actes d’amour ou simple question de style... A chaque tatouage, son histoire. Dans Tattoo confessions, les stars de vos programmes préférés ont accepté de lever le mystère sur ce qui se cache derrière leurs tatouages. En sont-ils toujours aussi fans, ou au contraire, en regrettent-ils certains ? Anecdotes croustillantes et révélations bouleversantes au programme ! © BANIJAY PRODUCTIONS FRANCE</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="SISTERHOOD OF HIP HOP" id="page6327a2be57927073883194a8720ffbc7a249a68549fe8b81745b03d6973c021648493afa95d3e3d39b2ece065faabf" href="/sisterhood-of-hip-hop-p_20609"><article aria-label="SISTERHOOD OF HIP HOP" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu has-placeholder"><img class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" alt="SISTERHOOD OF HIP HOP"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">SISTERHOOD OF HIP HOP</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">9 épisodes</p><p class="sc-1veuio6-0 jgOYcu sc-ncgpim-2 hAkSHr">Elles sont 5, issues de milieu différents, mais ont un objectif commun : percer dans le monde du hip-hop ! Faites connaissance avec Brianna Perry, Diamond, Siya, Bia et Nyemiah Supreme et suivez leur course à la gloire, faite de joies mais aussi de cruelles désillusions... © NBC UNIVERSAL</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 gfAOMb"><div class="sc-y84eg7-0 sc-1o0n65j-5 eykWGf fatEMr"><hr class="sc-1o0n65j-3 cobgaE"/><div class="sc-1yhlp36-3 kVjfta"><div><p class="sc-1veuio6-0 ecFafL sc-1yhlp36-1 gDjSkM">Télécharger gratuitement l&#x27;Application 6play</p><div class="sc-1yhlp36-2 byzhTP"><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="sc-kwaaqg-0 kjXfxG"/></a><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="sc-kwaaqg-0 kjXfxG"/></a></div></div></div><div class="sc-1n76apg-5 kSeXtn"><div label="Informations"><h2 class="sc-1n76apg-0 iGgtAN">Informations</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/parametres-cookies">Gestion des Cookies</a></li><li class="sc-1n76apg-2 cfkMuD"><button type="button" class="sc-8qd2v2-0 gmAIju sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 iGgtAN">Les programmes</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 iGgtAN">Un site du groupe M6</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette &amp; Bikini</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 iGgtAN">Participation</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 iGgtAN">M6</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 iGgtAN">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.facebook.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Facebook</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://twitter.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Twitter</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.instagram.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Instagram</span></a></li></ul></div></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 eykWGf fSsqMN igVBbi"><div class="sc-h8c1i7-2 kPCfK"></div><div class="sc-1o0n65j-2 bRuqBH"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="48" class="sc-1sebzd4-0 kJAPgH sc-1xekblk-0 ffGHwi"/></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 eykWGf fSsqMN kzULYt"><p class="sc-1veuio6-0 iJpTQv">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="sc-1uo1jb3-2 bTPlRG"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-f2b35ffbb3.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-7d66e0a1e6.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-e532122e3f.bundle.js" type="module"></script> <script type="module" src="/client-3230f10fbf.bundle.js"></script></body></html>