<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ? sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ? sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ? sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ? sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ? sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3608102/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=c7874faa80b66421dd7421df72bd50b2711b56e2"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3608102/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=c7874faa80b66421dd7421df72bd50b2711b56e2"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.26.0)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/christian-quesada-des-studios-tele-a-la-priso-p_21223"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-3b71fcfecb.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-122f19cd4a.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.26.0";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/christian-quesada-des-studios-tele-a-la-priso-p_21223","name":"Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ?"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iRwWCq" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.a0cae93ed55ab8ee096645934dbf2502.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.a0cae93ed55ab8ee096645934dbf2502.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv" href="/recherche" title="Explorer" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Explorer</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ?</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ?</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_61d626251a2425.62282904--bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cfe69cef1712c3e1453bbb7476a778626a30e0ab 320w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b1b946965e7a84b693843144e41b3dc4a1ca4239 480w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a6b0580033e7bd7195cde21fe99b25966e9264d9 640w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=89b4299740ba1e138bc5f7674f5bdebb2c24aa51 800w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=032523c6043c22591197d3f51921aa7bf6813597 960w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=58a621e43871e24dc2854273f5975d1ca4f7d691 1120w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e29ef59c335954a05319c366edcdfcbddc20f0fd 1440w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a4b883e3e14ca85953bf9ff713cd317d5a858c2b 1760w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=dc936b30a117249873701cc382edc259bcdbe722 2080w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=0bc8ca16849ac4795a3f3a54d67a2c70d10944cf 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d0c98b944c2cbcd04bffb79b18053a38b689981c 320w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e6d086894ad28cbe7f7bc6732cf5c37e4c0986f5 480w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=dfa96fa4939ab0c4291e15b3855e8531171581cd 640w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ce602ddd7db2cacc1cfde8bbc90995434ace422c 800w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=3b5e297d817bd934a3da92441925d65b9fd0ebbd 960w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=9baedf9b975518d8b0b0f206e1bc2d81015878c1 1120w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=f9dad528dd97a4cd7df99501be1044b850a7d884 1440w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=f5d227fa553b26289fece025be2f18f2109247b7 1760w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d71597913edc10e9a0c58c845d0675af3dc5f0d7 2080w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f599a3a222018dacd4851f365b5ef76c75d75f36 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f3cb78c93004bac743da6defd0b5bfc0a39d0641 240w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=7728250355a24573dc7fcd5918218e435c7f2d4a 360w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=6713da35b0ef993e874f5a4ba4fba01b0f156327 450w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0a22a2916a900be81983cee63068ffeb1c04ebff 576w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=a522dda60eea9f567de9dca893c9be0525c4f160 720w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=cd784691b44775a9ade74104a60bf237351fd4a9 810w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=b4955aada53fb0e73b93d07a631ab9fdcd09b707 900w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=67ae8430cef8aa8eaf3bb8c8a8454540794c7c92 1080w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=d98ad1fa29a61608bda3e01560978334ce083f20 1200w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=ef9730f70588a50d85d7ed67f92eca27f9cae624 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=761582aba3e13b596f740229cfd71719e05d30d6 240w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=bfdcc2cfeddb01c364eb6b18fcc15df49b3bc3ca 360w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=c871fdd384ad7a88ef3a933cd1461f5695410c6a 450w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f4c0547ed26788f785e5477cb35dff7f4afd520a 576w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=9eabe12503db63b6e58c75a4c2725c75f6b3468d 720w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=bd579d83945d3161f69f02ecc7736c5e8b0daeac 810w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=959538a4b85b4a105629d6e25eed160b8c7462c2 900w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=f2de6ff1fa29286a61da1248d4feac269712dc4e 1080w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=c7c999977535388f83413f4d568a1083455ea592 1200w, https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=b2bb1beb3fdce0ddfa40c6ab3c35cc21d6f290f7 1536w"/><img src="https://images.6play.fr/v2/images/3608103/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d0c98b944c2cbcd04bffb79b18053a38b689981c" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 21223"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=2231c5f0251f936f73eda56071ad6766c53ee005" srcSet="https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=2231c5f0251f936f73eda56071ad6766c53ee005 320w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=ab874f2ec0184436a5ae78e2de4fb4cde656ce05 480w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=365accb53a0831c3513b3620d92125dd1f0c198f 640w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=906620f2c103c2425430be19278b56ad736279e4 800w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=8c61081ff0736a4fc4b58da1b52544cac16723c3 960w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=f6fd4b7d34edf80075da89b9d12458b781653c38 1120w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=db95108bcc4e8cce7eae5458b0c8702776a838d7 1440w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=8892de5ce2b6902bdeeb928a260d98c3354e70ec 1760w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=0ccbf1c8f82f4b9a2db297ce05d32576c81468d1 2080w, https://images.6play.fr/v2/images/3608105/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=3d82d562b7fc1f685bfd9c5a285c4bb431623b0f 2560w" alt="Program - logo - 21223" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ?</p><div class="nei5bm-9 fEDJNC"><a class="sc-1qpa8kx-4 eOyIfE is-primary is-responsive" aria-label="Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ? - Christian Quesada : des studios télé à la prison - Que s’est-il vraiment passé ?" href="/christian-quesada-des-studios-tele-a-la-priso-p_21223/christian-quesada-des-studios-tele-a-la-prison-que-sest-il-vraiment-passe-c_12916573"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1qpa8kx-2 jwrCpr">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Christian Quesada, c’est l’histoire incroyable d’une réussite fulgurante : un allocataire du RSA devenu riche et célèbre. © 909 PRODUCTIONS</p><button class="sc-1esye45-2 dVskuE aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-726976fc8d37c8f33f77db62eede9ea013311686"><span class="sc-1esye45-0 cGpZDX"><span class="sc-1esye45-3 iSQVuC"><span class="sc-1veuio6-0 cJKdVI sc-1esye45-1 lgIYbk">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Documentaire | Société</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_61d626251a2425.62282904--957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Les coulisses du crime" href="/les-coulisses-du-crime-p_20711"><article aria-label="Les coulisses du crime" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=de4bdf693c6e84ef1350d9715377b790250b3bbf 128w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9af8f8343e09d10bdc8c5e803d48add92b5051cd 192w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7045a72590c97f41803fb276dfce160168b57199 240w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ea35e846fb160fa2b7c44a6ad0705b4f38bbd3c7 307w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=45fa3c308a5ca98fb1d75d3f4a9e1481093977a4 384w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0cf5e0bf99d92c44e615dd15a0cdaa3c7be42a9a 432w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a37102cb81063eb5e310f999484cf60fa422ba74 480w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=34ccce50a78e14c4eaa1df526f9488f794d21767 576w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=48fc2b91906e4f3658f1f379aa683a7ef3294b52 640w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=76fb7049b60d1d03bb01f1d4c7662d4849a35af6 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e3d7c0a55a19ec4d54cb84d0aa08d26e9cb3d320 128w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fccc1c40df4ab36630c83ab999f9956f5afab335 192w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8f27242482e9428f299072c67ba62a99b62da333 240w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=d1d2448ab8f432c15e781f94bcdb865aa9640a8e 307w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=674ee809c0120a0b3a4484f11c5e1d8cb9d4aac7 384w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=465ee8af74a9b33329938ce925c7400ae19334ea 432w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d5b9f7ddcadc70add993ad07630a8143ae5467b8 480w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=603c85bb8079d9379d0710e6f6fd746ce677fe8f 576w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ab87d056cb6c8838265dd61ac2bca30ac2854881 640w, https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=64b4806591f7a05ae0c5afb01355cfde3387024b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3544075/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e3d7c0a55a19ec4d54cb84d0aa08d26e9cb3d320" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les coulisses du crime"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les coulisses du crime</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 épisode</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Sept experts du crime passés maîtres dans l’art de faire parler les pièces à conviction reviennent sur d&#x27;incroyables enquêtes, résolues grâce à des méthodes aussi impressionnantes qu&#x27;efficaces. Entre empreintes, traces de sang et autres indices, ces professionnels traquent le moindre détail pour faire émerger la vérité et élucider les plus grandes affaires criminelles. © C PRODUCTIONS</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Too cute pint size" href="/too-cute-trop-mignon--p_6454"><article aria-label="Too cute pint size" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3232b9515861d2f3b76184fbe1c0e8aff63a3365 128w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3d77b1102aeb89009fbbf827ad7d816d820f1b49 192w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a0380612fb54d604ac62ec0410bcd148a8ede35e 240w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1628dbaa48137e5dff8d7d9f3214b6faca5cbae0 307w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4f379a329aa6cb64edb65bca81a2435489cb53a2 384w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=448be322b179545cd75e06b016a90480ab5c45ac 432w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=90009cd9ab70cd5da49e098c9a494ed2ec9bec59 480w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=87786307d559a1ed02fb0aa6fb65c16684ad4b83 576w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b9d8f2d64d72d6f105441d48a575ebaa3a3788c3 640w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a2017bf433a5f87e6f1424355cff6a034d62b5ff 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2b6c8e45d4a04f1a97962a8d219abd7be17be97a 128w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=82b0edf9d8cd0d341b9e675e2a7faf5a73551e6d 192w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=82ab046b6d158c2250f26d84362e8cf28edc6a10 240w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ae84713ce1c2f421f299eca2872c5a20c67c8bfd 307w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c68a54ef6085cfc7fa6be3b67e5713a44d576f81 384w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6acc2cac27a3d7c38ba417ae091dac9d4490d87c 432w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a7191c2ee85e9d1e3c9c091cd17037f31783260f 480w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=99adeb06fd4ab113c0125de7efd4bf507e51da1f 576w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2a21538e6d7c17dc7b5ca384fd973d7eff08b9be 640w, https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9dd2b494122889cd313ece61a268934b73cf61bf 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3475672/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2b6c8e45d4a04f1a97962a8d219abd7be17be97a" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Too cute pint size"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Too cute pint size</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">16 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Bienvenue dans un monde où les câlins sont illimités et où chaque jour est une nouvelle étape. Découvrez les histoires uniques de trois portées fascinantes, de leurs premiers pas en terrain inconnu à leurs aventures avec de nouveaux amis. Une épopée extraordinaire retraçant le passage à l&#x27;âge adulte de chatons et de chiots qui vous feront totalement fondre ! © ITV STUDIOS GLOBAL ENTERTAINMENT</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="JFK : né pour diriger" href="/jfk-ne-pour-diriger-p_20907"><article aria-label="JFK : né pour diriger" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=22b92ee486d260fd3ffde604e21833c9e56c7e67 128w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=da2f211421166fbbee6f5b2720427ffbba625a28 192w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=837263dff94a5cb65ac169fb8ba38a11675e019c 240w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2187e0851beeb1cb3fc955c037459fb2133f74b0 307w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4e36e717ae4b7f4cb9351f007cdab1387ecc66dd 384w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=eb66658df0256f724311549b2fac06a1564522f4 432w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=36350d87cbbcffd6c6f76b987f042e4c65712242 480w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0d1f5e5c62d622b44617e242fa001a71859cf393 576w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e526778220b5b83b55d75b22a427e59db5b635ab 640w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f631cf5df80d968b342993552b2ca4930e0ada28 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=906177c255e4b7f3a1c9ef3bd6ee85b57cd8930f 128w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e446da774f1faa2e8d0e938a213fdf6c6b5080c5 192w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=21f956c8546450c4b0f2b54c8bc5ec9b38af16e2 240w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=54d1e0c3b3f63eeb74e51780507bbc1d797d03f8 307w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=407dd8a96704229300864c10dc1f719f6b571eb0 384w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6ce4c1e57187ed6e56805a6a52aac9317928297b 432w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=133d3054f1a9cd17ef54976cf785d7b67f59ae1d 480w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3c32a54f41d0f5e3c41ad7d311908e100636bde1 576w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7f36d7e540b9c6aec6fb296eb892ddbeb740fee3 640w, https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=0b5b41b257445329e8a63d1934c675349f9d7627 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3569131/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=906177c255e4b7f3a1c9ef3bd6ee85b57cd8930f" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="JFK : né pour diriger"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">JFK : né pour diriger</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Président emblématique, John Fitzgerald Kennedy fut l&#x27;un des leaders politiques préférés du monde libre. © PARADE MEDIA GROUP LIMITED</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="City porn" href="/city-porn-p_20775"><article aria-label="City porn" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7fef522854017641a859487b89950fc47fe2f0f3 128w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ad465cb35470150948d025a0c4526ac4e721de53 192w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=80a8643273736a1f8b00eec1449633fa0bf886cd 240w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=aad50f5b7ae23e47ebb49069c637abcc660c6c76 307w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=37e91848aff9ed10e2364bfa6f59732dc27ddec4 384w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1a1c01c90dd661d6358f1e89f27eb76e65d17365 432w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6bab653f1837271c560e69f6c8c426f64125d8eb 480w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=60d469535d93c0a933e69640840a4a24a254628c 576w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f5689e2188a02a877bc23fc348240725431fb146 640w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b38d33d8f8f7286e31a584894e10616ef92a9565 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5d10b0171b956e4fce876570264f1418208de9db 128w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=44c11ebfb37bf463b4e2ac5c89f5cc487e2a20bf 192w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4c9146bb1bb24616567ea70d3914ac31b5c90132 240w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6e4ad333e2dda042d989d5cf1734f3e26def691d 307w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=de535d0fd6738bca87be092a4c67b329e6860d6e 384w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=fa715560cfc4dddef644a707e178457f4373183b 432w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5f018c2e50dfdcbe9b39abfc80e11687240ac1cc 480w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=50b121b3f57ea079e2e5d9188460c8cf8c55b754 576w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c3af9202ce56acd2de64b922a9093ff787b0af77 640w, https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f8cfb970ccc87117d79827107aa831d41f16726b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3552408/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5d10b0171b956e4fce876570264f1418208de9db" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="City porn"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">City porn</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">4 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Alors que de nombreuses régions des États-Unis restent encore très conservatrices, un vent de liberté (sexuelle) souffle sur les autres ! © CINEFLIX INTERNATIONAL MEDIA LIMITED</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Floyd &quot;Money&quot; Mayweather" href="/floyd-money-mayweather-p_20607"><article aria-label="Floyd &quot;Money&quot; Mayweather" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=03b302ab7d4dfaa84d5037439fce855e1e345ac0 128w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7b31de7fed702e1aa7f9ab7c14bab2ac9ee1102d 192w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8e3e0287f572e272841b3ea76848ee22a9bd98bc 240w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9b773a14d942d88b69e3fdd5c4c25ab39cf121b3 307w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=fce021ea31d60028078c4148c4173635c0f0c4ae 384w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=43a16c392becf9548a6f111f1ab5bfb3335618ae 432w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2fe0c6576d84faf023bf59bebac076edbd35aa94 480w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=91830530e22182f52248cff9014bef3a89f46d6c 576w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=433b0cf9521d80790d8ed7deb7a52fc6e1c1d872 640w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ab7563c27fe3c82e95cdc879d5612e590c7c3cc8 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1a5904c06857d04acd102b09a0fccd1a95018872 128w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6dc955848d99eb2be77b008ede4e6369ab500232 192w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2f4da0c2a2b8241f5359c70d320628f31f50d0d9 240w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=98d0b413b19dbed5efa83ca4e8b95c9e08a733aa 307w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d43d396030f174ac3d2777d37dc6940941273e35 384w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=979290fd5a6d361fb76220788c009001ea5acfd3 432w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ca01d93268a46ec80d30beccd535c730f06bcdb1 480w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ea089dfbe54e8942dfac0838b46f1229239f1aab 576w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=93c02b09ee07af04498f7b3100b3a581ef9bb9be 640w, https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=83fe490ae22c7f8eb0c5a7ebc66605cccbea3565 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3528503/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1a5904c06857d04acd102b09a0fccd1a95018872" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Floyd &quot;Money&quot; Mayweather"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Floyd &quot;Money&quot; Mayweather</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">50 combats, 50 victoires. Tel est l&#x27;impressionnant palmarès de Floyd Mayweather. Mais qui aurait cru que l&#x27;enfant terrible de Grand Rapids, dans le Michigan, deviendrait l’un des meilleurs boxeurs de tous les temps ? Retour sur un destin exceptionnel. © PARADE MEDIA GROUP LIMITED</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Obama : building the dream" href="/obama-building-the-dream-p_20540"><article aria-label="Obama : building the dream" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=4456ad57cba2b5ea5f1c2d74c42c04efadecd5f4 128w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e047510dcdf1eceacc5b25b31e53cbd0de0eabc1 192w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=67d504fd74b5b8e4ac8477a9730dcc73339f0391 240w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b3315d0c918b24f3add462767e6d955048cee89d 307w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=18a339ecd9c604302a82467d5beb63d7cb0696b6 384w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=dc29990fe21602bd3ea8c11d77ade8e7a33b1192 432w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=073acd54dccbd24b87f7d06f5f0d2b2355d2aafb 480w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3d9bc134b333d77a00edc056b82020185b524f8f 576w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9b718699be88169f788307283e71260bb81477d7 640w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=5980b5689526d715470e55e639d4b1266ca82f28 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=30f27861b37fb98b74070fbf8f928d34a87fef6f 128w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=24bc9e6e42467636628e7cabdb4e86f4d8ab2829 192w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f2cc666e0a0bde3459f5dcda14188b4936d10507 240w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=bfe7031d9f77db286c63b681084418b3a2c6142e 307w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b4e338f0a3cc4a03cd447bffc0c4c6eded99457f 384w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=254434625664523941cffc033841e540f4de9ab6 432w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=246a5245283cb7de58fe6284101ba7eca1401cef 480w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=9df435c6d138f566b3d09d9cbb0025d1947e6d2e 576w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a7d15621afb550e745b9ed0ba80b7386ae7eacd4 640w, https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3fb5e6e5a96d4288af59700ee06695f6172dfdf0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3511371/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=30f27861b37fb98b74070fbf8f928d34a87fef6f" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Obama : building the dream"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Obama : building the dream</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Le 4 novembre 2008, Barack Obama devient le 44ème président de l&#x27;histoire des États-Unis. À travers ce documentaire exceptionnel, revivez ce qui a contribué à sa victoire dans la course pour la Maison-Blanche et découvrez comment cet avocat et professeur de droit est parvenu à captiver le monde. © PARADE MEDIA GROUP LIMITED</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Brothers in the sand" href="/brothers-in-the-sand-p_19983"><article aria-label="Brothers in the sand" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5d54f38a1bee33c0965f2e0d73426f8ba3c42495 128w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=050e32b348575a78379b45e78f7c337ef1bfd13e 192w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ed5996f59174ac5d1bf64f91658800e80ac7698a 240w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=667b8e3e0c462651410eb6ae618b8470b1103ddc 307w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=158f8376ceb41ce7ad2ab1c7968c0a43260df5c7 384w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=801edc1084f7e9f73037a859103a4d5c5c80fe10 432w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0bd23bdd2a6e531444f7727c67ec2a7cbe394a9c 480w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8e22cc943a449814b24be2fa4ccb1960cf4bd1ee 576w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1b7898335e2ccfc217fed9fd71d989e21db75c28 640w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e3b31cf9b0ef568e39bc56fe3b6bd20c56b606bd 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7035d9f1a0d81f8b30db494d23f2f50000533a00 128w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=32a9d8b1e395ebedefe9ac14685bfaad60cecc3b 192w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0d3ccde93d463902f0915470cd7600df916349cd 240w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ef906599e3ff662c266a03feb65b5306e6879ebd 307w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e5ff44031a25ffea969bdae21a3aaa231a7a6686 384w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8fa213dd1f4d33459ac5f328c3028500cdbf27bd 432w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d797170b69dec5b698a08f613f88224a5ea3dbc7 480w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b1658b83c9e0b09467773637375ab6261b17c38c 576w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=02757a24fcb7b391d3a721db3b9b602d116ec3bf 640w, https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=d3ebe73531b3ea51daf2dbc5a27be8275a18d3dd 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3396478/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7035d9f1a0d81f8b30db494d23f2f50000533a00" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Brothers in the sand"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Brothers in the sand</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Parcourir 250 km en 6 jours et sous 50 degrés ? C&#x27;est le défi que 5 frères ont décidé de relever. En plein cœur  du Sahara, le célèbre Marathon des Sables va mettre à l&#x27;épreuve leurs capacités physiques et les liens qui les unissent. Suivez cette fratrie dans une aventure qui va remuer leur passé et questionner leur avenir... © HAT TRICK</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Animals reunited" href="/animals-reunited-p_20669"><article aria-label="Animals reunited" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ae492a30e4f4bf9321de9b4fffbdf148625cfdb7 128w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=607efb1b397ba5c2abcdf230936ad5a187202c38 192w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=175e2a86deb07392acb9f00e8bb98a758aef4e2b 240w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b5c118ff2142b8daf0c95325aee45cb6a0facb64 307w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=78e56f4ebf05ce1ff9230d6f13ecdf26cf3ff502 384w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=bb450919e50024a947204690491f151c30d1b189 432w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9a2d7edc43cc73137e550ed6d3ca5556ea0a381e 480w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=9def81484d73b57a428d6b97ede943a18dfa521d 576w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f1b3b29ce9c9d0b5db465761efc2b67c7e9a36d9 640w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c3ca3803345d5513d48ac5aa6801bcd8fbcd82d6 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d29e0cb1c877434e283944ccdc0dbc2aedb8479b 128w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=aad2e8b7fbc6ec13ba5ba566b4036c157f315199 192w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ca4f00f80b9e9a3b72620aa92145c53d28ab591b 240w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2593a54a177c95e2c343a178fac8faa2ff4233fe 307w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e1d4a7e326a8fd98451da3f3a959a4b2b79b1d63 384w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a3228413d937968a5fd47120e505bfd21bcdbe18 432w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bbdfed702c95d33c47799a7757fbc6bd688dd887 480w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=39685e20feac35c1a9c57c1e6596057914e137a4 576w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ef80a4fe9c25e3fd26fb36a2bd5b89a40e29c599 640w, https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3c21aefa7625fbf8b5313b89f63c10c011fe3930 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3539795/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d29e0cb1c877434e283944ccdc0dbc2aedb8479b" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Animals reunited"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Animals reunited</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Rien de plus attendrissant que des retrouvailles entre un animal et son maître. La preuve avec ces scènes de vie qui ont ému le monde entier sur Internet. Et derrière ces moments uniques, se cachent d’extraordinaires histoires, enfin dévoilées… Sortez les mouchoirs ! © ALL3MEDIA</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Notre enfant : un miracle moderne" href="/notre-enfant-un-miracle-moderne-p_20670"><article aria-label="Notre enfant : un miracle moderne" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=bef78aae8b16dcda8599c1049c01846d6136adbc 128w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8092096aa1e64b24c58a79d221c30c753552fad1 192w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=91b38df98ae659cc9f3a7f82b812ee41eca2d7a0 240w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=22c9890600c66370b56efc0b93e9bce3fdaff30d 307w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f1090d4a15a519158e84dbf48abd15457edee08a 384w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3e3a21993c6e7cd619173a6d474be2d426573cf7 432w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f018fbf63b3f28f6f0cedfa757d479b99105b464 480w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b3519da91a8078f5cc0ea6362c4c0ed4532fa902 576w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9ee8c37a8cf8e751aac92dffccf198c0853ac5ec 640w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=0dbf8332d553926f05e4f854438fbede2df7cc36 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e4f85f7ce9a3bcc70d4ca79f61c41465bbf463e3 128w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ea3ee22938f69b0d72ea1b43c0b7279171ff4334 192w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=af6a7ca01defaf5b238c73192c076c694ed65832 240w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cfa0ea4a5e347d658106792d8891cdc4830ed90d 307w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=787052e30aa1a9f76c013b73c720e980fa1339f1 384w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=92658ae471f4ef68081fba6dd47a655c902af859 432w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a2d1871f9e04294a02b0bd2a70830a63b2751e09 480w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6b106b58339c4ac1dca5861f54737375535bacd6 576w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4fd2c3f467080d0df6990a9db99bea5b2b1eabbd 640w, https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3f30faca686eb85bc67ce51ccd28cf2d619c9ac0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3539811/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e4f85f7ce9a3bcc70d4ca79f61c41465bbf463e3" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Notre enfant : un miracle moderne"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Notre enfant : un miracle moderne</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Pour Hannah et Jake Graf, couple transgenre, fonder une famille fut un véritable parcours du combattant. Découvrez, à travers ce documentaire bouleversant, les obstacles et les épreuves qu’ils ont dû traverser pour donner naissance à leur premier enfant. © ALL3MEDIA</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Sex on the beach : tourisme sexuel en Gambie" href="/sex-on-the-beach-tourisme-sexuel-en-gambie-p_20668"><article aria-label="Sex on the beach : tourisme sexuel en Gambie" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a055ac057aebb4159b4b5d6b67f08cb790ca03a1 128w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f07c5d3a4dcde646836cc9f139efa0737ed61e5a 192w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=6dfa544f04b6db9a4a49ed501d460e3b3f0ab235 240w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=72f0bd1026368d15e3b7fa6e4ff18db240d08633 307w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c562f64abfddc39aecf40b4bc9f351acd00a792a 384w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f984e9587177c6d71baf55fb225792eff547bf5a 432w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=33b6db845d280d169cd504ec987ce9922610b11b 480w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=441d155242a31c5d57f4b89a69c8e5e91ddbdaa8 576w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ff8b91267942a1743c05dff840c17c94eaf1951e 640w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cd3d55959d676432911f0447e0725d9fc3da6e15 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f5510c6bdc030dd05b5e6c08a82b1f497336bbbc 128w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fd49fdf34cb2220b615b7906222b1093cd15301c 192w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0a3cfca28b59c7eb6f5b1cd61eb4b5c5809d46f7 240w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4e6ff34f6b23f105fc614e2a8a4863bc44099345 307w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=96721d3566f3e4e12c1ae983ea60e91fe596258b 384w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=cdedadec24ce6a144ca519cc9dee67321350a553 432w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c4d5176fff032dd44c34449d4c3f8e78ba7c05f8 480w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4c331c452f71db3d5e463ddbfd4a5a705d9ea281 576w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e2d72b24ecec66d5404be6625b8ad5e17b98a71b 640w, https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ae1c4bb291e949f3a2ae608fc4ab00dd5e529a47 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3539716/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f5510c6bdc030dd05b5e6c08a82b1f497336bbbc" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Sex on the beach : tourisme sexuel en Gambie"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Sex on the beach : tourisme sexuel en Gambie</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Ces dernières années au Royaume-Uni, de nombreuses femmes d&#x27;âge mûr se rendent en Gambie pour y rencontrer de jeunes hommes avec qui elles entretiennent des relations à distance. Une tendance qui provoque un tollé... © ALL3MEDIA</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,19]</script>
<script async data-chunk="main" src="/vendors-f0b451c071.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-e76cde15b8.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-e540cc6d99.bundle.js" type="module"></script> <script type="module" src="/client-43daea6acb.bundle.js"></script></body></html>