<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Inazuma Eleven Go sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript'>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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Inazuma Eleven Go en replay sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Inazuma Eleven Go en replay sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Inazuma Eleven Go sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Inazuma Eleven Go sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3881951/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=1c1e7cfab7bff3269daa7ac4f4e47ffe04a60461"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3881951/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=1c1e7cfab7bff3269daa7ac4f4e47ffe04a60461"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.49.9-livelog)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-91a19fb0457bf902b032f99152685188.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/inazuma-eleven-go-p_22967"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://heartbeat-v3.6cloud.fr/v3">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-476756cdb3.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-ed37bc608c.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-d2c7d5c5c1.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-f74389bd42.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-17c0392cf7.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-e4f4a52778.bundle.css"><link href="/zed-d16c61d6c3.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.3.5">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script>    <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"sirdataPartnerId":"23182"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script> <script>var appVersion="5.49.9-livelog";</script></head><body><div id="__brk" class="origin"><div class="sc-1uo1jb3-3 ehcbgN app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="sc-1tu5m4j-1 iEkFPF"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="sc-1uo1jb3-5 jviQaK"><div class="route-loader" style="transform:scaleX(0)"></div><div class="sc-1uo1jb3-4 RFOYR"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/inazuma-eleven-go-p_22967","name":"Inazuma Eleven Go"}}]}</script><div class="sc-1sio9ec-0 cvlkiy"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 dqQaft sc-1hgmyev-0 eGcEAQ" style="position:absolute;top:0"><div class="sc-10mddfb-1 bIkXlF"><nav role="navigation" class="sc-10mddfb-0 kFsLgw"><div class="sc-m4392j-1 dFaVKZ"><ul class="sc-sd1jr0-1 feMVmT sc-m4392j-0 gXuDLQ"><li class="sc-sd1jr0-0 lgSdVF is-chaine"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 bCbUYw elJIWp" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 iJpTQv sc-5d8x85-0 sc-5d8x85-1 jRQcfu bqoASW"><span class="sc-1c6u83a-1 bPXmxw"><span class="sc-1veuio6-0 bodHsX sc-1c6u83a-2 fZEqeu">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1c6u83a-0 bvJiKa"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-sd1jr0-0 lgSdVF is-search"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ" aria-label="Nav link" href="/recherche" tabindex="-1" title="Rechercher"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-ye0ny3-0 ianuZq with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1veuio6-0 bodHsX with-picto">Rechercher</span></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-brand"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ is-brand active" aria-label="Nav link" href="/" tabindex="-1" title="6play"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-premium"><button type="button" aria-label="Nav link" tabindex="-1" title="6play max" class="sc-8qd2v2-0 gmAIju sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-ye0ny3-0 ianuZq with-label"><defs><linearGradient x1="0%" y1="49.996%" x2="100.005%" y2="49.996%" id="PremiumColor_svg__a"><stop stop-color="#9BFFA1" offset="0%"></stop><stop stop-color="#00FFEB" offset="100%"></stop></linearGradient></defs><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.288 11.887l2.426 1.007a14.098 14.098 0 00-.527 1.706.513.513 0 00.136.487l2.588 2.591a.514.514 0 00.486.135c.579-.14 1.148-.316 1.707-.53l1.006 2.427a.393.393 0 00.64.128l1.346-1.346c.525-.527.802-1.25.762-1.993l-.066-1.274c2.816-2.138 5.422-5.762 6.203-11.724a.437.437 0 00-.496-.496c-5.964.775-9.586 3.374-11.735 6.193L7.498 9.14a2.63 2.63 0 00-1.99.76l-1.349 1.35a.392.392 0 00.127.636l.002.002zm9.958-4.441a1.622 1.622 0 012.296.005 1.63 1.63 0 010 2.296 1.63 1.63 0 01-2.296.006 1.626 1.626 0 010-2.307zM3 20.53c.14-2.553 1.378-3.958 2.088-4.563a.217.217 0 01.243-.016c.077.044.12.13.106.218a3.992 3.992 0 00-.033 1.165 1.438 1.438 0 001.25 1.25c.39.05.787.043 1.175-.023a.22.22 0 01.228.106.22.22 0 01-.024.25c-.605.702-2.01 1.94-4.563 2.081a.445.445 0 01-.338-.128.436.436 0 01-.128-.338L3 20.53z" fill="url(#PremiumColor_svg__a)" fill-rule="nonzero"></path></g></svg><span class="sc-1veuio6-0 bodHsX with-picto">6play max</span></span></button></li><li class="sc-sd1jr0-0 lgSdVF is-account"><button type="button" aria-label="Nav link" tabindex="-1" title="Mon Compte" class="sc-8qd2v2-0 gmAIju sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1veuio6-0 bodHsX">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 puqIc"><div class="sc-n2mt4-0 jqhbRO" id="navbar-subnav-chaine" aria-hidden="true"><div class="sc-b8xld8-0 IjcWu"><ul class="sc-b8xld8-2 fQOxrn"><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/m6" tabindex="-1" title="M6"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/w9" tabindex="-1" title="W9"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/6ter" tabindex="-1" title="6ter"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/gulli" tabindex="-1" title="Gulli"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/pp" tabindex="-1" title="Paris Première"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/teva" tabindex="-1" title="Téva"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/leliveby6play" tabindex="-1" title="Le Live by 6play"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li></ul></div></div></div><div class="sc-nqi6nw-0 bjmFYl"><h1 class="sc-1veuio6-0 ecFafL sc-nqi6nw-1 eGuuqo">Inazuma Eleven Go</h1></div></nav></div></div><div class="sc-1rc1x6-0 esxdA-d"><div class="sc-n0hnnr-0 byqkJu"><h1 class="sc-1veuio6-0 hjWmfO sc-n0hnnr-1 fJajHK">Inazuma Eleven Go</h1></div></div></header><main class="sc-kruoau-0 jOsGhx" id="main" role="main"><div><section class="sc-m7mo67-0 dCESQn is-fullViewport is-first"><article id="page_637827803495e1.31583864--4f8b12bd-ed93-4057-80fa-211a289dc3a4" class="sc-165aepw-1 ceqyfF"><div class="sc-isodvd-1 hJWQqQ"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2e39339add5b5f0d3fa693f42679fb683ab2e4ee 320w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d37158501f6c6a8ba554a2426da47d0caf56e265 480w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e4d7c4b18df241404d7b86b15e00d0cb1d217ea2 640w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=69b65f47b1764f90d1322971f4644054454e2569 800w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=ca6bdba49807e2f127b1cfbf50d8baa6fe1cbe01 960w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b0cc5390af1012101ef9ebe97c04446c0ae7c8e4 1120w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=07ddc3097530dbd81284c3e940556472d5180fff 1440w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=4e30b23354a136b3467fca2ff10c98fb59e76175 1760w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=f77f9624d6b23dd34a9dd49d18f409164f6fc64c 2080w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=bffb2e252acc43d41890747e407629774b9809df 2560w"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=aca86437b502ca38412dcb26494f0101868d8527 320w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f7e72a824317bb9f3282fa3b8c95a10fd3bfd2ed 480w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d62c07309c3b56a891a62b677f70474ce12044f7 640w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=29829643e75ac7fa2e925d17a3d9fc341cb296c6 800w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=271227625067b0938399f2e2460a88ad2c3581d3 960w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=f725a46fea377d7962fcbe3020319266a6f0cbe8 1120w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=48fbf92e3c6c46fd2145e4d6723ca1aa2f34345c 1440w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=3b672079e6b4e617c2b23beda55bbfbd59e2fc32 1760w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=2122dc92583aacf3b74aa0e9b1eebca24aafb0e8 2080w, https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=823e7abd1779803ceb99170a6f3c62655c390a49 2560w"/><img src="https://images.6play.fr/v2/images/3881952/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=aca86437b502ca38412dcb26494f0101868d8527" class="sc-rgmmcr-0 dHmRls sc-isodvd-0 ircnNw" width="320" height="180" alt="Program - mea - 22967"/></picture></div><div aria-hidden="true" class="sc-1o3axzs-0 hjkMMx"></div><div class="sc-13ve657-0 sc-165aepw-0 bWPzGY iNUrdp off-opened"><div class="sc-tom527-0 drICzJ"><img src="https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=0d38a0082b72a5190a5a68a543042a06ed7c4509" srcSet="https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=0d38a0082b72a5190a5a68a543042a06ed7c4509 320w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=417e6a814997233cbe722b754a965d5788f217b9 480w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=9ac698024569fcdb1f1171cfb6b82a967197b74f 640w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=659c97e8082aade73accc5e19a89d774d378f90f 800w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=b2fcd61c78d7eb868d4aa1267d39eacca2237bdc 960w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=236777feb481cbca88f914d97faca9d6c31a81c0 1120w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=95efd89b5cf006b22a21cc994b3b82b3bb573cf3 1440w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=f297acfb5afabb13dbb47d476e0af75ba7159990 1760w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=bfb53cee0835da22106df7744ef8976397291b09 2080w, https://images.6play.fr/v2/images/3881954/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=053cd154ca3bec30541567f532d47936393b7b86 2560w" alt="Program - logo - 22967" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 jXmrFz"/></div><div class="sc-gad7tv-1 eGoVRp"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#gulli-usage" alt="Gulli" title="Gulli" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-cckl83-5 jTmzKg"/><h1 class="sc-1veuio6-0 fMDjlg sc-cckl83-1 bGqFKS">Un vent nouveau</h1><div class="sc-1s6gnbi-2 ejANvx"><p class="sc-1veuio6-0 gQnsvY sc-1s6gnbi-0 eAuTgp">Pas question de laisser l&#x27;empereur Ishido régner en maître sur le ballon rond ! Depuis que le 5ème secteur contrôle la filière du football, ce sport a perdu son âme. Mais Tenma compte bien changer la donne ! © Gulli</p><button class="sc-1esye45-2 diJOSd sc-1s6gnbi-1 gyfxSR is-tertiary no-borders" aria-label="Voir plus de contenu"><span class="sc-1esye45-0 eoSzjs"><span class="sc-1esye45-3 hZosKo"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></span></button></div><div class="sc-q5s88f-0 dMcdUK"><a class="sc-1ruw0f9-3 jfnvdS is-primary" aria-label="null - Un vent nouveau" href="/inazuma-eleven-go-p_22967/un-vent-nouveau-c_12979781"><div class="sc-1ruw0f9-0 jweHCH"><span class="sc-1ruw0f9-1 bJwgpr"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 huQPET sc-1ruw0f9-2 jFjNuJ">Voir la vidéo</span></a><div class="sc-sfjb2v-2 cIjNiJ"><button class="sc-1rm73iv-3 fdvxro sc-sfjb2v-0 dGmzJw is-secondary is-responsive" aria-describedby="jumbotron9a1416b9bad9fe1564c0b11861dc7f19056461cb"><div class="sc-1rm73iv-0 kVtOjg"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="rgba(11,4,38,0.8)" stroke="transparent" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-1rm73iv-1 koXTY"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="InfoLight" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.5 9.333c.69 0 1.25.56 1.25 1.25v8.167a1.25 1.25 0 01-2.5 0v-8.167c0-.69.56-1.25 1.25-1.25zM11.5 4c.828 0 1.5.717 1.5 1.6 0 .883-.672 1.6-1.5 1.6S10 6.483 10 5.6c0-.883.672-1.6 1.5-1.6z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></button><button class="sc-1rm73iv-3 fdvxro sc-sfjb2v-1 eFzjxX is-secondary is-responsive" aria-describedby="jumbotron9a1416b9bad9fe1564c0b11861dc7f19056461cb"><div class="sc-1rm73iv-0 kVtOjg"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="rgba(11,4,38,0.8)" stroke="transparent" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-1rm73iv-1 koXTY"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="InfoLight" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.5 9.333c.69 0 1.25.56 1.25 1.25v8.167a1.25 1.25 0 01-2.5 0v-8.167c0-.69.56-1.25 1.25-1.25zM11.5 4c.828 0 1.5.717 1.5 1.6 0 .883-.672 1.6-1.5 1.6S10 6.483 10 5.6c0-.883.672-1.6 1.5-1.6z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 guvAxi sc-1rm73iv-2 cPmtai">Voir plus d&#x27;infos</span></button></div></div><div class="sc-gad7tv-0 VIMFx"><span class="sc-1veuio6-0 icIPcH sc-cckl83-3 fmOOEw">Jeunesse | Pour les plus grands | Dessins animés</span></div></div></div></article></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 sZFdh"><span>Dessins animés</span></h1></div><div id="page_637827803495e1.31583864--26ed6f5f-5269-482c-9c00-70b28901e1d2_null" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"></ul></div></div></section><section class="sc-m7mo67-0 dCESQn has-title"><div class="sc-y84eg7-0 sc-1gxz28g-0 eykWGf gAguUz"><h1 class="sc-1veuio6-0 hjWmfO sc-sazowt-0 ewqOug"><span>Vous aimerez aussi...</span></h1></div><div id="page_637827803495e1.31583864--5917652b-125b-43b0-b14c-8bae68a1134d" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 gfAOMb"><div class="sc-y84eg7-0 sc-1o0n65j-5 eykWGf fatEMr"><hr class="sc-1o0n65j-3 cobgaE"/><div class="sc-1yhlp36-3 kVjfta"><div><p class="sc-1veuio6-0 ecFafL sc-1yhlp36-1 gDjSkM">Télécharger gratuitement l&#x27;Application 6play</p><div class="sc-1yhlp36-2 byzhTP"><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="sc-kwaaqg-0 kjXfxG"/></a><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="sc-kwaaqg-0 kjXfxG"/></a></div></div></div><div class="sc-1n76apg-5 kSeXtn"><div label="Informations"><h2 class="sc-1n76apg-0 iGgtAN">Informations</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/conditions-generales-d-abonnement">Conditions générales d&#x27;abonnement</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/parametres-cookies">Gestion des Cookies</a></li><li class="sc-1n76apg-2 cfkMuD"><button type="button" class="sc-8qd2v2-0 gmAIju sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz">Filtre parental</button></li><li class="sc-1n76apg-2 cfkMuD"><button type="button" class="sc-8qd2v2-0 gmAIju sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz">6play max</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 iGgtAN">Les programmes</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 iGgtAN">Un site du groupe M6</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette &amp; Bikini</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 iGgtAN">Participation</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 iGgtAN">M6</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 iGgtAN">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.facebook.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Facebook</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://twitter.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Twitter</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.instagram.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Instagram</span></a></li></ul></div></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 eykWGf fSsqMN igVBbi"><div class="sc-h8c1i7-2 kPCfK"></div><div class="sc-1o0n65j-2 bRuqBH"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="48" class="sc-1sebzd4-0 kJAPgH sc-1xekblk-0 ffGHwi"/></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 eykWGf fSsqMN kzULYt"><p class="sc-1veuio6-0 iJpTQv">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="sc-1uo1jb3-2 bTPlRG"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,23]</script>
<script async data-chunk="main" src="/vendors-1fbc565b7d.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-28fcbe6bf0.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-f7249fa259.bundle.js" type="module"></script> <script type="module" src="/client-23fbcac24d.bundle.js"></script></body></html>