<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">L&#x27;affaire des bijoux volés sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="L&#x27;affaire des bijoux volés sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="L&#x27;affaire des bijoux volés sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="L&#x27;affaire des bijoux volés sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="L&#x27;affaire des bijoux volés sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3304745/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=b0239cd1edaba12e10101cb4de0f48ee8b3a245a"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3304745/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=b0239cd1edaba12e10101cb4de0f48ee8b3a245a"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.4.2)"><meta name="theme-color" content="#3f434e"><link rel="shortcut icon" href="/favicon-d7c4f8bda950e381a1314ef26f1679c4.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/l-affaire-des-bijoux-voles-p_16505"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.staging.salto.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-fdb762c2b1.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-a380cb3c70.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"accengage":"6play-by.accengage.net","neustarId":"m6fr","sirdataPartnerId":"23182"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script> <script>var appVersion="5.4.2";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/l-affaire-des-bijoux-voles-p_16505","name":"L'affaire des bijoux volés"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="s5nxmh-2 hwaGLR g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="s5nxmh-1 gkUJfy"><nav role="navigation" class="s5nxmh-0 iNRzhX"><div class="yk11wg-1 foECfq"><ul class="sc-1n9e8uk-1 krreKr yk11wg-0 fmaIMb"><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu active" data-testid="item-link" href="/" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 dktssj">Accueil</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" tabindex="-1" class="sc-5f33yf-1 hleror-4 eooSaf" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5f33yf-0 hleror-0 izhkCg"><span class="hleror-2 fXaFRO"><span class="sc-1veuio6-0 dktssj hleror-3 dudSjH">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="sc-184fsm1-0 tsniz hleror-1 fWkwTZ"><path fill="currentColor" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 0 1 1.411 1.411L12 16l-5.295-5.295a.997.997 0 0 1 1.41-1.41z"></path></svg></p></button></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz active" data-testid="item-link" href="/" id="brand" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><span class="sc-1qxerx7-1 gNDWES"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 cnFPxj sc-1qxerx7-0 bQmvJQ"/></span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><svg width="24" height="24" viewBox="0 0 24 24" class="sc-184fsm1-0 tsniz ux47hb-0 kgPggK with-label" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 0 1 6.162 13.102l3.618 3.618a.75.75 0 0 1-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1 1 11 3zm0 1.5a6.5 6.5 0 1 0 0 13 6.5 6.5 0 0 0 0-13z"></path></svg><span class="sc-1veuio6-0 dktssj with-picto">Explorer</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 dktssj">Mon Compte</span></span></button></li></ul></div><div class="iuhsnj-0 jsEngt"><div class="ky48am-0 kKFcFn" id="navbar-subnav-chaine" aria-hidden="true"><div class="dgf6n9-0 RKSZa"><ul class="dgf6n9-2 kOIZaU"><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/m6" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/w9" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#w9_ghost-usage" alt="W9" title="W9" width="51" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#w9-usage" alt="W9" title="W9" width="50" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/6ter" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="55" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/gulli" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#gulli-usage" alt="Gulli" title="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/funradio" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#funradio_ghost-usage" alt="FunRadio" title="FunRadio" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#funradio-usage" alt="FunRadio" title="FunRadio" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/rtl2" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#rtl2_ghost-usage" alt="RTL2" title="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#rtl2-usage" alt="RTL2" title="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/pp" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#pp_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/teva" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/cage-warriors" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#cagewarriors_ghost-usage" alt="Courses" title="Courses" width="57" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#cagewarriors-usage" alt="Courses" title="Courses" width="57" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li></ul></div></div></div><div class="sc-1728y6u-0 eNfvxd"><h1 class="sc-1veuio6-0 jRdshg sc-1728y6u-1 hQAVcA">L&#x27;affaire des bijoux volés</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">L&#x27;affaire des bijoux volés</h1></div></div></header><main class="sc-1k3jyhk-0 kzOtHU" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 dhaaKL"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=14f5b097f4e053587b3ffeb194ac71c317a6a4c7 320w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0c0e683cc838ff0c2cc7ac35679afcd4d470e626 480w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6500e1665e49c1afb0117d4bba8d44430fff57d5 640w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5da8bc456995666e22afb2115fe634860fa233d7 800w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=25c4439b4217de90976c47047156e0fb0662179a 960w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5fd804ae787eb5434261549dea239fd307b24590 1120w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=0c254679f7455f230cce7eba7fba9a5caed47452 1440w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=04c5b8f0ea4a5e6843dce8a5b42b0a3a496e089a 1760w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=a73bf14867a9fec0472deeb61b0deee0fdb7e67c 2080w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6cf5ff8a409237c776bf1bf8653a15630831d624 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=a0fcedfa1e42ef02dd4e09cf475cf6ab3900876e 320w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=591bb9b3e14ac4dc609d190a92d40dae0079dca9 480w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a5b3b6e0549ba7e72a4cdeeada86af1463f10c73 640w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=511f06bdab5daff6e996cf06034fae928a9877d7 800w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=79774899914448752d0e740be9e49d46c888bb14 960w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5a2b42580b33db7bb9988ecd3e6cb204412a9562 1120w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=d889ab5c839a4fe64b64244c1c22f34aa80cac15 1440w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b6d7d71da2ec102f905b1b02a0aa55f69f144d9c 1760w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=a240554bbb6d0a29a11f21e9b1456fad4a49d403 2080w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a80646472ef6362938a663534f60ac7e66bcabe6 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=42ea5d77bef2d88f14eff78911c8c02014c75beb 320w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c6de1601707ac1f916e0b1f4c8f3f086c220e0a1 480w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=875d69a0430e421468d919dc9d00945aa28edc1f 640w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ab019312d50897823b6192ca0e12de47a595374c 800w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=8e5c29c9ddb3a17023bb66ea644d3122958d8287 960w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=90a175003eefe11ef3f337b3391446738e9e86a4 1120w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=16d7f0cf2e866f1b45a48eae642f063432ee3103 1440w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=1e812e3682f9ff3dc527383005311a511c1a7da4 1760w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=adc6728fc4be586c2bc422d819390f8b4373514b 2080w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c06b18edd2f533d37e0031990ab10f960fa1e22b 2560w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e68dcd469b4c7126f2db9611e2a96d8a8b6e33f1 320w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2802ccf52770779a0cabb07511ecd3d9f412daa5 480w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4e8f9e000509cd536535069e57bcb718dd574682 640w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=baf4d05f938e48d647826498373ad984f767cd54 800w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5d6dc3ca08f7ce667aefdc688742060f6538bb2f 960w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=46ded34aa67246e9a799f72a86300c378a7aa667 1120w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=d2fd1d81a1fda3345e243034092f18aa0ce30fd0 1440w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=46ea03f1cc18597c9f0c79823545aec72790ffb7 1760w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d99d49f977e5b145ceeaf94bb5b1d953e3575e3d 2080w, https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=b17a7a1e8edb468d8f28dfb1b368125721ec2136 2560w"/><img src="https://images.6play.fr/v2/images/3304746/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=a0fcedfa1e42ef02dd4e09cf475cf6ab3900876e" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" alt="Program - mea - 16505"/></picture></div><div class="qd8avx-0 bpRSUX"><div color="#ffffff" class="nei5bm-2 cNRBFu"><div class="nei5bm-10 bwDwlK"></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Claire Darrow, mère célibataire, est une avocate brillante qui se fait draguer par le gentil procureur Miles. Un jour, la mère de Claire, Joanna, demande à sa fille de l&#x27;héberger et de l&#x27;engager au cabinet, tout en critiquant sa manière de faire. Lorsque Claire défend David, un marchand accusé d&#x27;avoir cambriolé une bijouterie, l&#x27;aide de sa mère s&#x27;avère plus précieuse que prévue… © Sony</p><button class="l0gao2-2 eIquVc aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-66185fae72df1f2073bf52728b35d1b08d1d7aa6"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 guzoIx nei5bm-3 kwxnzY">Nouveau</p><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#6play-usage" alt="6play" title="6play" width="65" height="24" class="hfbp74-0 imoBDd nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Téléfilm | Drame</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 gKmqKm"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 eaOYHx"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 iZQyaN"><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="À la poursuite du manuscrit sacré" data-testid="item-link" href="/a-la-poursuite-du-manuscrit-sacre-p_7955"><article aria-label="À la poursuite du manuscrit sacré" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=ce07d29d9794bb96c3bcde948fd05bb44041db3d 130w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=6d4c98997a56ee92ba685d53f13d267da7fff9fe 260w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=bd4ed930486630c46493b167d346ecf42ed6f652 390w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=0eb9044fede630622b771767de2ca1b0dc49e668 520w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=0a9eea178c30435b07a5679a08d0b41e865ae650 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=797d1a97853a05a0600f6a1da568a8d32e538baa 130w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=070188af9a222feb9fa422fa1ae8eb51bafd4402 260w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=79d413b4717bbb8476bdd7ad0eaa2ce5cdd73f5a 390w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=a50d7c6351ce84f2e1f1fab3b141a36c445aec0e 520w, https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=7db704556c72b04d45aa3f4f4b0cd2c8bd55e86d 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142965/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=797d1a97853a05a0600f6a1da568a8d32e538baa" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="À la poursuite du manuscrit sacré"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">À la poursuite du manuscrit sacré</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Rachel Rozman est médecin dans une petite clinique aux États-Unis. Elle apprend par un agent du Département d&#x27;État américain, Jake Al-Shadi, que son frère David, archéologue, est mort en Jordanie et qu&#x27;elle doit identifier le corps sur place. Accompagnée de Jake, Rachel découvre alors que son frère a été assassiné et que son meurtre est probablement lié à la découverte d&#x27;un manuscrit convoité par de nombreuses de personnes. Dans leur quête du manuscrit, Jake et Rachel vont peu à peu se rapprocher, malgré leurs religions qui les séparent... © Highland Film Group</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Le chalet de notre amour" data-testid="item-link" href="/le-chalet-de-notre-amour-p_15943"><article aria-label="Le chalet de notre amour" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=fdb8b2386df56da0f40bd6287692cc04cf768dbe 130w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=9ab632e72e4450d2fb154b7b1855b6ae6c1e7bc5 260w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=6224a5b754d502af905e84d34e16868577b86c8e 390w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=1403a62dbb3b065900bda81943b5db4a421cc08d 520w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=3c7d230d94ff876a2b39d87ee99bf295f556241a 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=54bfbfc2c10b9f0c42b33584f25570c3fa1b6694 130w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=23e07839304868389fabe00302b21e1186627cde 260w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=5d38657515e6e872ad0c3fa8f480a987c9c73a36 390w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=b6aff21510a2d11a37deee3f479203f0ee2ce8b5 520w, https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=ac457afea2844641aa738e1997789914584c59b3 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3308776/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=54bfbfc2c10b9f0c42b33584f25570c3fa1b6694" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Le chalet de notre amour"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Le chalet de notre amour</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Jillian vient d&#x27;hériter d&#x27;un chalet de la part d&#x27;un oncle qu&#x27;elle ne connaissait pas très bien. Elle s&#x27;y rend afin de le vendre et financer ses propres projets. Une fois sur place, elle se heurte à Liam qui a également hérité du chalet et qui n&#x27;a pas du tout la même vision qu&#x27;elle. © Reel One</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Deuxième chance pour s&#x27;aimer" data-testid="item-link" href="/deuxieme-chance-pour-s-aimer-p_16379"><article aria-label="Deuxième chance pour s&#x27;aimer" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=438e5be4c425d1bd099a8e32ea7109ccf997bcc4 130w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=bef5026365331fb0814cbcf6b6756667d967d075 260w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=74e352a05969287be184e86bfa62ff594000faa3 390w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=f29a3b54c7b34bf90495858b0d4e32d0785273df 520w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=fcfd7902f67ba1d39927d057d92d55d4f0f1bc14 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=5a64cbef5a453decde6a4f0e6eb2cfbf6ca6283a 130w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=adee9248d60d1b57cd962708435e390f67acd1fc 260w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=4e5e79ed595447e03924a89eba5fe328959c77be 390w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=8cb2c2896460a096a1d7c2c9c3df639da29fb662 520w, https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=c5b9a057e8b395181fd9ba522175dd0d58b00433 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142824/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=5a64cbef5a453decde6a4f0e6eb2cfbf6ca6283a" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Deuxième chance pour s&#x27;aimer"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Deuxième chance pour s&#x27;aimer</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Megan a une vie parfaite avec Thomas, un mari merveilleux, et deux adorables enfants. En se réveillant d&#x27;un coma de deux mois, elle découvre qu&#x27;elle n&#x27;a jamais été mariée et n&#x27;a pas d&#x27;enfant. Megan tente d&#x27;oublier ce rêve, en cherchant un nouveau travail. Lors de son premier jour, elle découvre que son patron n&#x27;est autre que Thomas, mais ce dernier ne la reconnait pas du tout. © Funwood Media Iberica</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="L&#x27;amour ne s&#x27;achète pas" data-testid="item-link" href="/l-amour-ne-s-achete-pas-p_8203"><article aria-label="L&#x27;amour ne s&#x27;achète pas" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=c66f7634cf84d8104b6f741ae8ed3600821b6021 130w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=36d9c4738804caa7bde3e0222625f81acefededa 260w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=cec9dce7e9bd3693ae71366e87e5aeaa97e2a67e 390w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=ea14f0e5dd335b49b7d2b509114eda33847034d7 520w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=f7b50ea558457dfe24f1815c1a7bf7df8e9337cc 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=7ec23094e7474652fa308352e47cee4f104cfc86 130w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=6d936d58d9f93e4e1086c9549db26ed4fb46ce4c 260w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=852b5941574385af31217342aa7af7548072510f 390w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=2bea31b8777585d03132e95f1509e8e4afd1f7e9 520w, https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=0454263ea1697a982edbd6a3ff6978a8b92d2829 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3146386/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=7ec23094e7474652fa308352e47cee4f104cfc86" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="L&#x27;amour ne s&#x27;achète pas"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">L&#x27;amour ne s&#x27;achète pas</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Lilly est une jeune femme simple et altruiste, qui travaille dans le monde hospitalier et s&#x27;est construite tout seule. Jeff est un fils à papa arrogant, qui pense que l&#x27;argent lui donne tous les droits. Quand ces deux personnes se rencontrent, forcément, ça fait des étincelles… © Daro Film Distribution</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Dois-je lui dire oui ?" data-testid="item-link" href="/dois-je-lui-dire-oui--p_7316"><article aria-label="Dois-je lui dire oui ?" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=421ddb075468cf0a7b0bffd6ff1831a71b51a8a4 130w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=9ad3bd49a7f21871356b82a6689738f1a041aeba 260w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=b19aea45a680f722ba3dfd13c7df548e9abbee6f 390w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=bc183930d6b0571f98e4704750f4f44b7c850a6c 520w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=df26400fe534041b1504a86332b5d13fbf2483e2 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=237dbee0242af3a615b35bbc2f13d7d8f5590f70 130w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=14ed89a1515a30c78663d2696731657bcaa2f297 260w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=47ac87a7e78ef6e28a3a35fb769ceb3859dd7f7a 390w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=858f07c658352a4911fa41549a6725f0a3bf8202 520w, https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=ffe90d2e1a0a29e5f95a3f11c0c5f801f34e0c00 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142637/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=237dbee0242af3a615b35bbc2f13d7d8f5590f70" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Dois-je lui dire oui ?"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Dois-je lui dire oui ?</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Thérapeute spécialisée dans les relations de couple, Jessica Bender remet son manuscrit, un guide sur le couple intitulé « Dois-je lui dire oui ? », à son éditeur, Mike Pryce. Jessica et Mike ayant rompu quelques mois auparavant, les relations entre eux sont un peu tendues, jusqu&#x27;à ce que Mike propose à Jessica de réaliser des vidéos reprenant les 10 conseils destinés aux couples... © Great Point Media</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Il était une fois une rencontre" data-testid="item-link" href="/il-etait-une-fois-une-rencontre-p_8241"><article aria-label="Il était une fois une rencontre" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=08bef4427de6822b84a1dcfd2bae6523af21c7f7 130w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=b27d98c21574fe97738e47b17429593dba67bef7 260w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=46ff8bfff6f04802a08050af340c236f4e6abe00 390w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=d6f1a6ae450786975238f43c72579ee379034ceb 520w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=9b202cd755844a01d7965bd462988da62f9f3e57 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=8bfddb5aebbe3eeb016e57010510f0785f2eb051 130w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=c8bb4a25c96ca77f2d8c7e02bb6b41a22d4042d8 260w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=3633998d58fabfdf2b790d4f66bea8e9939b8f95 390w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=5371a8b9189d850ca1f7bb0be770c4de460f215f 520w, https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=7472788e9cd5c291f4636145f81313dd85b6b934 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142773/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=8bfddb5aebbe3eeb016e57010510f0785f2eb051" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Il était une fois une rencontre"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Il était une fois une rencontre</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Josh travaille dans la société immobilière de son père comme négociateur. Lorsqu&#x27;il se voit confier la gestion d&#x27;un gros projet à Los Angeles, Josh doit approcher le propriétaire d&#x27;un théâtre de quartier pour enfants pour le pousser à vendre. Avec l&#x27;aide de son frère, il va se faire engager par Tiffany la fille du propriétaire du théâtre, pour jouer dans la pièce à l&#x27;affiche… © Daro Film Distribution</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Amour &amp; vignobles" data-testid="item-link" href="/amour-vignobles-p_7032"><article aria-label="Amour &amp; vignobles" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=20b91b07b639a2a20a1dd355706b5ceb2d3392b0 130w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=dec255943d9b5aeeb04de4f017e8053b85785635 260w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=2537be18a1e548cb3718547aeeb3fd521fd3bcd3 390w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=8d5ee40ea9def72777c58e24b5768f40fd3f4bef 520w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=ff752706560883815a3e8be7aaffc6ef2476208e 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e9f1fc9f114552e0928ee962d2747f4adf4c9948 130w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=46d4721b6b97a707d984eb08a16c6765f705ba74 260w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=84b6d59ec02e50376cddea4935d263fffc381e30 390w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=e6d7c84ef9832bd36cfc5b54364245b1275ab5ab 520w, https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=f4ee4c5290b614848a9cc9b92a818f0d7504e0cd 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3143908/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e9f1fc9f114552e0928ee962d2747f4adf4c9948" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Amour &amp; vignobles"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#w9-usage" alt="W9" title="W9" width="50" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Amour &amp; vignobles</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Molly, propriétaire d&#x27;un vignoble, découvre le jour de la Saint-Valentin que son fiancé, qui est négociant en vins, est déjà père d&#x27;un enfant. Elle le quitte aussitôt. Une année après s&#x27;être séparée, elle tombe amoureuse d&#x27;un jeune homme qui tient un blog sur le vin. Un nouveau départ... © Reel One</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Une idylle de Saint-Valentin" data-testid="item-link" href="/une-idylle-de-saint-valentin-p_16191"><article aria-label="Une idylle de Saint-Valentin" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=6506304a7ad1d0e8f449fc9a254b1ee03a60071d 130w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=7489d727ea7853ee38b289ba1cee1cf9649700ff 260w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=d2c5f7fcc0c80d90b15f8b640a41461f18b264fb 390w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=9aae986e8379d074cb5fad81f67035e3271da4e7 520w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=47bb6719d16add75e905a17e277f5e9e83098876 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=20d13445038e0f5c8b3ca34164e6f3348655e198 130w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=f561b60cdf34eec9517eab97146f8d54b790db12 260w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=d137907af9b213cd610b25228d943c0af2e10846 390w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=42533d18553855648a5ff34b9a7155d12d2e0e7d 520w, https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=366b4e055990c9255ef4c658a3240a550f18df27 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3298135/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=20d13445038e0f5c8b3ca34164e6f3348655e198" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Une idylle de Saint-Valentin"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Une idylle de Saint-Valentin</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Nate a demandé Frankie en mariage et elle a dit oui ! Alors qu&#x27;ils voulaient prévenir leur famille, leurs plans changent du fait de l&#x27;annonce des fiançailles de Marco, le frère de Nate, avec Lexi, la cousine de Frankie. Ils aident les futurs mariés pour le grand jour, mais sont préoccupés par les vignes dont ils s&#x27;occupent. © Muse Distribution Inter. INC.</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="La jeune fille aux fleurs" data-testid="item-link" href="/la-jeune-fille-aux-fleurs-p_1805"><article aria-label="La jeune fille aux fleurs" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=1b1513621bb1ba91a5e415b95f851db5ef0e5dc2 130w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=30b1247b15fb8e34ed91ff6c4c9f28aec7e58ddf 260w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=0fafe556440837dd1529a772da36d81cd3a54e19 390w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=85c15e5ae87ec302c2737bda3bcae4969d40eb10 520w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=cc5034b295a8ec4e8fc2e16b8ae6038dc907b660 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2d0d574bbce2efe0f999306f7f22b4e4e5887c7c 130w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=d4fd414a42149f86061018e03b63c423aff6f358 260w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=86e5b0ee1e8ef87e7da33e19993f6759c5859f47 390w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=91df33c1f514a2108794b3559a2d36fbe1230d1e 520w, https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=6ba61cb90fc6013cc43d1f5a86653f0961519385 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142920/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2d0d574bbce2efe0f999306f7f22b4e4e5887c7c" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="La jeune fille aux fleurs"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">La jeune fille aux fleurs</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Laurel est une fleuriste dont le talent est reconnu pour ses compositions florales. En dépit de son succès à contribuer au bonheur des autres, Laurel n&#x27;a jamais rencontré le grand amour. Sa grand-mère, qui l&#x27;a élevée depuis la mort de ses parents, lui présente Évan Cooper, jeune médecin. © RHI Entertainment</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 fyFvOk" aria-label="Amour rime avec toujours" data-testid="item-link" href="/amour-rime-avec-toujours-p_1479"><article aria-label="Amour rime avec toujours" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=f067f57b2f2754612acd429022e9ab9902921424 130w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=21b2cc5c085bc38deba116aafbc938a4fa91f061 260w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=ce0fb8ccd8313cbfb872131ad51d065f21ce37be 390w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=2776bdbabe6587a8daa3124018288f6d5f6e91e0 520w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=b44407eb68625c809d4e094da631cf22a0c56531 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=cc415a10eff465c39eadf98de7c58151890882c1 130w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=d0b22e29e9b6bf75d1fa467ae50f26877e7dcbbb 260w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=00f75f93d8b51492ecc093f67a1046011ea5cf33 390w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=9e210b26c78ca52f80309566d6eded96a4180e38 520w, https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=448754b82db75b4f5e3db30d8a1ac53b73d350d5 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3173527/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=cc415a10eff465c39eadf98de7c58151890882c1" class="rgmmcr-0 cwPlAz d99fsu-0 jdIZse" alt="Amour rime avec toujours"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Amour rime avec toujours</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Que se serait-il passé si Grace et Michael n&#x27;avaient pas rompu avant l&#x27;université ? Vingt ans plus tôt, ils se sont séparés pour poursuivre leurs rêves. Vingt ans plus tard, ils ont accompli leurs rêves, et aujourd&#x27;hui, le destin les a réunis... © RHI Entertainment</div></header><div class="sc-1z0hq0i-3 lgNNbB d99fsu-1 fVUIML is-primary"><div class="sc-1z0hq0i-0 igGmOp"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 jZcaTZ"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 bAhmnh"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/politique-de-confidentialite">Confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 0 0-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 0 0-.12-.285.413.413 0 0 0-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 0 0-.41-.404z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M23 5.13a8.962 8.962 0 0 1-2.591.716 4.559 4.559 0 0 0 1.983-2.514 9.057 9.057 0 0 1-2.867 1.104A4.485 4.485 0 0 0 16.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 0 0-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 0 1-2.045-.57v.056a4.542 4.542 0 0 0 3.62 4.457 4.54 4.54 0 0 1-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 0 1-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 0 0 7.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0 0 23 5.13z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" data-testid="item-link" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 0 0 .901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 0 1 .257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 0 0 .795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 dkBxvg"><img src="/assets/sprites/sprite.95d96abd68d5b82e4fcc3a7d227c8e0e.svg#6play_ghost-usage" alt="6play" title="6play" width="65" height="24" class="hfbp74-0 imoBDd sc-1s5u2h6-0 leLkQd"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ecqLLh"><p class="sc-1veuio6-0 cJKdVI">© 2021 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,26]</script>
<script async data-chunk="main" src="/vendors-323a869c83.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-78beabae8c.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-dbcd5434a2.bundle.js" type="module"></script> <script type="module" src="/client-c236af7234.bundle.js"></script></body></html>