<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">La folle soirée d&#x27;Éric Antoine sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="La folle soirée d&#x27;Éric Antoine sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="La folle soirée d&#x27;Éric Antoine sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="La folle soirée d&#x27;Éric Antoine sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="La folle soirée d&#x27;Éric Antoine sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3745665/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=815697a26190c4424c71600801b7e08361f5c30a"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3745665/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=815697a26190c4424c71600801b7e08361f5c30a"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.39.3)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/la-folle-soiree-d-eric-antoine-p_15001"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-4afb73bc70.bundle.css"><link href="/zed-f482e88cef.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.39.3";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/la-folle-soiree-d-eric-antoine-p_15001","name":"La folle soirée d'Éric Antoine"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv active" href="/" tabindex="-1" title="Accueil"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iUrMAG" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv is-brand active" href="/" tabindex="-1" title="6play"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv" href="/recherche" tabindex="-1" title="Rechercher"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Rechercher</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/m6" tabindex="-1" title="M6"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/w9" tabindex="-1" title="W9"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/6ter" tabindex="-1" title="6ter"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/gulli" tabindex="-1" title="Gulli"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/pp" tabindex="-1" title="Paris Première"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/teva" tabindex="-1" title="Téva"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/leliveby6play" tabindex="-1" title="Le Live by 6play"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">La folle soirée d&#x27;Éric Antoine</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">La folle soirée d&#x27;Éric Antoine</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_62b7c44bdce223.83909070--bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-1 fofQVB"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=68a620e2be888bc61847b210693283147fdc6fef 320w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=90eb9d46e289c21a6a7c2d4a155ffc2bf5da9826 480w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1b0ce4dbae704fb13ae5e22c605929413dedc412 640w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1daa4fa4756d1a7969c8826a7aea498c6395f841 800w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5093b20ec0b9ae05d5b70417c0ec7af8149d5d05 960w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e261f7bf7c10a8d4febd9d9e865006f318f4adde 1120w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=cc5c908f309dc1ae26064e43f3842815d11061b9 1440w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=fb83d028eb743f6802d5eb23fab3901b99d4c68b 1760w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=1f054ffd44f3cd80f48b12cc11545e606ce975bf 2080w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=e6b2c2d043e9691410a7d622b061dfa3ac8cae74 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=546bc72f1857a20226494c63ad95ecd1cfa328b1 320w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3a6b482dd63c9d246aac42dd4f62976b86ad68b0 480w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6fea02c17c78b6c6fd3c8aaf9dd491a9af100520 640w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=3a1f22b0acadcab008600c991beeb432bbb80ca3 800w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=3f5a2129d8e608af20fb894437f19e3ff0dd2a9f 960w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=82e9bff095c9b14397b8a400fa693d3b6f5b0c77 1120w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=ec5d785be7b0dcea8bd28be34faf13a88b2cff9e 1440w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=1d4604c5924e812d9ebef805fea6b209e8699428 1760w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=12249a2d56c19e00358ac9ba51c661cb570d074c 2080w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=31a5aab77f44b37eea0681b8653501df0987fff5 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=cf8c49de9b06f82a8d6e7ea1a913f39ca036755f 240w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=d7fbecb5b321ba646b0c484af837fdef52bb179e 360w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=c84dd9f3da453714b8e3b0a3bfc70e48f0c65b6a 450w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0e7ad9c30b61a981e796da3e7e654b98af2fe0c1 576w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=052b94a7a47015776d9cae2014d05b731e1ae707 720w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=5a1324cee25d2f3ff52b5a47ab59aa9daa5855f5 810w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=557efda4d86ae5231a1070fb109929f9788f8995 900w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=c887e8f8b23986c6f7a2133bd78d146a3eae531e 1080w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=43a7d6a4d15eeefe2ba1a1f7cb859898f36affce 1200w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=237c1d36c10c3eee222aa425f05ddd8e0d76adfc 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7b190db2de7bdfc7797cb008862aedeabaf8a2d9 240w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=00713d1e491ec7e864227f918933792ca0ef5b12 360w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=f764cb6ac940f16243d23f4fa22914a46b219f98 450w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=872f26c89c19d24bc26cc9822a9b6013b100017f 576w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=663770c9961b59fa3103882824e72b2c9035891d 720w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=41f799aec9206407055669feca778deb5c6f9b1a 810w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=d76a270ffac2f64a4598f67e73d1d47261220b7d 900w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=62e832689ad8d96533de84ae6fa63edd72b5ede6 1080w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=e70c0c873d0d3556cc6c8f76ad74b5353cd7f810 1200w, https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=814b2608c3e5eaf84bcaf15667e3824c7255d242 1536w"/><img src="https://images.6play.fr/v2/images/3745666/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=546bc72f1857a20226494c63ad95ecd1cfa328b1" class="rgmmcr-0 eswGmG sc-1a7dpzm-0 hdICxv" width="320" height="180" alt="Program - mea - 15001"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=4a1ce692174c4f1ce4a0c46db1397832777fbf54" srcSet="https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=4a1ce692174c4f1ce4a0c46db1397832777fbf54 320w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=80401e0c76374649c8bc607fb1b133acff71191a 480w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=9e3e98846ae3295066b8c7628e62331656cc6562 640w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=2cc1fe5ab0e10df7ec0debdb6dee5716cef6d813 800w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=b1cdf199ec1e65596b69628f65f88e62d14cd9b4 960w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=ac71a9a3cf7417b90e37b099df066b29b076878e 1120w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=6c84d5a19efec1226ea86efbffee86f97db7cce5 1440w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=960bab8b7ae68a6343cb51ea9eb84efd1a535972 1760w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=b472ba35cd0bf459b6b4c6d7c2fa4de1ea046f1f 2080w, https://images.6play.fr/v2/images/3745668/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=fdc6ddc28683fe1ea5f7306b9a8d1f84e259f388 2560w" alt="Program - logo - 15001" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">La folle soirée d&#x27;Éric Antoine</p><div class="nei5bm-9 fEDJNC"><button type="button" class="oxwymj-0 jtrbaw f1uzip-4 dmMbKI is-primary is-responsive" aria-label="La folle soirée d&#x27;Éric Antoine - La folle soirée d&#x27;Éric Antoine"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" aria-label="La folle soirée d&#x27;Éric Antoine - La folle soirée d&#x27;Éric Antoine" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd f1uzip-2 gChYxV">Voir la vidéo</span></button></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Éric Antoine a rassemblé les humoristes les plus corrosifs, les plus impertinents et surtout les plus imprévisibles pour voir si l&#x27;humour peut changer le monde. Reste à savoir dans quelle direction... Parce qu&#x27;avec Jérémy Ferrari, Jarry ou encore Bun Hay Mean, ça va déménager ! © MORGES-SOUS-RIRE</p><button class="sc-1esye45-2 dVskuE aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-b36a714a6c87b21bf20f54478e47b3bef6f6fffa"><span class="sc-1esye45-0 cGpZDX"><span class="sc-1esye45-3 iSQVuC"><span class="sc-1veuio6-0 cJKdVI sc-1esye45-1 lgIYbk">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Divertissement | Spectacle | Humour</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_62b7c44bdce223.83909070--957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="L’Extravagante(s) soirée" href="/lextravagante-s-soiree-p_21082"><article aria-label="L’Extravagante(s) soirée" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0fdfe34bdef47efc8a363593f1c6219c7806fb50 128w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d816000e6baf6c4759a1114a42133e385c87459f 192w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=581d984be1043d98e375a02f039a6c5a7292fac0 240w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b151b182faac5187d1836e57bef271ed046d1f36 307w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=0a1b6e624dcdba6f0edf18b180e41a35c843e93a 384w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d31ae294400520d4300c03899bcdfae07a9cc148 432w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=24d8c14b159d022658825b25b92dc3df34d9cd5a 480w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a15e7a5a3e9f7431ec4f5e2bd4119cf24e6e057c 576w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c0967ff513ceaa40ec93a5ad9fb022d85840af90 640w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ece7d4d60e38183aeb01f247b44c6d81719f61b1 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=68fcc7c34bd3d6325b67ab308903c2a87f62d65f 128w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2c611c41200183d5b71e3455b83980940808d72a 192w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=39f29cdb001859562027cab254081b82c10822ea 240w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=becc6226e9865b913a7dae2f4cbe34c9918443e6 307w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=aaecbe04db9814dd856e869376c5e17985891a17 384w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=5600023ca9ab78ea7285e048cb5716c618fe5be2 432w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=55454b084f6e614156b296c02120af2cdf3eb56a 480w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b53fe4ffd68350d13b1886ec51992fb35aec0c17 576w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=82430c9a39703f1ae48fb769dc35747bffd1b470 640w, https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9eb26addc43d137a837320b3f2f941efa7592d97 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3595899/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=68fcc7c34bd3d6325b67ab308903c2a87f62d65f" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="L’Extravagante(s) soirée"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">L’Extravagante(s) soirée</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 spectacle</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Les Extravagantes retrouvent leur famille, à savoir le public, pour un show exceptionnel. © TOUT SUR L&#x27;ECRAN PRODUCTIONS</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Ehrlich Brothers : Fascination" href="/ehrlich-brothers-fascination-p_22191"><article aria-label="Ehrlich Brothers : Fascination" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2f2da347df00f0cf93a6610f1d85e16c85de064f 128w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b486f3070c9e592fe78c6d725e19c66903e19238 192w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5cc8c1bb7015bbfda3545def66cf085409f87107 240w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=982581cc129cce5742cc02d6b15850b2938ffd70 307w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=57d3b0fbb4758da83f2363449a3504526aec780a 384w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=44b49e8a74e0c4ab7da457b9829e8e37c8a86cfd 432w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ee00ba4e466f42b990a9bb9bed7d3c38684519b9 480w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=50472027e8796d6f525bf5234711a65ac8db20a8 576w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=683c5754702f89a163045cce4e48ee9b33f13ac5 640w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2d47acadeef0100af3c51c3c266cd2aa9a339f8d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6e67f6732ab409e889b15253399fefa7c66e737f 128w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3e5e2492ad23cf47f5f2f4db6210b4a18e005dfa 192w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b335163b7bf2e8ec4409d2ccdf72dec8bfeece9c 240w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=eaa826ea8b6391204a9a7423ea1f69233d9cedef 307w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=cd6e259c62ed6754796af44d6d74c6b7b173495b 384w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=fd43ee0d133fb91e04d8d47f260e9d9858c26a34 432w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a67af10695b319aa15d4bafc213a6578b8d0e18e 480w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=634a142e6f0e7c06597c6c7298b299e72f5c4237 576w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=dc0387012c4fc449b0ba653ea296f5829ce2836f 640w, https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f521745f636ab7bef905d79aad09b66a9b3b571d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3744133/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6e67f6732ab409e889b15253399fefa7c66e737f" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Ehrlich Brothers : Fascination"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Ehrlich Brothers : Fascination</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 spectacle</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Au revoir lapins et colombes, préparez-vous à des numéros époustouflants et inédits. Tordre des rails de trains en forme de cœur, faire pousser un arbre instantanément ou faire sortir une moto d’un ipad : avec les frères Ehrlich, tout est possible... Après avoir séduit plus de 2 millions de spectateurs en Europe, les Ehrlich Brothers, les rock stars de la magie, débarquent en France. Retrouvez leur spectacle « Fascination » présenté devant 4 000 personnes au Palais des Sports à Paris. © K-WET PRODUCTIONS</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Les 20 chanteurs préférés des Français" href="/les-20-chanteurs-preferes-des-francais-p_13377"><article aria-label="Les 20 chanteurs préférés des Français" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=da9c5ddf4945859e9f0a42f65e4285a1623afbd2 128w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2f9788b21c7972c0b9c93b1e1798b242ee4f64b4 192w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0ccae3eca29cc9d03c42cc0e19288a7e71dc9933 240w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cc45083a2680f6c92af750bd723a464253d83293 307w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c545a1b01d6fe2a4b87557d5004a800f612a8d09 384w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=7109604014c0da97bb870901d09e4a03a3b07e2a 432w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=138452ac83fe4a20eefe3c5e0d442a9224852509 480w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5d1f26959a39277313a575820d9cb325c1e584b2 576w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=60cfa3dd82555c50df6dd4327d1454a6ac21b940 640w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=adf1ea42aea928036ac89fe0c244cd7d7453ee3a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2485989c941dadb2fad85a7108cd81d6585c308d 128w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=16474b4942ea0473a534fd615f2418c9e2e5c734 192w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=305deef181fc8080a020d60b421898fa4c18b951 240w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c4a79d3aae1f4bd81dc01f3309bb7b0f40016d6a 307w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6691542ccccc72b840c4db1d3608e1a6a5431fa2 384w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=aa5dae53ef811e9d656d1ef606dd0c43e072523d 432w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d4c59a89b6c5757243b95ac7b55175784e1790f3 480w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4e18cd03ef448b17f9058dec70f5a5dc370eaca9 576w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=60b2e60b89d7a497dc42b427b0dea754833fc38e 640w, https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e25373a1cae980be633662c2ac2c4ef631eedd98 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2173851/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2485989c941dadb2fad85a7108cd81d6585c308d" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les 20 chanteurs préférés des Français"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Les 20 chanteurs préférés des Français</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Découvrez le classement des 20 chanteurs préférés des français? réalisé grâce à un sondage IFOP*.

Tout au long de ce documentaire exclusif, plongez dans les événements marquants de la vie de chanteurs qui ont marqué l&#x27;histoire de la musique. Johnny Hallyday, Grégory Lemarchal, Calogero, Soprano, Mika… tous sont en lice pour le titre de « Chanteur préféré des Français ». Des personnalités livreront également des anecdotes insolites qui ont contribué au succès de leur carrière : Pascal Obispo reviendra sur « Allumez le feu » de Johnny Hallyday, Lara Fabian évoquera le parcours de Grégory Lemarchal ou encore Maître Gims, qui parlera du talent incontestable de l&#x27;artiste Stromae.

*Sondage IFOP 2018 © CARSON PROD</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Les 20 chanteuses préférées des Français" href="/les-20-chanteuses-preferees-des-francais-p_19481"><article aria-label="Les 20 chanteuses préférées des Français" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d4fad1ec3711af1411c31727412951792d19f578 128w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=922f55590691b281058a79ba61a31b5a1641390b 192w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9517cbca7a3dda4ac300880962cc572b2572448a 240w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6299891c66a910a3ba7434b67e7cf9eda4cde91c 307w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e9dd75d2486475fdab99b9bafd8a464d41af1894 384w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e8aceecfaad6ce71eb64a9fbbb191e02ac16b15c 432w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e8975ed0d1eada45b60f548c52b36dce524d822b 480w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6e6d5ae13422feb24bbb8aaaf6db4178ad2d2355 576w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b6f6c68eb61f8929a0e87b2d8b5c668e14d0a084 640w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c56e0ecf22b41ef6d56ff3bc14ed64b861943847 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3fb40b508536f3a297dccd62db6375ba99ea3ce4 128w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7ae70a5d431b28d829bf50f73c6872e2577d5d0e 192w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f26dc309a3fbaba71a2e2c3393216932ceaf4b18 240w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=d4e18e83332feae2941e4fe539b25561a2c102cc 307w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=69e61e5acd3b9f1c1f3fd70002503c78d86581a4 384w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1c4e946434f60914280ba07d6cf2a5000e635de8 432w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=eb3b242d8f8de6a82ff5e2522f16fab24e890f2c 480w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8f936224a711b6427b11e114b252e0695138eaf6 576w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=340e7639318e2607c6b87d6a77f741713ac71ed3 640w, https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=46718dda6fa50f3655f9c4255b3c2c9f58ecaef8 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3348129/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3fb40b508536f3a297dccd62db6375ba99ea3ce4" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les 20 chanteuses préférées des Français"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Les 20 chanteuses préférées des Français</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Grâce à un classement établi sur la base d&#x27;un grand sondage IFOP, W9 vous propose un documentaire exceptionnel sur les 20 chanteuses préférées des Français. Présenté par Jérôme Anthony, retrouvez des divas, des virtuoses, des audacieuses, des jeunes pousses... Toute la diversité de la chanson féminine francophone se reflète dans ce classement.
Ce documentaire retrace l&#x27;histoire des 20 chanteuses qui ont marqué les Français. © CARSON PROD</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Queen - live at Wembley" href="/queen-live-at-wembley-p_20948"><article aria-label="Queen - live at Wembley" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=df14eebb101ca3527102f9f756fc3088f0d0abf2 128w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=c1183173125d5d33992acb3980a3a37563edda25 192w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=03b4cd866c668bb028876c7fcb404b2aa1888cf4 240w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=544ace3e8e001411ff12ab684bd8e2581dbbc3c2 307w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7d2499bf3ce93ee1063c44b2eebd18fed1933578 384w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=485ce307d2de63142eba93c34bd6c501d18da788 432w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=81d6989d81cabf08faf8e398ccf873586e64ac87 480w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=11ef904717eabb8f570f59758a29a7e46b7bebbb 576w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=72ab31721c8e0c154f4af4638f8eaa7066315abe 640w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=59184fa4ff6df323de0ea3d4cd86ddbdbb4dab54 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a4cb94f2eeb3c5b52d53ec788acbf67a64a01d7e 128w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bf90ac73ef62042367eea07169b97c897950d5d4 192w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=423efe4dfda7518533d8957ca2665ccf5b22e9d2 240w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=f4d656e6ca4958a78700628766ec43a52f89c361 307w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=184dc2dade66d35b5d9c32d2850fe3a062d614db 384w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=fa8e724417d5e0dbe0e6b0a5263f4e48d84fe7f6 432w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=80eb97df6bbb06dee50beb42bd70b767d9c67c69 480w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0da591959904d967048664d6fab6c649af0ddf41 576w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0ce58080e1193d1a2970d27ae865afbea602d44a 640w, https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bde675ad7921ffb4bb309549642ac537a77dc69a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3576776/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a4cb94f2eeb3c5b52d53ec788acbf67a64a01d7e" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Queen - live at Wembley"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Queen - live at Wembley</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 concert</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Été 1986, le groupe Queen, au faîte de sa popularité, donne à Wembley un concert devenu mythique. © MERCURY STUDIOS</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Extravagantes" href="/extravagantes-p_18471"><article aria-label="Extravagantes" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=55b6beb0a65f26329ddcae4ba1ac01e86530c8b0 128w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8deffd5670defee8cb05f2e500b7f4b3e96d5672 192w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e1a83f2397720023dd738e4f1b7a452a61cdd7a7 240w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3e6939bc38aaa00a07a55f153fdac4d1dee70f41 307w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a17630cf46b20dded0f88b5ac5b58d9821e0dc9a 384w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=cee2bc0595f3688980fad860418fae10df387e0c 432w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ce2d226fa1c80fa187d33659f277b52997a7a37e 480w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=814d20ef97b6ed211e82b4e2aa3f0a8559c50ac6 576w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=672df55493e7df285a3c7b1487a6d1c07bf687ef 640w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=66118d04a04c50caafa50e8460b52e00f2934f07 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=4871f08b2e720daad0e3ef92d5e36be9f46773df 128w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bd9b431836886524c5a163a08de4171cd843f429 192w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c43c699a7b82478da9c33060eb52148b9e071232 240w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=f898f547c5c61e493baa101d189fa8dd15e955c4 307w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f69a57e4547c9da8de91c0b91eda28b2e355236c 384w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8f14e6b50d8a89e4f19ab7ff0b8f78a13c190176 432w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2cc2dcf9006033160c9f3a73345db8e2cebb96c1 480w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3ffff003468c9fc71a32cd002ef680d38e904632 576w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9b5000fa6de564e09c5a7a71419f9859e267b6a8 640w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c2d03a1353f4a2d0806f5e504ac0644108c60ca0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=4871f08b2e720daad0e3ef92d5e36be9f46773df" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Extravagantes"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Extravagantes</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">13 magazines</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">« Ça change de Drucker ! » s&#x27;exclame François-Xavier Demaison en pleine émission.
Bienvenue chez les Extravagantes ! Un cabaret show totalement décalé qui nous plonge dans l&#x27;univers fascinant des créatures : Soa de muse, Brenda Mour, Patachtouille, Oiseau Joli et Corrine.
Paris Première renoue avec le monde de la nuit avec des artistes spectaculaires, glamour, et fascinantes. 
Chaque mois, avec humour et un sens du spectacle inégalé, elles entraînent dans leur univers un nouvel invité. © TOUT SUR L&#x27;ECRAN PRODUCTIONS</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Représailles" href="/represailles-p_21911"><article aria-label="Représailles" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9ad4ffa3599b94402b581975c5802ea9a93b6e10 128w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6d7dd29f543994611d907ce481bdbc79b8928ca9 192w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f075b19e08f437367b055226279ddb284ad3e1b2 240w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=30b0e7d9c1c980a0f713a225bc1222612977d250 307w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=13bbe9eacc34d7dd23faa1ffe4c576fb35fbcb3a 384w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=28f1a0391db2e0db682f7b287618e0f481fad301 432w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c8fc6b698b6dc8f2380ad06a99978c0a99e4769c 480w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c05fedce8717f487f979e8c498b48bf6f31ac582 576w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1a3536076b88e37cc34d74b3e9bb29315c72bd6e 640w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=171f8645c7b27e72cf895a9007a6787bdbd511e7 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b3a5e9aa19ebffb774cab8ff39171579194698db 128w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=dbecb045b94dd6e619448a6adee0b25bd002026e 192w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d69dec8c6d99a2137d379bd5320c5549d1ce8d14 240w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=609a940195ac563fbf75c887fa76ac6726a8e6ae 307w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=23ad59472da41fec5a66435926fc20c10c7941ab 384w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c1f836d539b5e360e1969ac4e9ed42b1c95ea14d 432w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5411c64acf37427baa15c6a2dbd3af0cb1aa6b87 480w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ecbfdf3290bf27d0323aa01eacbe732737bb504f 576w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ce48e8c64c31141d46bbc48620d3d18e4ee92896 640w, https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=773aa3593dce90678b644e991ae2971c6fcb2604 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3710210/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b3a5e9aa19ebffb774cab8ff39171579194698db" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Représailles"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Représailles</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 spectacle</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Le soir du mariage de leur fille, Rosalie découvre les nombreuses infidélités de Francis, son mari. Elle rencontre aussi sa maîtresse, qu&#x27;il a eu la goujaterie d’inviter. Bien qu&#x27;il ait été pris la main dans le sac, Francis tente - avec une mauvaise foi et une maladresse déconcertantes - de sauver son mariage. C&#x27;est sans compter sur l&#x27;orgueil blessé de Rosalie. Bien décidée à se venger, elle prépare des représailles redoutables contre son mari. © LA COMPAGNIE DES INDES</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Michel Sardou - La dernière danse" href="/michel-sardou-la-derniere-danse-p_21356"><article aria-label="Michel Sardou - La dernière danse" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7bacd491fd9d878a2e91b5194e15b96802bb67ac 128w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b27e434677b46d12a533846544338d19c5daff71 192w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=22a213ee7cfc4c44460d7e77478fa73d358a5a38 240w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=955ef21936b47a82fe5e91c46e0f8ad8ef21b209 307w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=97721cb2ae0367311900364027e55ff10a35491a 384w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8c2ce784933ae8d2d0c55814f38271790f836070 432w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=aa0169e7d813479a2c3f36c8cb674a853f27c08e 480w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1976822b6fb975dae8eb8d8cea166ec4b3f8a530 576w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=888314260f14a3b37360e65feca81e184704f978 640w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a9e8a7b8cf37981dd04edc153ce540e987273c4c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8451d1532ca88dbf2bf0ddb021346d79594c5083 128w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=12c421f644ce1fbc71f5ddd217cdfa932c8ee3b4 192w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3f127a0ad9612e0586fc14e145cf3b8aa5b632fb 240w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=64dd019d7eb06abaf4b73f07f9abd8b4e6876573 307w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f56a5fefbb8891a83554134178ef69e46872948e 384w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d8e41addd232602265a6283e6aced03c3de30118 432w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2971976c51418d4506ec15962cca0721d4a62f6b 480w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=90193f089c9480a9602ea7032fdb277f1973a5e7 576w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=30c1526c8db1b9e35c90e228e3787a0586cfb42f 640w, https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=23bccf078ade2f4952eba5d4b63b05d85638d1c3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3631493/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8451d1532ca88dbf2bf0ddb021346d79594c5083" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Michel Sardou - La dernière danse"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Michel Sardou - La dernière danse</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 concert</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">À la Seine Musicale, Michel Sardou a conclu une tournée de remerciements à son public, &quot;La Dernière Danse&quot;, cumulant 82 représentations et 400 000 spectateurs en France, en Belgique et en Suisse. © UNIVERSAL MUSIC</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Michel Sardou - Confidences et retrouvailles - Live 2011" href="/michel-sardou-confidences-et-retrouvailles-li-p_7967"><article aria-label="Michel Sardou - Confidences et retrouvailles - Live 2011" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=174b45c567a109cae833c28989b64d887f01fa43 128w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=53713a87a29be212de43cab97e7d5dd283eb1b4d 192w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=278187688d04c490b4b21b8591085dea92853b80 240w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e3d54f418c775f576f8c909d1f596924dcea6b99 307w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=2039894b657b0f49e494969fc687e3d83448bb58 384w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=26872e34b8b71d59a76f48e48dc73061c096cb3b 432w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5cf70cf04f1c5bef3e02e7e6606ee9e4d9b4cb9a 480w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7e8cd2af053360fa74a736af7d40cbed6486d8a8 576w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d24679bf053f43336568b68b9cea1edad3b40b6e 640w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e32cfffb9b87f49d20b903c6f53d30bcd714d94c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=159fdfd9af06d255c20c0bed8acfcfc83ac7c925 128w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ef06bf63e93f464303db0482c839bb70c4dee11b 192w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f6860cad9be93cff736d9e07d377601195b99fe4 240w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=fe91fd86580ddcd9a3645da29f945d3759c4ad1e 307w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=637480501b04eadda17b39c127d3de322b2670b8 384w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f2d3d24cdc346276e35e097789266cfd22f512bc 432w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8a97bd5ea0e89e9b2087f98ec4f84a528c91ed77 480w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=496cb62b2e187c9b56b74418251f169a5bdd8ce1 576w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=02e3a0035e1cc6cc5cb5e9d360335f5b1352462c 640w, https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=7b720075eb93030f34178dd5716a862bc31ddf2a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3541042/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=159fdfd9af06d255c20c0bed8acfcfc83ac7c925" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Michel Sardou - Confidences et retrouvailles - Live 2011"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Michel Sardou - Confidences et retrouvailles - Live 2011</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 concert</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Une tournée colossale avec pas moins de 19 Olympia et 6 Palais des sports ! Ce sont à peu près 250 000 spectateurs qui ont vu le spectacle ! Revivez le spectacle comme si vous y étiez ! © UNIVERSAL MUSIC</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Grossesses nerveuses" href="/grossesses-nerveuses-p_3838"><article aria-label="Grossesses nerveuses" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6f5361025781d0d5a40cbd155c78e0d06dbebcca 128w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7a4c00ea2528e921222719fd96b4f0d0838231ac 192w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ff83967b3ac805fba532e8c08a15b73e49f19a53 240w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ca9d6140b729f6504e2b312054472af4b4c67327 307w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6a7596bc3827a02363d2db4577cdc9ecba3bff3e 384w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1d866f86cff448393b8ed8f1f509cb5f52da579c 432w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4e442738d8ca9c10d3ffa7c3a355775765df9c0a 480w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=35a456bcf8cafe4202eb47f7e6e8b69eb503225d 576w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6d8c40af1459d72fc4dcb1eb50069b9d61e5b022 640w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=501318c819e0fa217c72556ff4592bcd84a236b7 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=31c634385dd97af5f0e25fc267ee8780218c3e8b 128w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3d672181291ccc2015618c37bed5dbbd6d94578e 192w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a3c521feaf20abf5f3d565e617969229c676b885 240w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2a9ec9820316b058f3c5ef9fdd89c9ff64851852 307w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=0cf3af39a22296c6aefeaebdc0f7a5a79f3b48b1 384w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=575e7c8335e551e178575d8ecd0fb55c5a4b1e45 432w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=cfd1e6dc3343461ba71f1fb9c44156cf4c42d55d 480w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0ff88300a4b18240577364e7bca8357874b619aa 576w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=99f845579300af917e541645f8be0cf54734fab5 640w, https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=65e6f48bb2b3c367d3c79d3d89045c5eac51be1d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3577317/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=31c634385dd97af5f0e25fc267ee8780218c3e8b" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Grossesses nerveuses"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 iLiXoD sc-1jolsd6-0 cIjZJq">Grossesses nerveuses</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 spectacle</div><div class="sc-1veuio6-0 ebkZRx sc-1jolsd6-2 lcvcwg">Le soir où Mathilde réunit son mari, sa fille, son gendre, son fils et ses amis pour leur annoncer qu&#x27;elle est enceinte, elle fait l&#x27;effet d&#x27;une bombe ! Car, tout le monde sait que non seulement Mathilde a eu son « retour d&#x27;âge » il y a déjà « un certain temps » mais aussi que son mari et elle font chambre à part. Alors ? Eh bien, tout va exploser ! Et les situations et les quiproquos qui vont en découler seront totalement rocambolesques et déjantés. © La Compagnie des Indes</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" color="#0b0426" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 gLfrcY"><div class="y84eg7-0 sc-1o0n65j-5 eOjVcS"><hr class="sc-1o0n65j-3 jqbvlb"/><div class="sc-1yhlp36-3 kBGyTB"><div><p class="sc-1veuio6-0 fAspTg sc-1yhlp36-1 dEkcCT">Télécharger gratuitement l&#x27;Application 6play</p><div class="sc-1yhlp36-2 fKWyVI"><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="kwaaqg-0 kvgQmI"/></a><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="kwaaqg-0 kvgQmI"/></a></div></div></div><div class="sc-1n76apg-5 olcsc"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Gestion des Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 jedUeC">Un site du groupe M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette &amp; Bikini</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="ug9dnq-0 cfSpwO" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 iDqLWN"><div class="h8c1i7-2 cGHXc"></div><div class="sc-1o0n65j-2 klhuQg"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="48" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-5a80d41962.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-23243d8b9d.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-0a2dff3b14.bundle.js" type="module"></script> <script type="module" src="/client-5046be0b6c.bundle.js"></script></body></html>