<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Michel Berger, quelques mots d&#x27;amour sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Michel Berger, quelques mots d&#x27;amour sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Michel Berger, quelques mots d&#x27;amour sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Michel Berger, quelques mots d&#x27;amour sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Michel Berger, quelques mots d&#x27;amour sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3467909/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=3599ecc8ef9151acd3235b20d0c1577265a2edd0"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3467909/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=3599ecc8ef9151acd3235b20d0c1577265a2edd0"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.16.5)"><meta name="theme-color" content="#3f434e"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/michel-berger-quelques-mots-d-amour-p_6728"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-fdb762c2b1.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-44e0d18f3f.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.16.5";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/michel-berger-quelques-mots-d-amour-p_6728","name":"Michel Berger, quelques mots d'amour"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 cpIXQO"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 cpIXQO"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iRwWCq" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="sc-184fsm1-0 tsniz sc-1c6u83a-0 cZHHLQ"><path fill="currentColor" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 0 1 1.411 1.411L12 16l-5.295-5.295a.997.997 0 0 1 1.41-1.41z"></path></svg></p></button></li><li class="sc-1a9nfpe-0 cpIXQO"><a class="sc-1ajxxj-0 hMoqqj active" href="/" id="brand" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 cnFPxj"/></span></a></li><li class="sc-1a9nfpe-0 cpIXQO"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv" href="/recherche" title="Explorer" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg width="24" height="24" viewBox="0 0 24 24" class="sc-184fsm1-0 tsniz ye0ny3-0 cmSZrS with-label" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 0 1 6.162 13.102l3.618 3.618a.75.75 0 0 1-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1 1 11 3zm0 1.5a6.5 6.5 0 1 0 0 13 6.5 6.5 0 0 0 0-13z"></path></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Explorer</span></span></a></li><li class="sc-1a9nfpe-0 cpIXQO"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/funradio" title="Fun Radio" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#funradio_ghost-usage" alt="FunRadio" title="FunRadio" width="72" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#funradio-usage" alt="FunRadio" title="FunRadio" width="72" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/cage-warriors" title="Cage warriors" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#cagewarriors_ghost-usage" alt="Cage Warriors" title="Cage Warriors" width="68" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#cagewarriors-usage" alt="Cage Warriors" title="Cage Warriors" width="68" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="hfbp74-0 imoBDd ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 jRdshg nqi6nw-1 fGGpCa">Michel Berger, quelques mots d&#x27;amour</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Michel Berger, quelques mots d&#x27;amour</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_610b0d3886cf35.86106477--bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0befbe7b50b935b1a79ab7477038c4a32741de3e 320w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b5896b9060308940f606b317220a041f71293164 480w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=bb0ea96a2dda8568c6eb4803b5f43abec1da719a 640w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6a82b8bf839f268833bd8e6d9f382b6b71bb9a74 800w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=73005a1fe94db8b7c4c9e0f54314a15357ff2ab5 960w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=43b74da6dff59c9bb7f727d71a7ca370dd368e53 1120w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e9327deeed0f07292a2163451fde7851d51ddcc2 1440w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c3bc3f389d1e54fd23ff724ab925cf076e15dfb9 1760w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=156b013770c217ade8cb47b52ac1f56ea6a064fb 2080w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f598c8f7de5d3a5160bf0f59d04e5f7234acdbde 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=bc978742e41870b4c62fe71a5e83270b85f1a272 320w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fa2a09183debd768a94c3c4f5c799b13accb2c2f 480w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=3b93b0776b095753d123a1587bf0d945315d69f0 640w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=eda73e4fc9f9d22ef501716e05e9ed50eae664ce 800w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=88d722b0a6c2d7585639ef7293fe8149d80f9bf3 960w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b3128deaebc2c424ae5d29cdd99b06507bc9f521 1120w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e3289bc17b52d16fc709bd012041a5cf50313223 1440w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=473459c936ed1651589e82021b3cc6b78ffec9e7 1760w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=7e6a82b559a8ae028bf599235fb309214dfe2db2 2080w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=ee6e9ed048a8eb7d5611c9725130667841fee1cc 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fc951639017dcfb592fb2c1a1189bc12307eb1cb 240w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=6af33c11f128e2ac68216b039eab8b439c76e11f 360w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=3573dd03412d120b22c569f00b7d44a408429b4f 450w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=fd8be73bb573597d68d8d68345cfaecccb6afc3c 576w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=46bbb1998d02e8676c90ab986dcf1b510ec604b1 720w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=941e1257e6b0dae933d5b033b75641ad1b3a4c42 810w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=71f17c614300acbbf41d1b83b1b7114f8691e2aa 900w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=f12dd969de5aca6bf7316dae76d67a76e6793913 1080w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=55ffe75cf991b48fbb55234bb04cbad2ce7fecf5 1200w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=ac00261eddad88a014d777d357b56223805edaac 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d8daa3ca68616cd5e22ac1ca6f7e71d27e889054 240w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=6a2e5adfb8944c66b322147e56b6f103d6331f5e 360w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=6528265aa0daa26576925f5ad183553cc16e468f 450w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=74a15750039bbe53bfabb7f19ada8267ab7cacf3 576w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=d6e5413ab6b89b4fda59c4a5991de469c5a0520e 720w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=f7545ca05a2979414c7c4e4a704d96ea9b7d2feb 810w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=6365b3006d2fb400927853d94f296d8d5d97dc5b 900w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=7d193364d115c451216ec5bc6ce34a1d3926da62 1080w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=de53363762f94bd1600acbc71e4a8566863d88ec 1200w, https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=37483d57b129008c4e0d8ba81b439b37911df7d9 1536w"/><img src="https://images.6play.fr/v2/images/3467910/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=bc978742e41870b4c62fe71a5e83270b85f1a272" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 6728"/></picture></div><div class="qd8avx-0 cPrRhR"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=deddba91d94464d17a4e259a81f4184c1ea19a39" srcSet="https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=deddba91d94464d17a4e259a81f4184c1ea19a39 320w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=a32161059ed401f10b31fbe06ed5454d93947aad 480w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=00f00274667f952600ea70a0028ad1d1d698a4ea 640w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=e924d2cba9108ba10282d8374b83f9b36ba061e1 800w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=e37f5956ddeee2bdadc281f85fc8b8017bbfe1d6 960w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=5a7c36f926f5f82f9eeff78cfa136bce59d027c4 1120w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=3562740103255170d95d6ce9c53579275804871e 1440w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=6f3e3081107e1bd32b167eab8e11689100ba7e91 1760w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=8e86cc6468a15f45c35e335d974fd54ca71095f3 2080w, https://images.6play.fr/v2/images/3467907/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=4772b6a1c3e77979ea5a3307d8dadafec2107b57 2560w" alt="Program - logo - 6728" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="orxybg-1 ikdzCo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">Documentaire</p><div class="nei5bm-9 fEDJNC"><a class="sc-1z0hq0i-4 GpoDE is-primary is-responsive" aria-label="Michel Berger, quelques mots d&#x27;amour - Documentaire" href="/michel-berger-quelques-mots-d-amour-p_6728/documentaire-c_11667886"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M7.837 19.798c-.37.256-.836.27-1.218.035-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1z0hq0i-2 cSZMYu">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Le 2 août 1992, restera une date gravée dans la mémoire de toute une génération. Ce jour-là, Michel Berger meurt brutalement, terrassé par une crise cardiaque. Il a 44 ans, il est dans la fleur de l&#x27;âge, au sommet de sa carrière. La France entière est en deuil, elle vient de perdre un grand artiste. Peut-être l&#x27;un des cinq plus grands musiciens français. © C.productions</p><button class="l0gao2-2 eIquVc aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-f05918c88b9838028269259d82655e2862382b2a"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="hfbp74-0 imoBDd nei5bm-7 iehqkG"/></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_610b0d3886cf35.86106477--957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 eaOYHx"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 iZQyaN"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Les aventures de Tintin" href="/les-aventures-de-tintin-p_2440"><article aria-label="Les aventures de Tintin" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e620488c3c636e7389ffa2a97f8a1ed6e8839acf 128w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ddde703a4ab45ee7fe2bd8714dd6da157952d1d6 192w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bc425891f6968040a993ca061de1a66fbf7ba731 240w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8b424fe5aa126377ecbc17fa3e531bdb01943876 307w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=33ae25110f8f6d0a5e8f45bd97510fc48349ca5e 384w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=91c75b2f9f13638315d9e1cdbf9933b99e0ce98c 432w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=930572f4db69a1d9bddb53664c5d71fea3d70f98 480w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1ce9e13a0a4f34c0bfaf33232b8d29f0daddaed4 576w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=976dc26bf1504a2c80696b81ba867587410a8766 640w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=45f9df0327edff3ee0b31e3286c3860cbf39621a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=164dcd92ee1f9c0cb3c8af5c21162f6cc0413cab 128w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fc037b37d9a46f9bd191908bc2b56661b7d4223e 192w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=404b333972a36b2611c7b1d9009b29e1d75838a4 240w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2f1f9adb5c2544abbc687226c2a7e476f194eb7f 307w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1d9744a0094dc62906f16a85a410d75f5d379c08 384w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=be80dad7d629538768028eee0e0d30906a918e48 432w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=be48c5610d2d10a47b8fac04dff3cc4bb7a6074c 480w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8adb4c8a29fea826c6316193cfb173aed77420dc 576w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=18e574b91d448c696e06df0422a7d20ef856337b 640w, https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=3cea39f1fe0d16e22fa83d656ace0b9693a73bf9 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2336427/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=164dcd92ee1f9c0cb3c8af5c21162f6cc0413cab" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les aventures de Tintin"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les aventures de Tintin</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">17 dessins animés</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Les aventures de Tintin © Ellipse Distribution</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="NCIS : Nouvelle Orléans" href="/ncis-nouvelle-orleans-p_4364"><article aria-label="NCIS : Nouvelle Orléans" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=02b7a49910cd5cf9c78eb9361cc92aed27ffda37 128w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a622609c38222eb1d2cb68cfc828fab31e2f4f87 192w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=744b9e839713a9c609973b3dc2ba95de780c21c1 240w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e7c7a6741335e7148e5d8bfcdb955397804fdbbd 307w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=42a18d367f2d360fd89a058d18903c5b581533a6 384w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9d062a7c679920d67d5835a7773aeb10734964a5 432w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b9fce117ddec5892e31d7bd0dc7e8792345f689f 480w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ca20e777cd40d78e9b13bd5fb4c44f71f5ebe061 576w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b8905a059089c87b14f0692aa0474ddcb971bbf3 640w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=617b2e58269a632e3e353c5442b424e1581cba78 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e93d879b5148f92814c6fba365ddd8217e0d45e0 128w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bda04e685f6677cad704290fd45577b40589af67 192w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d5b0e63c53350b900f2a446b3062df0cd7f89ecb 240w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0fc6f93b65d785b5d005aee4104e4697a95bf372 307w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7e0db60fb681b21a118a2d2f518ea511dba6a284 384w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=b397547f1f12842467d5d481f58b959389cc9224 432w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=365d6b6677d0f586a0adb9f8cfa405434d3fe1e4 480w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=40717206106b9be7eed55cb567fd1ba64fe3bbac 576w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e35dfb746fde95b467fe78947de817a26e7c4fb0 640w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cc9ce0fb38e9e843adae2289e87f1d885f914190 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e93d879b5148f92814c6fba365ddd8217e0d45e0" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="NCIS : Nouvelle Orléans"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">NCIS : Nouvelle Orléans</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">12 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Menée par Dwayne Pride (Scott Bakula), dit &quot;le King&quot;, l&#x27;équipe du NCIS New Orleans se compose de Christopher LaSalle (Lucas Black), un agent spécial qui travaille très dur, mais aussi de la charismatique Meredith Brody (Zoe McLellan), transférée depuis peu, et à la recherche d&#x27;un nouveau départ. Pour les aider, le Dr Loretta Wade (CCH Pounder), aussi excentrique qu&#x27;intelligente, intervient en tant que médecin légiste. Cette ville haute en couleurs abrite également un côté sombre... © CBS</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Zone interdite" href="/zone-interdite-p_845"><article aria-label="Zone interdite" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9b02f462ef2cb9dbac27a9d2c1a26162a9bc744c 128w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f2c6fd1aa05d1f8fb4cc4b30664aaa93f1b4b09d 192w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2500aea283e432a3bdfffb7b9560d3f7a8b31583 240w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=69e97a0376ddee04fb5aa41a24c109fee0276f20 307w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=2b819f197634eece3f0fd0a21967eff60a4f34b9 384w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a8d28ffc880e34394102fa4ef66f3f01826802c5 432w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2ad724a960d44d15593868d994e6ffac79dd54c2 480w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=38d5cc582d1608d44ab85e2d14dc69e2a6c4144a 576w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7e6fad4695cf8ee180a085497f8356ff6b35b451 640w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e3a0bbcc5fd7206a02a0d39f0fe821ee69cf790e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6aad829f10d73b084988d040d75de87fa05ad2d6 128w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0a8a03644c7b5cc187e874d64bfd4a8e3a3e61e8 192w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a309621152b8ecdcdfbb81d5a1bf50304137ff1f 240w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6c0899fb381738be27706455da63b865c503372b 307w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=51217421fb31348b33626da57bab449c7e3f403e 384w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=476db2b32fc9c79b971383d921e604a4bdb92172 432w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9e3527a1471ffdbbb6812d16f12997babccc0a22 480w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c9cfa67a890d87bab179edb674b61fbe911c6062 576w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8e71c23c5b68025b7c948cfac10dbdddd33a924b 640w, https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ffe508a5bf1fa3306bf6f30cec9368e309924abe 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3438243/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6aad829f10d73b084988d040d75de87fa05ad2d6" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Zone interdite"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Zone interdite</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">31 magazines</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Magazine d&#x27;actualité, Zone Interdite se compose de divers reportages et de plateaux où sont accueillis des invités ayant un rapport direct avec les thèmes abordés dans les reportages. © C.productions</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="En famille" href="/en-famille-p_1270"><article aria-label="En famille" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=99058e6a4facbbe94b1b4d9ebaaee40eef76d6a5 128w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=86462197815fa236fdad4803dbf43493cb9ceecb 192w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0d0b5378b608893767e6a81bdbe7b3b9551316f4 240w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5f647626f7c581cf00bf72c5298f6f9ba5608880 307w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=cc88dfcbf3420d1150fdf1fdd2a7ba5dbfa95b33 384w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3b2dd1bec8aa8479d954e3818e91014cdb85b545 432w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a71c51e0fa61546cd45dec6036c28ecb6a048568 480w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e1d51697c53d3872727a33cfeb1a7f9811a576d4 576w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=3efba8585a9df7b84c8541c8331e665170efa399 640w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c6292d9fa395534c4a638ad3b180283e3ba6ec06 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=94ba5d8cce28e697add3ccd639747d864149b46e 128w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=633fd9287a925c19682931c40f2f65f0baee456d 192w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=efc743ddff5b64a0f66e4744ae445d6cf9aaf11f 240w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5be9ea08921c3b492a18a6f80dbbf9e38b14d972 307w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=dbec551d11acc45d1e5c9c68db438ba2369db520 384w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=17892f8aadba4218f47a855b365ed16f642600a1 432w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=be9ecd1a4736a9d03ffeb402d83749b0b05977ea 480w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4d3c3e4acbbc607472b1e95a0158eb61de757b20 576w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8f14df7a91d6406c0f5b2113a0899e3f48311d96 640w, https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=d27be968b27ea1293711ddd0ad2cef8f601d5012 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3437847/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=94ba5d8cce28e697add3ccd639747d864149b46e" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="En famille"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">En famille</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">103 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Jacques délaisse Brigitte au profit de sa nouvelle obsession : son potager. Brigitte est en plein déni de vieillesse, ce qui amuse Jacques et ses filles. Marjorie ose  se rapprocher de Jean-Pierre lors de cours de tango enflammés mais tous deux redoublent de gaffes et de non-dits. Antoine et Chloé oscillent entre plans drague ratés, bulletins scolaires catastrophiques et amour par intermittence. Roxanne s&#x27;est lancée dans des cours d&#x27;arabe pour faire plaisir à Kader (Tarek Boudali) © M6 Studio - Noon</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Objectif : reste du monde" href="/objectif-reste-du-monde-p_19896"><article aria-label="Objectif : reste du monde" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=bb92ab6c90a5407a5581226657dae62367c7de72 128w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e678341d7a95b763d563c0ef4df4f6c073dd1f24 192w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f89325f02fb426bfc4602c947a3b4695a65bd647 240w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=d77d2af41f861e37fe7f91982a1f1bd553109424 307w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=634fd378f1a3b14f6499fa083be90309c377751b 384w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=cf4c9760f6f1ec43e4f9037e6b5a0224e91b806d 432w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=38ada2ea67f5c5082421b594bd0e7dab0fe8dfd4 480w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=cfe18db4a866814bda463b464f5a92149089459a 576w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2c10fe74dcef1b44ccbc91360d80ad47ec5924b1 640w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=00b9493b6b1c73644f59ebbb78f0235088050894 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ba5fc84801797eef2bd2f670f8dc5f7c7d8a24b1 128w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=daa6f8154897e0e17b2ce194b5fb829fc368b50e 192w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5be9adcfd7891f374b713fb7a40bf08ab899f8b1 240w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6196fb2bf5eaec9a082a1e15723ace4549c01b81 307w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=29482fd04c013eeff2b60c8a2a28f36afbbe0cf3 384w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=19bc499e297b957acc1193526bf25802da52b6b0 432w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3d28402756bbd1e80ff7221cf9a04d2d0dc727e7 480w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=aaf5005e6c631e90418637d981fd2afc3c1222e9 576w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=49db041af9177777f74184f4cad1a73fe91dbf63 640w, https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ee70be3b1d6a40865a8a3ff9f644703a38cc3421 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3394643/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ba5fc84801797eef2bd2f670f8dc5f7c7d8a24b1" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Objectif : reste du monde"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Objectif : reste du monde</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">58 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">C&#x27;est sous le soleil de Marrakech que Catalia a décidé de convoquer pour la première fois la famille du Reste Du Monde. Ensemble, ils n&#x27;auront qu&#x27;un objectif : prouver qu&#x27;ils peuvent devenir une véritable famille, être plus forts et solidaires que jamais pour impressionner les Marseillais lors de la compétition qui les opposera cet été ! Mais avant d&#x27;en arriver là, le chemin est encore long et semé d&#x27;obstacles... Et le Reste du Monde ne va pas tarder à le découvrir ! © Banijay Productions France</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Charmed" href="/charmed-p_2112"><article aria-label="Charmed" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=40131943613f547eb4f0a7307a1e1bf79bd5913f 128w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f4a160a824563b9b357990510f9f8fcbdd0ff5ff 192w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=435f988e7d2b08ccfe92c76a4803a906a68187ad 240w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1f5da2e18a16646b4d4af2e859fc04cc72a9e774 307w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=19d783aaaa9d3c2c1461945b02597de0aa6ae66b 384w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=26f731a7062aadf820763650b0054b96de8461bf 432w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b3548815d6d928e45f0f79005e596cfb83445fb1 480w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1c646e1201e9050224641f1d1983b3c061a5ed9c 576w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7107e8c7e94549a19fa84f2e5f9fc3838ca913b7 640w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bd9b43671b18a5ec016910802f177209db2bb697 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6f6ce4810676f3b8cba0eea880186c49d84ad48e 128w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=25680b90ebbfd712583467d32af2ad74855ecd7b 192w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=518e52532ffae4adf150a17af6a7d30686422a5c 240w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2e2a9b9d5d97baec0a0b5563eab363d0bb92c232 307w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d76afd6f3f8fa435bac3c35a37812261dde4af6f 384w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=17b459482dae791a3b8132f661cb2ee7b32e6e2c 432w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e1bd1ec7cad1c462214607d9fe115f9f8c9c0e7d 480w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ef856fc339d0c32e313d7c7c3edf5c359763488d 576w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8a0b21b03be4b8302e6267dd9ab728b3d7a294e1 640w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=84500e48aa86b238e2ef5b45e24ea78abeaf170b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6f6ce4810676f3b8cba0eea880186c49d84ad48e" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Charmed"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Charmed</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">5 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Les trois sœurs Halliwell découvrent qu&#x27;elles descendent d&#x27;une famille de sorcières et doivent apprendre à se servir de leurs pouvoirs magiques afin de lutter contre le Mal... © Worldvision</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Marie et les choses" href="/marie-et-les-choses-p_19937"><article aria-label="Marie et les choses" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a232d5ff6e78d232d37b723a00813b394a97e1bd 128w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a8ebbda8dade49f26032b5918e0e1e7d583049b6 192w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2beae24141f09edfea898d35e0e795787acccb8a 240w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b8af5d3904ccfe8e7f7220248f3c009bf194a844 307w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d2e4112f7c4f1e22c738a9faf89b9daeffde64c2 384w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=74dcb89772573b1d03ab87dc8f86066b36ffc121 432w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=15e2df3dcaae3cbd1e463adac0118eeaca3ba87d 480w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=78359edb0512d3fb2b1dce180d6e711b9b2868ce 576w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0e63d01aa1ba1fe32f48ffb4206376111164aed3 640w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=797a261a158c01929c3c6fdd3eeb135762519695 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=466d1b3087a43fef9301a5435704f1bc08d37399 128w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f96962e33349515868ca586cf900f453faa5a5d4 192w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2f86f5a62ffc098f8c97a50aa18a0959a191483c 240w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=232407a840e63c2631d98f4f210da712eeb3ffa6 307w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7d90ce49be990120f6f8124bc5f79df2c1eaf81e 384w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0601e45f77089b14068d6a38cb9000b184803135 432w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d84cf77653c20f05a107af3d2f1b12385056e9a8 480w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f68f5a704df1d77578a63065a44bbabdc21b7efd 576w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4308745e21fe03f0da53567d7e58b3ed7eee7fab 640w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1bff3643c2c7de9fd062965d2e514e491ccade36 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=466d1b3087a43fef9301a5435704f1bc08d37399" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Marie et les choses"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Marie et les choses</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">7 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Des épisodes à l&#x27;humour absurde qui nous plongent dans la vie de Marie, trentenaire, adepte de la paréidolie. Chaque jour, elle donne vie aux objets du quotidien, véritables miroirs de sa conscience agitée par de nombreux questionnements... © Radar Films</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Chasseurs d&#x27;appart&#x27;" href="/chasseurs-d-appart--p_5094"><article aria-label="Chasseurs d&#x27;appart&#x27;" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d4f97ed1618cec71716870df88d0bbfe966492b7 128w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b17352940236b65c43399adc99edd70278b23bc4 192w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4754435c5f8b9e22ae1236f0b2a807039b887c5f 240w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1d19d7a080ceb841153625bbf3b9d6263d23f473 307w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=45047fea4f2575b801309fcbd3af1b8525094dd4 384w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2b3afcf092c7c44548e589d2f3c82ab6626efdfd 432w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=84b54c7d8b84f78ec7ef46468604421e9af7c1b7 480w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4918a5a69a764ba9adbf799a0fa3d7d9d1d3ed35 576w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fc7788c55b37a98a1323c2290adbee342a31a1fd 640w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8f6cbec68e3bbef87d32e1c2e645a89e55bcdd76 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3903705031d9947b67365b797630ba4cb71460ee 128w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e844ae003afecf76b5661f49971f2447e489520d 192w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fed31aba6a09956c2fe8e696c197dc5c356f656b 240w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=76ea90edbc264d74b48d271c84286d62aa43208c 307w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=57df291a0f67d467c0fb3eae608b4a0907c618aa 384w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=634684a6b3a8e8766c7d7cfb9a5e54d9c5b27ceb 432w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=1a18b1db9348e18407dfb4defb549b12b2d26d68 480w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e6f26ef6f2b693f94689ea85779ac8cf8bb1eca5 576w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9b0f6439b5ff9a6590508644d101adb0eedacd21 640w, https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1e13fd0f177a70c2ad5a827ca311214ea11739d2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3466072/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3903705031d9947b67365b797630ba4cb71460ee" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Chasseurs d&#x27;appart&#x27;"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Chasseurs d&#x27;appart&#x27;</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">33 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Stéphane Plaza présente une compétition d&#x27;un nouveau genre où 3 chasseurs d&#x27;appart&#x27; s&#x27;affrontent pour trouver le meilleur bien immobilier ! © Studio 89</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Un dîner presque parfait" href="/un-diner-presque-parfait-p_820"><article aria-label="Un dîner presque parfait" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=09c12eb5c0270e02003698e37c10004e552892b4 128w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=4b63f0ac09fea9c09186671996ffa46650d3820f 192w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bbc98eadf99c58fcbd389a0290e1c751dd84f6fc 240w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7eb432fb328c4e93ed1705ae4414055471a72148 307w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f62af709bf337652efb4dde0ee92cbd66792f70f 384w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=02e08f109ba33d3f5833867bc0ac7e25d001c72d 432w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=023cf16f8839dc673b4ba0f94ca71c281d407633 480w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=09bf24bceb5e52db6724ebde7ed4350109f4ca1d 576w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b1f7981431405bacd2b535f18afa0e8ca015acaf 640w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cd02225f49a852688514d0dc82af9a5295dfdeb5 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c3bcc2f231e8f5209c6694ae118f7ef4093c4613 128w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8419c339c7d9d03fdfe50a3d9d96c92da5023215 192w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=63622307b600822cf3334993a40f450cc0ae075c 240w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2603caf9f9b8f3b7fc45fc46da0481504af339ec 307w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e268ca6dbe916e91cf0dfe0815d865627e5ca39b 384w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=497e6aaa128ac8775540aa7f26159a55bb75328b 432w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=44149c1dd7081fe50c2d008f3dc4e894248f7f8a 480w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=182a37423ac5232bacae88a6b06920afd29f1f20 576w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=616040b3cc55afb83edc1cbc0d5818c4339655a5 640w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1b2d1ab629c7c6e3ab826219b71ccd0a3d8e0897 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c3bcc2f231e8f5209c6694ae118f7ef4093c4613" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Un dîner presque parfait"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Un dîner presque parfait</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">11 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Une compétition d&#x27;un nouveau genre, mêlant art de recevoir, décoration et talent culinaire, où chaque candidat  doit faire preuve de générosité et de créativité pour étonner ses invités ! Ils sont cinq, ils habitent la même région, ils ne se connaissent pas et pourtant, ils vont s&#x27;inviter à dîner à tour de rôle pendant toute une semaine pour remporter le titre du meilleur hôte. D&#x27;après un format Granada. Tous droits réservés © Studio 89 Productions</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Incroyables transformations" href="/incroyables-transformations-p_13415"><article aria-label="Incroyables transformations" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0a2973a5b38b05579c79484ba75ee769f57acb1b 128w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bb3d03573af0bedd2cbf0201c8453d8b939d7a98 192w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e1752ff792c87fc12668716a5c4d6c5e80a5f6e4 240w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=969d6444c8664a726c231a87da14e5a71977df31 307w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=50e3993a3f67f12696de1018aa9f4b09e00b6af0 384w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=90d6fa0eee441f1ecf1646acb5b4547a057777aa 432w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=783c478efaaefca66bcd712f76648fe3ceea4d07 480w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4b0d1bbc0374d53ea87ad564efb9ebf9ade59329 576w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1ebf30b1b7ce4666508135698ddcddc32e924856 640w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=6870f981d637e05465c5b9494e85d2c81121a810 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=34803c28457f29326a4f954580724d7982e177f6 128w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a17002eff9c62df7ea33d354fa0e3be4b6730497 192w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ebc63344a040f70e9ac3b020e5c5fdd673e61f3f 240w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1a315cff50f5d77f94045d8421a54d3fc48b56a0 307w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ef746a2e21e2a6a4296dd6f92c5336b7e1e83d28 384w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0d6b6e2c0827d10873f32281d0cbe0c4afa04e59 432w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=46a0c3bd1d283cfc589583203ac97f1be25be8f4 480w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c7fa67c724b74880196535a6f63700c2d9e95654 576w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f349f7fa5e376ccd026e7f6a3d8ab81ff1fe1e8c 640w, https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=34f2ebafe5b753368dda0ce965da72b8a446af91 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3319789/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=34803c28457f29326a4f954580724d7982e177f6" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Incroyables transformations"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Incroyables transformations</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">51 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">3 experts de la mode ont créé une agence pas comme les autres pour venir en aide à des clients qui se plaignent du look de... l&#x27;un de leurs proches ! © Studio 89</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#0b0426" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 0 0-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 0 0-.12-.285.413.413 0 0 0-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 0 0-.41-.404z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M23 5.13a8.962 8.962 0 0 1-2.591.716 4.559 4.559 0 0 0 1.983-2.514 9.057 9.057 0 0 1-2.867 1.104A4.485 4.485 0 0 0 16.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 0 0-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 0 1-2.045-.57v.056a4.542 4.542 0 0 0 3.62 4.457 4.54 4.54 0 0 1-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 0 1-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 0 0 7.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0 0 23 5.13z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 0 0 .901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 0 1 .257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 0 0 .795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.b581639a0d585ecee1e18018f5b8fcce.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="hfbp74-0 imoBDd sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-ebaed2f23b.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-912e4a120f.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-73797f83a9.bundle.js" type="module"></script> <script type="module" src="/client-408cffe829.bundle.js"></script></body></html>