<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Romance à l&#x27;hôtel sur 6play : voir les épisodes en streaming</title> <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:image" content="https://static.6cloud.fr/m6group_web/6play/m6web/images/sixplay-meta.png"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="og:image:width" content="1120"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:image" content="https://static.6cloud.fr/m6group_web/6play/m6web/images/sixplay-meta.png"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="description" content="Romance à l&#x27;hôtel sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Romance à l&#x27;hôtel sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Romance à l&#x27;hôtel sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Romance à l&#x27;hôtel sur 6play : voir les épisodes en streaming"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (4.135.2)"><meta name="theme-color" content="#3f434e"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/romance-a-l-hotel-p_5802"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-722be902a0.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-ecd829c8b6.bundle.css"><link href="/zed-2da9607a15.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3)|10[_\.]0|10[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ \/](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"accengage":"6play-by.accengage.net","neustarId":"m6fr","sirdataPartnerId":"23182"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script>  <script>var appVersion="4.135.2";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><div class="yi46nm-0 iDbQbA"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="s5nxmh-2 hwaGLR g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="s5nxmh-1 gkUJfy"><nav role="navigation" class="s5nxmh-0 iNRzhX"><div class="yk11wg-1 foECfq"><ul class="sc-1n9e8uk-1 krreKr yk11wg-0 fmaIMb"><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu active" data-testid="item-link" href="/"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 fKaZNX">Accueil</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" class="sc-5f33yf-1 hleror-4 eooSaf" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 fphWWc sc-5f33yf-0 hleror-0 izhkCg"><span class="hleror-2 fXaFRO"><span class="sc-1veuio6-0 fKaZNX hleror-3 dudSjH">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="hleror-1 fWkwTZ"><path fill="currentColor" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 0 1 1.411 1.411L12 16l-5.295-5.295a.997.997 0 0 1 1.41-1.41z"></path></svg></p></button></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz active" data-testid="item-link" href="/" id="brand"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><span class="sc-1qxerx7-1 gNDWES"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6play_ghost-usage" alt="6play" width="86" height="32" class="hfbp74-0 cnFPxj sc-1qxerx7-0 bQmvJQ"/></span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link" href="/recherche"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><svg width="24" height="24" viewBox="0 0 24 24" class="ux47hb-0 kgPggK with-label" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="nonzero" d="M12.884 4.832a6.187 6.187 0 0 1 2.4 9.745l4.07 4.07a.5.5 0 0 1-.638.765l-.07-.058-4.07-4.07a6.187 6.187 0 1 1-1.691-10.453zM5.759 8.628a5.187 5.187 0 0 0 8.476 5.608l.01-.007a5.187 5.187 0 0 0-1.505-8.37l-.23-.1-.236-.088A5.187 5.187 0 0 0 5.76 8.628z"></path></svg><span class="sc-1veuio6-0 fKaZNX with-picto">Explorer</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 fKaZNX">Mon Compte</span></span></button></li></ul></div><div class="f7sw1h-0 iTomhO"><div class="wprw9j-0 eZBYMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="dgf6n9-0 RKSZa"><ul class="dgf6n9-2 kOIZaU"><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/m6"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6_ghost-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/w9"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#w9_ghost-usage" alt="W9" width="51" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#w9-usage" alt="W9" width="50" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/6ter"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6ter_ghost-usage" alt="6ter" width="55" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6ter-usage" alt="6ter" width="54" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/gulli"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#gulli_ghost-usage" alt="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#gulli-usage" alt="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/funradio"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#funradio_ghost-usage" alt="FunRadio" width="67" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#funradio-usage" alt="FunRadio" width="67" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/rtl2"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#rtl2_ghost-usage" alt="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#rtl2-usage" alt="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/pp"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#pp_ghost-usage" alt="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#pp-usage" alt="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/teva"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#teva_ghost-usage" alt="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#teva-usage" alt="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><button type="button" class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6music_ghost-usage" alt="M6 Music" width="85" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6music-usage" alt="M6 Music" width="85" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></button></li></ul></div></div></div><div class="sc-1728y6u-0 eNfvxd"><h1 class="sc-1veuio6-0 drJBI sc-1728y6u-1 hQAVcA">Romance à l&#x27;hôtel</h1></div></nav></div></div><div class="dgjqe3-0 bCzvrI"><div class="sc-1v11mpn-0 hzdYLp"><h1 class="sc-1veuio6-0 fTqxYR sc-1v11mpn-1 xxKHo">Romance à l&#x27;hôtel</h1></div></div></header><main class="sc-1k3jyhk-0 kzOtHU" id="main" role="main"><div><section class="emxuuv-0 jQFuZO no-background is-fullViewport is-first"><article id="bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 bIGDXo"><div mask="#0b0426" class="sc-1a7dpzm-0 VDpfu"><picture><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ee7db81cebb07b10ff89b4adf23d7b0908e91c71 320w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b76d44003d1885c38057a2477e1a70c2eb609329 480w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f2202103c26588faff9a15f093d40530555a8b09 640w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=dd1ae719982ca725d6701fb58f156025be1f7ce0 800w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e372d8b04a640007c168bfa99ab42b3da97ffb98 960w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d33a5b68a1808d39beccb4a273d7ead73739522f 1120w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=68b9eceb836fcf1906b3beaa94b8a86e9d1b7665 1440w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=892e57e2c659de70c3ab4698da630114d5239bdc 1760w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=d0f9092af0e7c8678cde8d1dd06240412c2e2131 2080w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f89e0680963154b909c0383ebfd06fefb5bf7957 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=344755a7bca3288769ce799b85449a9caa110b7c 320w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=96f16375356d435e529a43d6ac4579edb6effba1 480w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0a6a5b53a569a1dda4b4780d2fcc1f9bfc08b1b6 640w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6c6884c1fe98813b532a13a09771bc01e6da4a73 800w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=bb0b1b30edd2f7654795fbbcddc2c257d13c43e1 960w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0d572acc36efc76206c01fb19082cf8d03f7a6a4 1120w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=7ac2fd5872b5ac3a0a5fb644992af011a0bdfa04 1440w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=21e6f3e4494c505be97df3e8d2d3a47ab770751c 1760w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c24296bdb156f9ad6b80a40b2aad005350ec28eb 2080w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=75bc63f18f0164c9b9d76c4877421dc0e66d3e81 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c317613621f2ee432195a00995b7699ad2fc1473 320w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=77e27c0685090d3e4b232d39dfa78d504a305b4c 480w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=81c1c551e022427a2f1925d586d0709ad78972f9 640w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ef5fa6e8bf5458c4bbce3a61933cd9725a37d3d5 800w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=1bbe712b738a4842b28631ffc58bc14157022a0d 960w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=984f2946669011c43062411c530f9165ea224ac1 1120w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=fb6138e4436635c83acad0b15df0b4997a433435 1440w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c56379eb682d24eda6405f1c2c32aaa06fd2a5de 1760w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=06d244b23cd3ef6a16b694e71643362f11c9a17c 2080w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=7b74a2eb52f0d06d501d298f79e761b2f5532831 2560w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=177b52d90daa428341664e643a8e9c47d5f79afb 320w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7ed5605cdaf4cd64b577c6348ab5266260062cc7 480w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=92613cbee5aef7d94f4d51aa8f0ef23e0132535b 640w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=dff90f38a55a937c45281ddb3a290dcd804a509a 800w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=bb09130cb60a2f426741c5b0eae1deef631cd862 960w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=c1fa30f730cbf4114fcbe21a865e624d3afbcc38 1120w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=841d38bf263ba3f5dcbdbe69c9c03badc4746fdd 1440w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b6fb9cf215c1607317ed6e7b96d2a786c81affe8 1760w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=aae469a8fb0f0346f499ab44a9e7a034291766c8 2080w, https://images.6play.fr/v2/images/650760/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=9f1248253538db3f605ab859c1a72733b15e58b4 2560w"/><img src="https://images.6play.fr/v2/images/650760/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=344755a7bca3288769ce799b85449a9caa110b7c" class="sc-1o8y8ss-0 fsaFUQ sc-1a7dpzm-1 gsIZoy force-load has-placeholder" alt="Romance à l&#x27;hôtel"/></picture></div><div color="#0b0426" class="sc-13uw34o-0 eXJcCH"></div><div class="qd8avx-0 kHWTCB"><div class="sc-1vcf7bl-0 sc-1vcf7bl-1 gzNyRh"></div><div color="#ffffff" class="nei5bm-4 iMckdp"><div class="sc-1m4zx9j-2 eCDWqQ"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm sc-1m4zx9j-0 gsJKnl">Nouveau</p><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fdvWqC sc-1m4zx9j-1 kZBuko">Nouveau</p><div>Téléfilm | Romance</div></div><div class="nei5bm-0 jRZBhe"><h1 class="sc-1veuio6-0 fTqxYR nei5bm-1 gJVRxL">Romance à l&#x27;hôtel</h1><div class="sc-6o48t9-1 eiVytZ"><button aria-describedby="JumbotronMobilePopIn-9d6d6ab6cd091af6e7a18d372f2beb75ed36cffd" type="button" class="sc-6o48t9-0 iBsWen"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path fill="#ffffff" d="M12 2c5.523 0 10 4.477 10 10s-4.477 10-10 10S2 17.523 2 12 6.477 2 12 2zm0 8a1 1 0 0 0-1 1v6a1 1 0 0 0 2 0v-6a1 1 0 0 0-1-1zm0-4a1.2 1.2 0 1 0 0 2.4A1.2 1.2 0 0 0 12 6z"></path></svg></button></div></div><p class="nei5bm-2 kvgLRL">Helen est propriétaire d&#x27;un charmant hôtel un peu désuet, le Forest Cove, déserté par les clients au profit de l&#x27;hôtel-spa de luxe tout proche. Jared, animateur d&#x27;une émission de téléréalité sur les hôtels, cherche un nouveau lieu et choisit le spa de luxe. Diane, sa productrice, en route pour visiter l&#x27;établissement, tombe en panne près du Forest Cove où elle passe la nuit et y rencontre le fils d&#x27;Helen, Andy. Elle propose alors à Jared de faire l&#x27;émission sur le Forest Cove... © Red Arrow</p><div class="sc-1coaf3u-0 ihjKQn"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="42" height="32" class="hfbp74-0 cnFPxj"/></div><a class="nei5bm-3 gbtYqs" aria-label="Romance à l&#x27;hôtel - Romance " data-testid="item-link" href="/romance-a-l-hotel-p_5802/romance-c_11564990"></a></div><div class="sc-13su46d-4 irhYTn qd8avx-1 ddsaod" color="#ffffff"><a class="sc-13su46d-0 hiykTt" aria-label="Romance à l&#x27;hôtel - Romance " aria-labelledby="jumbotronCTA-9d6d6ab6cd091af6e7a18d372f2beb75ed36cffd" data-testid="item-link" href="/romance-a-l-hotel-p_5802/romance-c_11564990"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="-4 0 56 56"><path fill="black" d="M47.07 24.2c.477.335.885.766 1.202 1.267 1.327 2.099.79 4.934-1.201 6.333L13.734 55.233c-.712.5-1.548.767-2.403.767C8.94 56 7 53.955 7 51.433V4.567c0-.902.253-1.783.727-2.533C9.054-.064 11.743-.632 13.734.767L47.07 24.201V24.2z"></path></svg></span></div></a><div id="jumbotronCTA-9d6d6ab6cd091af6e7a18d372f2beb75ed36cffd" class="sc-13su46d-1 gPkFSM"><div class="sc-13su46d-2 ezvKfz">Voir la vidéo</div><div class="sc-13su46d-3 jJDcoi">Romance </div></div></div></div></article></section><section class="emxuuv-0 jQFuZO no-background"><div class="y84eg7-0 emxuuv-2 gXheoz"><h1 class="sc-1veuio6-0 fzyndS emxuuv-3 hIgYNn"><span>Vous aimerez aussi...</span></h1></div><div id="957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 uYzxf"><div class="sc-1jzygab-5 eaOYHx"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 iZQyaN"><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Rosa : wedding planneuse" data-testid="item-link" href="/rosa-wedding-planneuse-p_5594"><article aria-label="Rosa : wedding planneuse" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2f01d138f7ee77b9c7d546deacf4fdc1f2076ba2 130w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=7736b0e6329ea9c3063f11631d9e1aeb4fab9841 260w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=60cb8aef1889ff7f3168d147b61cbc43962196be 390w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=de07135cf2eda858145b1f659ddd6c591374c4f8 520w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=ada36e1413b21a91f3bfc63c76dcd1d90ac4e752 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=20f732557fd3aea4183c982281a2dbd058fe9e39 130w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=379fa317bc8b7f182b06c88d7929b59743e921ac 260w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=8a917b97d5185330ffd7970d12ed27e437e9ea79 390w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=290b9c64c5ef579417bc349f9b1ed3bcef2ffed8 520w, https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=04aaa665aa6451e485495881a77d3e2a27c043b6 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3121944/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=20f732557fd3aea4183c982281a2dbd058fe9e39" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Rosa : wedding planneuse"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#w9-usage" alt="W9" width="50" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Rosa : wedding planneuse</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Rosa adore les cérémonies nuptiales et, bien qu&#x27;elle se soit enfuie à trois reprises au moment d&#x27;épouser Sam, elle décide de devenir organisatrice de mariages. Elle fait la connaissance de Meral, qui va devenir son amie et son assistante pour créer sa petite entreprise. Ses premiers clients sont Michelle et Frank, un père divorcé qui élève sa fille. Mais Michelle a l&#x27;air plus empressée de devenir la nouvelle maman de Lilli que l&#x27;épouse de Frank... © Studio Hamburg / ARD Degeto / Frank</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="La reine de la déco" data-testid="item-link" href="/la-reine-de-la-deco-p_6966"><article aria-label="La reine de la déco" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=c68274b9718010f9e4e94b08380ea91e99be1a4c 130w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=272c0861124b9a49438f71a832af2da4abd2e104 260w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=26c728077c5aa17887046a1f04add3f63002d412 390w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=2e040cf2fbd32d37c567545f768eb30c4b18bff6 520w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=d4709702bcabdf0ee20ca668cda6cfe19f3efd5a 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=0b36c1f699dbb6a0dbbe02aa6e71e52d8f58e9cb 130w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=7ac1edbdc02bd3c7a3c8eb0ed8405a0ed347513f 260w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=94ba73a7c3cd897260c09e8fe826167963037e7d 390w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=1bc3e31935f51579467bda275904dfee0de63a8d 520w, https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=7335a15efc28f28b4ea434d6d17a35af7d383c9f 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2347524/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=0b36c1f699dbb6a0dbbe02aa6e71e52d8f58e9cb" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="La reine de la déco"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">La reine de la déco</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Brillante décoratrice d&#x27;intérieur à New York, Olivia Wilson déçoit pourtant sa patronne, qui la licencie à contrecœur. De retour dans la petite ville californienne où son père possède une société de déménagement en difficultés, Olivia va le remplacer quelques jours aux côtés du chef d&#x27;équipe, Scott, dont elle va secrètement tomber amoureuse... © Great Point Media</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Un fiancé qui tombe à pic" data-testid="item-link" href="/un-fiance-qui-tombe-a-pic-p_6596"><article aria-label="Un fiancé qui tombe à pic" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=ac720830f96f93dd7aeb63979e49685e04b7c15f 130w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=9328a52a1c2010580792fc44cd31bd3fd8f44cab 260w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=ebbac378c1977cc7bfac3d2665173c7aede16287 390w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=eebbb3a022f9e58b2307a5f758941d23c1a21502 520w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=357f3dbdf3a3b103627fc20a987593660f27ab89 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=ac6656dc6d796e7903901c4572dc44babe20120c 130w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=f1e5cb3a424c271d8ecb833b3a4cb3d962f6c8fd 260w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=3fe184508caf4b2663e1f2465a1cee82323ab916 390w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=ed00aaf28ad156788c04281b1c2940f3db56054d 520w, https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=38c3a8c824dbf577539b44aea381e6ed960d786d 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2190722/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=ac6656dc6d796e7903901c4572dc44babe20120c" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Un fiancé qui tombe à pic"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Un fiancé qui tombe à pic</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Kate est psychologue et anime un blog spécialisé dans les conseils amoureux. Alors qu&#x27;elle s&#x27;apprête à présenter à ses fans son futur mari Byan devant la caméra, une dispute éclate et le couple rompt. C&#x27;est alors que surgit Lucas, son ancien ami de lycée, qui se présente comme son fiancé ! Kate n&#x27;ose pas démentir et continue d&#x27;étaler sur son blog les préparatifs de mariage avec son faux fiancé... © Sonar Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="#Amour et déconnexion" data-testid="item-link" href="/-amour-et-deconnexion-p_8163"><article aria-label="#Amour et déconnexion" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2579f830a502155aaff40562638a80269d9c298f 130w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=4accbc848a208fe9612f2fc6b5dc680b3aad4b0a 260w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=43999d94e4031b7e4f2107f9f9fbca0b04dc1e6e 390w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=371e59c91e269076b8b5f12ba676cde63eceae6c 520w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=2fc2be3b989fb688640e1c7f516913d958eec0b8 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=419ac891b907cc0e417911152c2d009564b2a6d9 130w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=ff5b8606da52240d08f67b744a790f5c56519f67 260w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=fb222228cff90cf310ad1daf0805834128142224 390w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=c5071272e2ae78013df71e750fd6eadd05e982d8 520w, https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=14b3b1f3550cc74d1e1113c7f0cdc2da9f40ee28 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2141401/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=419ac891b907cc0e417911152c2d009564b2a6d9" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="#Amour et déconnexion"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">#Amour et déconnexion</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Jeune couple dans l&#x27;air du temps, Rebecca et Matthew sont rivés à leurs écrans tous les soirs et n&#x27;arrivent pas à trouver la maison de leur rêve. À la faveur d&#x27;une panne générale d&#x27;électricité, tous deux décident de faire une « détox numérique » en se déconnectant pendant leur temps libre afin de le passer en amoureux… © Daro Film Distribution</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Le baiser de minuit" data-testid="item-link" href="/le-baiser-de-minuit-p_4316"><article aria-label="Le baiser de minuit" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=83831f12402ff86457c81a966bf796cac9a09ceb 130w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=d75253649a7b0b5d5964814d033a9e83d226cd1a 260w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=bacfbe0974ab1b636c28595d07be8a416932b3b0 390w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=305363193b101f8daa26fd87e82b50c643e15ec9 520w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=a230ac4422bf22f50fe66b3bb5ecebd13bea1de0 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=a2f2609b24cc7b3c81aa40e993f1aa8fffcc3449 130w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=1a21918fd07bfb8747ca1fe60fe1bc950af1bb35 260w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=33e066d78628aeca43faed61b9ee1a9bc2c67285 390w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=56600ade044c567c17824df4283485d5d5489c06 520w, https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=26a7942f8ee63e71c88a44d0587b085ec0dfbda6 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2185346/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=a2f2609b24cc7b3c81aa40e993f1aa8fffcc3449" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Le baiser de minuit"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Le baiser de minuit</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Responsable d&#x27;une agence matrimoniale, Susan perd des clients au profit d&#x27;un site de rencontre en ligne récemment crée. Prête à démontrer l&#x27;inefficacité et les méthodes de charlatan de son concurrent, elle s&#x27;inscrit sur Internet ! De leur côté, Jennifer et Cassie inscrivent leur père à son insu et lui proposent d&#x27;inviter Susan à un « date »... © RHI Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Un regard sur le passé" data-testid="item-link" href="/un-regard-sur-le-passe-p_1693"><article aria-label="Un regard sur le passé" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e9ec837e103039b3fe6ec6979aae530f3cb7532f 130w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=de3c0e81314d8d6185075ec2a0ff91f59013456b 260w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=490979aa56e46d21a51211dd4167660aea862811 390w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=a0c058c3a7e5307c95011c983236813a72b81626 520w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=f9cef2bc9a98b0c4c4ddbd8f501b2e541f03ea18 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=59982489ef294622a08cf748e18ba63c366e4ff7 130w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=5d35cbdb12bedb2f554e49dc72d0d909382bd024 260w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=59a4912ead2d6433b165706645b761a8ba8a4bd7 390w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=fac9f32659d8793a87a20ec2bce75b39044a5e93 520w, https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=a88803404105b5de6a0fc766842d8f94e698c97c 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2890123/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=59982489ef294622a08cf748e18ba63c366e4ff7" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Un regard sur le passé"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Un regard sur le passé</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Évincée de la présentation du JT, Kelly, journaliste star à CNN Los Angeles, démissionne. Peu après, Walt, son amour d&#x27;enfance, l&#x27;avertit de la mauvaise santé de sa mère Ruth et des difficultés à conserver le ranch familial. © RHI Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Recherche fiancé pour les vacances" data-testid="item-link" href="/recherche-fiance-pour-les-vacances-p_6752"><article aria-label="Recherche fiancé pour les vacances" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=39e77c454ea18d95589d28e0fd5d1ea836962f26 130w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=4a0a598a30b0140b3100db3b9912bb4b4189c80f 260w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=7719e1ca2963f84117932cc5fe6598f842866a78 390w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=7eb33a7bdd7759c2cad9005f9f7c8bb8fa2660a5 520w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=1991e309921cc3896955ebe0c480b9dca2c44a14 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e506c696f27b07de1d5890f384eca4b5f48939e7 130w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=139a81950bd257f0d34ede9bef4bb0f09d75d9b3 260w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=06cdb629a3e7c146e654264e8fe2652a96c6374e 390w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=a3e9fd0952c2f8a77494ab39da6cb76d78249001 520w, https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=66689c172e835293ba2b39ff7310b922c10b83ce 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2230847/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e506c696f27b07de1d5890f384eca4b5f48939e7" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Recherche fiancé pour les vacances"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Recherche fiancé pour les vacances</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Passionnée de voyage, Amy avait organisé deux semaines de vacances de rêve en Turquie avec son petit ami, Josh Merit. Lorsque ce dernier rompt sans ménagement, Amy, encouragée par ses amies Sandra et Marcie, se met en quête de trouver un autre Josh Merit pour profiter des billets nominatifs et non remboursables... © Lightning Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Spectacular !" data-testid="item-link" href="/spectacular--p_1797"><article aria-label="Spectacular !" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=7fe829db2e6fa0fa8a01b1674f93a2f900a01615 130w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=41336d4f03e00e89cd8a30545c9f9645ca619316 260w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=f84e5f3482703fbc5c5bb6a6b6bbe18f2fc98a68 390w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=e1c2c04a6a1f5539fd48a6065058969db8f1f10e 520w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=b9a552156ce6212de58a792552c485614336ba51 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=bcf73b5e1db83cca9d6d8fc54563e866973cdee5 130w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=1e77f1ad00102faf06958479a5484245f27b2fb1 260w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=c24f781ab73d917649eb946f1ab69f63de005588 390w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=0e75ad44b72ff3707809d34810b2f5d9abf32242 520w, https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=5cbb8da15d4d5c7041d5bfe81c0f61d92de53a03 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2890130/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=bcf73b5e1db83cca9d6d8fc54563e866973cdee5" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Spectacular !"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Spectacular !</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Largué par son groupe et sa petite-amie, Nikko, chanteur vedette, rencontre Courtney qui lui propose d&#x27;intégrer sa troupe, Spectacular, en vue d&#x27;une compétition qu&#x27;elle espère remporter grâce à lui. Peu adepte des comédies musicales, Nikko refuse pour se consacrer à sa carrière solo mais, va changer d&#x27;avis et relever le défi aux côtés de Courtney et des Spectacular ! © RHI Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Une nouvelle chance à l&#x27;amour" data-testid="item-link" href="/une-nouvelle-chance-a-l-amour-p_9403"><article aria-label="Une nouvelle chance à l&#x27;amour" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=5c0226e59e929f1c615299eb9bcb75629f337174 130w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=045ae38ce2691d6af9608dc840a917d4ee362862 260w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=b79eb06715498171f867cd2827f283f637b7c5d1 390w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=1047dd25ac82d2c28eb49f58af66bb6304f906f5 520w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=a1ff82d2e677369890419156946b854247b9179a 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=cf0ae4c30557224103429a6e33ee67334194a54e 130w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=77163b5907768344043b8a864c8eeb5381a7b9e0 260w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=b50a7453af4beec96e600e2a99b559942a94d4e5 390w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=7d26c9f2afe7437b338b1f7602e529975fddf616 520w, https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=b1e93626f3efcce2f9ba883acb8dfdb3ebb5bf4b 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2165462/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=cf0ae4c30557224103429a6e33ee67334194a54e" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Une nouvelle chance à l&#x27;amour"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Une nouvelle chance à l&#x27;amour</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Passionnée par les enquêtes criminelles, Kate publie des récits tirés d&#x27;histoires vraies. Lorsque son éditeur lui demande de retravailler avec son premier amour, Josh, devenu auteur à succès de livres jeunesse, Kate n&#x27;a guère le choix. Après un premier roman écrit ensemble, tous deux vont devoir réapprendre à faire équipe… © Daro Film Distribution</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Une Américaine à Paris" data-testid="item-link" href="/une-americaine-a-paris-p_14741"><article aria-label="Une Américaine à Paris" class="d99fsu-2 crdcDR"><picture><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=5e8a792261c75c5bbfbbe0f31a3b854809428f2d 130w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=270f9d46fb94a4ad89657d45a94cecc9c6754291 260w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=7578d03c5e7c5a61bf54b76e56afc0e33af27fb1 390w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=a381e607d3d1566a04610c7fb7e4a216d3f2a723 520w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=854e8e51e0409465ea02ffb5a69c52883b9cc97f 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=9946601eb6954605a0fe42fcd13193d6544eb95d 130w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=f24e11c2295d013b588dba8f2f1a4320e7d3b440 260w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=ccb46c31816d324899240f17c0b362222271c96f 390w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=088fea4f7fd5c52e69d1ba5d173920ddca10475c 520w, https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=da763744b58581626f332a5dacb9d398ecffd762 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2420677/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=9946601eb6954605a0fe42fcd13193d6544eb95d" class="sc-1o8y8ss-0 lfAnEM d99fsu-0 jdIZse force-load has-placeholder" alt="Une Américaine à Paris"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Une Américaine à Paris</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Fille de viticulteur, Isabelle est aujourd&#x27;hui à la tête du vignoble familial. En quête de prestige, elle part pour Paris et participe à un célèbre concours de vin. La jeune femme y fait la connaissance de Jacques, un vigneron très réputé dans le monde viticole qui se révèle également être son concurrent... © Dynamic Television</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1lpo9rp-0 bhBepc"><div class="y84eg7-0 dfFjz"><hr class="sc-1lpo9rp-1 jQkUAj"/><h1 class="oij09-0 kHyIyD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6play-usage" alt="6play" width="86" height="32" class="hfbp74-0 imoBDd"/></h1><div class="sc-1ayl9dk-1 knwEoC"><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Informations</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1ayl9dk-4 kZdxAl"><button type="button" class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link">Mentions légales</button></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/politique-de-confidentialite">Confidentialité</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Les programmes</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Participation</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/jeux-concours">Jeux concours</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">M6</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Nos réseaux sociaux</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 0 0-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 0 0-.12-.285.413.413 0 0 0-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 0 0-.41-.404z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M23 5.13a8.962 8.962 0 0 1-2.591.716 4.559 4.559 0 0 0 1.983-2.514 9.057 9.057 0 0 1-2.867 1.104A4.485 4.485 0 0 0 16.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 0 0-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 0 1-2.045-.57v.056a4.542 4.542 0 0 0 3.62 4.457 4.54 4.54 0 0 1-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 0 1-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 0 0 7.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0 0 23 5.13z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 0 0 .901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 0 1 .257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 0 0 .795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-17qxaeg-0 eFYzeM">© 2020 6Play est une plateforme du groupe M6. Tous droits réservés.</div></footer></div></div></div><div class="n913wo-2 cTgyuy app__banner"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-18b5d97faf.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-3f8967ccdd.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-73797f83a9.bundle.js" type="module"></script> <script type="module" src="/client-b5ca0c03bd.bundle.js"></script></body></html>