<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Les Vamps : Ah ben les r&#x27;voilà ! sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" property="og:url" content="https://www.6play.fr/uefa-u21-euro-2019-p_14207/espagne-u21-france-u21-47-but-de-daniel-olmo-c_12425061"/><meta data-react-helmet="true" property="al:ios:url" content="sixplay://programme/14207/video/clip_12425061"/><meta data-react-helmet="true" property="al:android:url" content="sixplay://programme/14207/video/clip_12425061"/><meta data-react-helmet="true" property="al:web:url" content="https://www.6play.fr/uefa-u21-euro-2019-p_14207/espagne-u21-france-u21-47-but-de-daniel-olmo-c_12425061"/><meta data-react-helmet="true" property="og:type" content="video.episode"/><meta data-react-helmet="true" name="twitter:player" content="https://www.6play.fr/embed/6play/clip_12425061/c47f40e8021de7c5b0f301a45e5116e728c470db"/><meta data-react-helmet="true" name="twitter:player:width" content="1280"/><meta data-react-helmet="true" name="twitter:player:height" content="720"/><meta data-react-helmet="true" property="og:video" content="https://www.6play.fr/embed/6play/clip_12425061/c47f40e8021de7c5b0f301a45e5116e728c470db"/><meta data-react-helmet="true" property="og:video:secure_url" content="https://www.6play.fr/embed/6play/clip_12425061/c47f40e8021de7c5b0f301a45e5116e728c470db"/><meta data-react-helmet="true" property="og:video:width" content="1280"/><meta data-react-helmet="true" property="og:video:height" content="720"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="description" content="Les Vamps : Ah ben les r&#x27;voilà ! sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Les Vamps : Ah ben les r&#x27;voilà ! sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Les Vamps : Ah ben les r&#x27;voilà ! sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Les Vamps : Ah ben les r&#x27;voilà ! sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3233908/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=63096fc8d9bd8ad52fe4737d023568aaf1bd6831"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3233908/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=63096fc8d9bd8ad52fe4737d023568aaf1bd6831"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.0.2)"><meta name="theme-color" content="#3f434e"><link rel="shortcut icon" href="/favicon-d7c4f8bda950e381a1314ef26f1679c4.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/les-vamps-ah-ben-les-r-voila--p_2412"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-fdb762c2b1.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-3952df4b9c.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"accengage":"6play-by.accengage.net","neustarId":"m6fr","sirdataPartnerId":"23182"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script>  <script>var appVersion="5.0.2";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><div class="yi46nm-0 iDbQbA"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="s5nxmh-2 hwaGLR g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="s5nxmh-1 gkUJfy"><nav role="navigation" class="s5nxmh-0 iNRzhX"><div class="yk11wg-1 foECfq"><ul class="sc-1n9e8uk-1 krreKr yk11wg-0 fmaIMb"><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu active" data-testid="item-link" href="/" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 dktssj">Accueil</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" tabindex="-1" class="sc-5f33yf-1 hleror-4 eooSaf" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5f33yf-0 hleror-0 izhkCg"><span class="hleror-2 fXaFRO"><span class="sc-1veuio6-0 dktssj hleror-3 dudSjH">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="sc-184fsm1-0 tsniz hleror-1 fWkwTZ"><path fill="currentColor" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 0 1 1.411 1.411L12 16l-5.295-5.295a.997.997 0 0 1 1.41-1.41z"></path></svg></p></button></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz active" data-testid="item-link" href="/" id="brand" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><span class="sc-1qxerx7-1 gNDWES"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 cnFPxj sc-1qxerx7-0 bQmvJQ"/></span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><svg width="24" height="24" viewBox="0 0 24 24" class="sc-184fsm1-0 tsniz ux47hb-0 kgPggK with-label" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 0 1 6.162 13.102l3.618 3.618a.75.75 0 0 1-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1 1 11 3zm0 1.5a6.5 6.5 0 1 0 0 13 6.5 6.5 0 0 0 0-13z"></path></svg><span class="sc-1veuio6-0 dktssj with-picto">Explorer</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 dktssj">Mon Compte</span></span></button></li></ul></div><div class="f7sw1h-0 iTomhO"><div class="wprw9j-0 eZBYMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="dgf6n9-0 RKSZa"><ul class="dgf6n9-2 kOIZaU"><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/m6" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/w9" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#w9_ghost-usage" alt="W9" title="W9" width="51" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#w9-usage" alt="W9" title="W9" width="50" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/6ter" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="55" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/gulli" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#gulli-usage" alt="Gulli" title="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/funradio" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#funradio_ghost-usage" alt="FunRadio" title="FunRadio" width="67" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#funradio-usage" alt="FunRadio" title="FunRadio" width="67" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/rtl2" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#rtl2_ghost-usage" alt="RTL2" title="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#rtl2-usage" alt="RTL2" title="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/pp" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/teva" tabindex="-1"><span class="sc-1veuio6-0 dktssj sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li></ul></div></div></div><div class="sc-1728y6u-0 eNfvxd"><h1 class="sc-1veuio6-0 jRdshg sc-1728y6u-1 hQAVcA">Les Vamps : Ah ben les r&#x27;voilà !</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Les Vamps : Ah ben les r&#x27;voilà !</h1></div></div></header><main class="sc-1k3jyhk-0 kzOtHU" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 bIGDXo"><div mask="#0b0426" class="sc-1a7dpzm-0 VDpfu"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9d641bd577a2d4c2f27ef247981f544ac0020052 320w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c66db90bc0ad058cf02a488e7c793c12649a02fe 480w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9a25686ebf2157bee0f74429c562d5494733e255 640w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a7ba15648b387097323e8029df75b5aedbceb750 800w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=f8739bc9bdb24a6e46f266ab06e58e4ce3eb594e 960w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=89ead4d1bdf7ca2359450e736b8ecd4a3bd4e5e2 1120w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a5e6d976037ac46279105985532e8accc695bb82 1440w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b15911881c8f20eed1c7b7a91acad8053fbf5430 1760w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=acc94d49ee30f706e7b3342e805b190b4733e7ea 2080w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=3dd854caeb5e206469400d68af9437172feb7472 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=830826e7d43fea82e40ce702adde6331080998e2 320w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3b6ccfdcc57f3c2ef5f7003d4a4408f3c7e740ee 480w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2f56f50b6a2e39afc493a2cd91cbd88d763e1c91 640w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=de6fa624ee2d19240d62e13b74f7a40681e7fa60 800w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=630d90d964710dd9bd5ad5e9dd8a96099ed311f9 960w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=4a613c32cfe342ae20febf2b51da57b3d4a81405 1120w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=62437b14b91877de9e31d4105e472db4342d71b8 1440w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b0fcbc5543f64a5fa2b200fede151acebbd97997 1760w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=7dde4aee3e2af1a0616089a93a157312912b8a71 2080w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=f5c959f20322c48fb801985c9a42268dd5d62a14 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=68b9b705864437c3338fc1bc1da07cce616e12c4 320w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7eba4d100b4e992c90ab42e87c0c64dab3f17054 480w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d414b466d160dc5260eb0fc4db57295bd895dd4b 640w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=9616f4e894b085e97a9fd3a28fb5bdf3a15a0d6b 800w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=c331d770c83b50f6fb252a4b016631898b39f276 960w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0bde468ddfdae0890ddc8dde9ea7714dc5c21b04 1120w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a2ff0575d368eac1b133e18bb27943cbdc9307af 1440w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=0eeb4bacd2d4b52c5c15d1414ea4247485933c95 1760w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=f6bf03c2f5480b401f04edae04189844de39acf9 2080w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=4ee060602a3b1c9449c9fe03793bfdaba71dcd16 2560w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e5cda94615f5fba98d89ec9e7661f4411decad9a 320w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7cc84684920f53298f04366647eb7b240ae2d301 480w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=632a6638e730d2e93b5183e6868ebaff9b4baab4 640w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=e2b5f4514bdba8a6fe73f931145faa64c6dd9271 800w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=cce5cd93af75a0365512911e46e21b9f5759a1c6 960w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e1ebe5b6b05d6f7cf124d7f963e3b6801b73ccb7 1120w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=f7b061ca787b07e751f5cd1f5e58d8984cc7a1c9 1440w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7cd83f8fae848269324503b5845a7c8743fc25aa 1760w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=344ddb975e9ec9bc7e11ea96ed7b5455852f2435 2080w, https://images.6play.fr/v2/images/3233909/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=448ebccf8745ee5a4e03e5262d3dfc1806db3c62 2560w"/><img class="rgmmcr-0 gHeUUj sc-1a7dpzm-1 gsIZoy" alt="Les Vamps : Ah ben les r&#x27;voilà !"/></picture></div><div color="#0b0426" class="sc-13uw34o-0 eXJcCH"></div><div class="qd8avx-0 kHWTCB"><div class="sc-1vcf7bl-0 sc-1vcf7bl-1 gzNyRh"></div><div color="#ffffff" class="nei5bm-4 iMckdp"><div class="sc-1m4zx9j-2 eCDWqQ"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm sc-1m4zx9j-0 gsJKnl">Nouveau</p><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fdvWqC sc-1m4zx9j-1 kZBuko">Nouveau</p><div>Divertissement | Spectacle | Humour</div></div><div class="nei5bm-0 jRZBhe"><h1 class="sc-1veuio6-0 iBPSfB nei5bm-1 gJVRxL">Les Vamps : Ah ben les r&#x27;voilà !</h1><div class="sc-6o48t9-1 eiVytZ"><button aria-describedby="JumbotronMobilePopIn-6fab31843e86bfbc748771e992daa95bcec0a5cf" type="button" class="sc-6o48t9-0 iBsWen"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="#ffffff" d="M12 2c5.523 0 10 4.477 10 10s-4.477 10-10 10S2 17.523 2 12 6.477 2 12 2zm0 8a1 1 0 0 0-1 1v6a1 1 0 0 0 2 0v-6a1 1 0 0 0-1-1zm0-4a1.2 1.2 0 1 0 0 2.4A1.2 1.2 0 0 0 12 6z"></path></svg></button></div></div><p class="nei5bm-2 kvgLRL">Pour leur grand retour sur scène en 2004, Gisèle et Lucienne ont choisi de revivre leur pèlerinage à Lourdes, sujet de leur tout premier spectacle. Les sexagénaires n&#x27;ont pas pris une ride ! Gisèle est toujours le souffre-douleur de Lucienne et les deux mégères passent leurs journées à médire sur tout, à coups de répliques pleines de sarcasme et de fantaisie.

Les Vamps, Concert/Spectacle sur Paris Première http://www.paris-premiere.fr/concerts © Paris Première</p><div class="sc-1coaf3u-0 ihjKQn"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#6play-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 cnFPxj"/></div><a class="nei5bm-3 gbtYqs" aria-label="Les Vamps : Ah ben les r&#x27;voilà ! - Spectacle " data-testid="item-link" href="/freemium/paris-premiere"></a></div><div class="sc-13su46d-4 irhYTn qd8avx-1 ddsaod" color="#ffffff"><a class="sc-13su46d-0 hiykTt" aria-label="Les Vamps : Ah ben les r&#x27;voilà ! - Spectacle " aria-labelledby="jumbotronCTA-6fab31843e86bfbc748771e992daa95bcec0a5cf" data-testid="item-link" href="/freemium/paris-premiere"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M17.5 20a1.5 1.5 0 0 0 1.5-1.5v-6a1.5 1.5 0 0 0-1.5-1.5h-.75V8.75A4.756 4.756 0 0 0 12 4a4.756 4.756 0 0 0-4.75 4.75V11H6.5A1.5 1.5 0 0 0 5 12.5v6A1.5 1.5 0 0 0 6.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></svg></span></div></a><div id="jumbotronCTA-6fab31843e86bfbc748771e992daa95bcec0a5cf" class="sc-13su46d-1 gPkFSM"><div class="sc-13su46d-2 ezvKfz">Voir la vidéo</div><div class="sc-13su46d-3 jJDcoi">Spectacle </div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 gKmqKm"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 eaOYHx"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 iZQyaN"><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Michèle Bernier : et pas une ride !" data-testid="item-link" href="/michele-bernier-et-pas-une-ride-p_2078"><article aria-label="Michèle Bernier : et pas une ride !" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=996b68003af229e560179de5cf6ad1465fd47d30 130w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=8c30407e7652c52069dc584ea689063342783cd6 260w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=5236c9dc5f125fed80061c038e820738ea547cce 390w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=a7eb0f65b175c17928c817f7975ab562c755a5f9 520w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=4f1885ef1d4e03c1a006ad5aa02f8ba21138f383 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2b5eed3013f3111af558cc826d41ee5a5ed3d459 130w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=d0391393a3efa757772945e544a3db07140dc68e 260w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=a34fbee73af0e813782811acba0e7b4ef29aee59 390w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=613799b1bcf6e1a1389ed6ae529764428a75b006 520w, https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=d5ae62a9b0b1d9f0d12af020708a521411ee6f2b 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3233886/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2b5eed3013f3111af558cc826d41ee5a5ed3d459" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Michèle Bernier : et pas une ride !"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Michèle Bernier : et pas une ride !</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 spectacle</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">50 ans ! Les enfants sont partis, on s&#x27;est fait plaquer par son mari, on a viré quelques amants et on se retrouve seule devant ses 50 bougies... On respire un grand coup et on se dit &quot; Je ne sais peut-être pas ce que je veux, mais je sais ce que je ne veux plus : je ne veux plus être à découvert pour des crèmes antirides qui ne servent à rien, je ne veux pas d&#x27;une baignoire avec une porte, je veux me taper un petit jeune de mon âge... © Charlice sarl</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Vous n&#x27;aurez pas ma haine" data-testid="item-link" href="/vous-n-aurez-pas-ma-haine-p_18277"><article aria-label="Vous n&#x27;aurez pas ma haine" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=20e4e7f882724599784d5c7019b0043736fd8a82 130w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=0b9397f54b5fdc1d3bb47c34d85a088052698a8f 260w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=3d2c0ebcf6466b61b1c44cf5e608646523563a85 390w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=4c51880d3154c5c66b8d2e749c6266e6402001e5 520w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=bc7154ef2ebb9358befc07bdb106003fce9fa7c4 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=77a024b72f2c8cc37257bbe7c326a406c84098e8 130w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=33392757794d6011288cbdfb7bf41350d0c9af35 260w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=8e70a73022d8cbf8954f2f1b86acc7ab12db146f 390w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=1954e360e33963dd25e844c718c51822ce19e967 520w, https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=5c6cec66ffba58a8c79b1ed5db2bd22f2f59a733 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3216911/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=77a024b72f2c8cc37257bbe7c326a406c84098e8" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Vous n&#x27;aurez pas ma haine"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Vous n&#x27;aurez pas ma haine</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 spectacle</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">D&#x27;après le récit d&#x27;Antoine Leiris
Mise en scène : Benjamin Guillard
Au Théâtre Montansier de Versailles

Antoine Leiris a perdu sa femme, Hélène, le 13 novembre 2015, au Bataclan. Accablé par la perte, il n&#x27;a alors qu&#x27;une arme, sa plume. À l&#x27;image de la lueur d&#x27;espoir et de douceur que fut sa lettre «Vous n&#x27;aurez pas ma haine», publiée au lendemain des attentats, il raconte ici comment, malgré tout, la vie doit continuer. C&#x27;est ce quotidien, meurtri mais tendre, entre un père et son fils, qu&#x27;il offre aux spectateurs. Un témoignage bouleversant, incarné par Raphaël Personnaz... © ADLTV</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Extravagantes" data-testid="item-link" href="/extravagantes-p_18471"><article aria-label="Extravagantes" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=fc42ca222835e8d1739b0dbb65c33db85185cdb2 130w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=f15ee81a3a5c6f295ed0cf9cd770c5395be22412 260w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=cf8bec83f06a95663a55d5f0b8fa60007933041a 390w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=14d2d234449c9fc00e6631de12dce49922b1ac5b 520w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=7982f836a59919dcaa1bd89ef6c74e449e00111a 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=c9c1fb1b6bfee438ff6d44a60fd0621745b790ed 130w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=37c54693f8940dce888908098c1637db543e1d6d 260w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=afd9702a27d957f15b65c4531dcb098cbd5e088d 390w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=d7eebf80ea5fe794adf9353c1f9188607a9f14a6 520w, https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=049aa889fc6c5386812970d842bb633222b94b90 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3230909/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=c9c1fb1b6bfee438ff6d44a60fd0621745b790ed" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Extravagantes"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Extravagantes</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 spectacle</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">« Ça change de Drucker ! » s&#x27;exclame François-Xavier Demaison en pleine émission.
Bienvenue chez les Extravagantes ! Un cabaret show totalement décalé qui nous plonge dans l&#x27;univers fascinant des créatures : Soa de muse, Brenda Mour, Patachtouille, Oiseau Joli et Corrine.
Paris Première renoue avec le monde de la nuit avec des artistes spectaculaires, glamour, et fascinantes. 
Chaque mois, avec humour et un sens du spectacle inégalé, elles entraînent dans leur univers un nouvel invité. © Tout sur l&#x27;écran productions</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Téva comedy show" data-testid="item-link" href="/teva-comedy-show-p_8793"><article aria-label="Téva comedy show" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=68aff54f38197f3b0e32023f3da979f070f5cfbf 130w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=79b59373dec5279a3b299b86c089eb6c78312f8c 260w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=2e78cef5e9a18664ba505ee6d2222de5a8037961 390w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=e4f0aca55bfdeeda7d0816065c10c934ebda1ed3 520w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=6061186347f9920543e20b68eec2d89a37cfd1e9 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=1e1bed0621f2d183bcc58d816d41a59c611d31c2 130w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=f6fa1cb8ac8d6961c258657edda5f3c5a5314a3c 260w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=0a6be864e3637e79bb9f768509bbe3bc8e73b628 390w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=8f9dc280898135938ed704f4085a1d5c388e744f 520w, https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=01d507bee83f659bec91aa16bafdd7d4f2d21454 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2707132/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=1e1bed0621f2d183bcc58d816d41a59c611d31c2" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Téva comedy show"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Téva comedy show</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">8 émissions</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Aujourd&#x27;hui, elles sont de plus en plus nombreuses à se bousculer devant les caméras, derrière les micros, sur les scènes de France et d&#x27;ailleurs. Ces humoristes qui donnent de la voix, nous avons eu envie, en 2018, de leur offrir un joli porte-voix : un comedy show rien que pour elles. « Plus on est de filles, plus on rit », c&#x27;est le nouveau rendez-vous humour de Téva. Une émission événementielle présentée par Arnaud Tsamere. © Golden Network</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Numéro un Annie Cordy" data-testid="item-link" href="/numero-un-annie-cordy-p_17941"><article aria-label="Numéro un Annie Cordy" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=fa99ad6adb797d634fef73b1c7b342b8ceb522e8 130w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=eb43a8f6c89dcabd5c2db322f2def00322d3e15a 260w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=da3fbd4c5eac4f77cc22c6fe24debc52379a5e2d 390w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=2d80381af05f7c6c475e013b96f0095a5adf835e 520w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=815dd5998cd2359b0ddf12f397ebf59b28870f81 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=fba5eee38de0cba6c85a8a7afd86133fc8763e97 130w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=6321c31897963daf25f73da76bda0753967c5189 260w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=9ef4c5a2e5aff4a96453cc5bda192343a156aa9b 390w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=bc55135a2f21a26ceb0952e421a0d0ea5d15443c 520w, https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=687f431e82db2fc9ae164a945019ec5f4aa258b1 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3167783/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=fba5eee38de0cba6c85a8a7afd86133fc8763e97" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Numéro un Annie Cordy"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Numéro un Annie Cordy</p><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">En avril 1979, Annie Cordy est l&#x27;invitée d&#x27;honneur de Maritie et Gilbert Carpentier. Entourée de ses amis : Dave, Dany Saval, Joe Dassin, Enrico Macias, Sacha Distel, Michel Drucker, Jean-Marc Thibault... elle nous offre un spectacle merveilleux, original et joyeux, à son image.
Vibrez avec ce programme des Carpentier, dans une émission magique entièrement consacrée à Annie Cordy ! © INA</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Jeanfi décolle" data-testid="item-link" href="/jeanfi-decolle-p_18269"><article aria-label="Jeanfi décolle" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=fac4a5772eb52cb3d530c416fb348525e6b512f2 130w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=e6f214d2bb86612bd04cad15dbf22f97fcd03727 260w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=3382af9ff651652c273eb692617f483ad8617d9d 390w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=a7c49deda23d80d818e875f10428b54b38c74b78 520w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=f18d5206e9018facf85927d5f183398f1d9d4f32 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=23cb79b75183dc198fd0076162cf7ce4b956be14 130w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=0fe37e22dd37e601312cf231584e8fd440522d48 260w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=555b41cb55d8c82b031c73ef3967500d4aefb5b3 390w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=02473c4e9cfb1e7ee490c955a2f7a0154da25db8 520w, https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=a8a7ff38d856efe28d938ef97d92446c8af3801c 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3212139/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=23cb79b75183dc198fd0076162cf7ce4b956be14" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Jeanfi décolle"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Jeanfi décolle</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">1 spectacle</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Un spectacle de Jeanfi Janssens
Mise en scène : Flore Vialet et Régis Truchy
Au Théâtre Sébastopol de Lille

Le parcours hilarant d&#x27;un steward qui monte... qui monte !
Jeanfi Janssens, Ch&#x27;ti revendiqué, steward exubérant, victime de ses ex... et des crédits conso, nous conte l&#x27;envers d&#x27;un décor unique et délirant : de son enfance dans le nord de la France, aux dessous des plateaux TV, en passant par les passagers qu&#x27;il sert à bord... © Little Bros</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Cinésix" data-testid="item-link" href="/cinesix-p_1118"><article aria-label="Cinésix" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=6d9a19758a08de2231d3c98e1d9862a18c7079d8 130w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=7bc32bc98536b3791395379cea5e83cc8b0c1122 260w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=75d9b3c06d331ff4c0d9a36a28df7c1e7cc07caf 390w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=becf0c669fa7bdc9e8c5c2703529444ed0bebb60 520w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=7f9bab1f0769b7b920dc2b58b90a92f8acd5e902 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2b4bd6f9e3c4b2b6a78fb41156b21531763c58c7 130w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=e562d95e5df83d5668c9b4cc480e7cc91b473086 260w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=c4a39d3c67dc73f693b181e9759f8003f18bbd5d 390w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=4eaad42536ff8ffa0396ac4d116fd9daaa52bd33 520w, https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=a5b3a3218ef2c9304ae02215c49175badbbb6b42 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/624170/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2b4bd6f9e3c4b2b6a78fb41156b21531763c58c7" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Cinésix"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Cinésix</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">5 émissions</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Découvrez toute l&#x27;actualité du cinéma et les dernières bandes-annonces ! © Métropole Télévision</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Werq the World" data-testid="item-link" href="/werq-the-world-p_18621"><article aria-label="Werq the World" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e626b012b520bcc51bb91093ea6f1c1c365f0f2c 130w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=3bc013e027bcacf7dd76a79dc0447bc5dc552e79 260w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=bde65ca4cbcfc60f30753eba875e2a700f6e5f72 390w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=fd9dade38ab04ad955771b7a83520bbea22a5b17 520w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=b58f6154d993c90192d51fe84c5f93f0bcefaf4e 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=d76ecda1e9d407eb56f704cee2a70b104aa037a0 130w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=9e2537376e51e2ada5744471f63a24c020d6d8f9 260w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=929457ca9fcf0f1666305762b54afbcbd8fc68a1 390w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=faee1b2e48774d8086cdbd8f0f22ce8c3a5adf35 520w, https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=c0ec5793176d7f0a3c1ccb8e410e95cd120f8b89 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3231903/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=d76ecda1e9d407eb56f704cee2a70b104aa037a0" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Werq the World"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveaux épisodes" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveaux épisodes</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#w9-usage" alt="W9" title="W9" width="50" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Werq the World</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">11 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Bienvenue dans les coulisses du nouveau spectacle de la RuPaul&#x27;s Drag Race: Werq the World ! Des préparatifs en tout genre à ces shows de folie, suivez la vie et le quotidien de ces extravagantes drag queens dans leur tournée européenne et pénétrez dans leur monde plein de paillettes et d&#x27;excentricité où rien n&#x27;est laissé au hasard. Costumes, maquillages, chorégraphies, mises en scène et histoire inédites : découvrez l&#x27;envers du décor du plus incroyable show de drag queens au monde... © Passion Distribution </div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Norbert et Jean : le défi !" data-testid="item-link" href="/norbert-et-jean-le-defi--p_1857"><article aria-label="Norbert et Jean : le défi !" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=340fd56c0cda98de0f215d4bc39236d2528cf7a5 130w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=1d10f7827b343f3cc41f03257c59931481b0f558 260w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=a01c70fece680aae91d0608ba663b37a2febced5 390w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=8199335a5f3d03ae77db32567f3df41b618c1ace 520w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=874f5bee83bb97c6c95bc058f8550deda2fa8d43 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=dd5b5167e41d459362b3844648a577955356663a 130w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=25e47661cb53a595ecd575321aa197885a7c07cf 260w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=185ec70e53501f3ed8f38cb44ad3159ffe3e3979 390w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=73143d56841809f99d63555aae0188005febe510 520w, https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=2212d04e93ffd53cde2a4b15852fa4b8636c125e 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/582578/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=dd5b5167e41d459362b3844648a577955356663a" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Norbert et Jean : le défi !"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Norbert et Jean : le défi !</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">2 émissions</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Norbert et Jean sont de retour ! L&#x27;un, restaurateur et vainqueur de l&#x27;édition 3 de Top Chef, l&#x27;autre, cuisinier de génie au caractère déterminé et à la réplique fusante...  Ils se sont rencontrés pendant le concours de Top Chef et depuis, ils sont inséparables !!
Complémentaires en cuisine et dans la vie, ils ont décidé de sortir de leurs cuisines professionnelles pour envahir celles des français... À domicile ! © Studio 89</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Cauchemar à l&#x27;hôtel" data-testid="item-link" href="/cauchemar-a-l-hotel-p_2352"><article aria-label="Cauchemar à l&#x27;hôtel" class="d99fsu-2 crdcDR"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=17a4845f1fb2c4246afb75c43a3e3044b6c0604b 130w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=966916201159c2c41bf11533271a9a7dc6ec90f8 260w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=8bf6aa6784852e73ce676bb73d58f27377b8412e 390w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=f5e6856462bf6e6aa89fc559ccbd6813a624f253 520w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=39aff292a748662efdf6967df1181b6c14b859ee 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=45732a1a973961fb2626394a06d5fd815a7b3242 130w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=a3ed63619e6600835333a8f117107c35b2b2b1b8 260w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=ef9d3d1af7c0984975b6b20f8393ead1941d67e7 390w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=1b4fe75dc14572ec3066f6f220187350843cb94c 520w, https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=2d9845ea481a76f8af07138bf6a69222f3e829c8 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3221813/raw?blur=0&amp;fit=scale_crop&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=45732a1a973961fb2626394a06d5fd815a7b3242" class="rgmmcr-0 lVoya d99fsu-0 jdIZse" alt="Cauchemar à l&#x27;hôtel"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 cLXgHa sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jfXvWc sc-85xeoz-0 CgVSa">Cauchemar à l&#x27;hôtel</p><div class="sc-1veuio6-0 hSJGrw sc-85xeoz-1 gswMgj">2 émissions</div><div class="sc-1veuio6-0 iFIbli sc-85xeoz-2 hBuNjE">Après les restaurants, Gordon Ramsay s&#x27;attaque à un défi encore plus colossal, les hôtels ! Du Vermont à la Californie, le célèbre chef écossais va descendre dans les pires hôtels américains et faire des découvertes stupéfiantes : chambres sales, salles de bains insalubres, service de chambre inexistant, personnel incompétent. © Optomen</div></header><div class="d99fsu-1 fVUIML"><div class="m20q67-0 fuzSQr" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="m20q67-1 bkjVvY"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1lpo9rp-0 bhBepc"><div class="y84eg7-0 dfFjz"><hr class="sc-1lpo9rp-1 jQkUAj"/><h1 class="oij09-0 kHyIyD"><img src="/assets/sprites/sprite.345bd39c01d0d6582b34474143b49786.svg#6play-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 imoBDd"/></h1><div class="sc-1ayl9dk-1 knwEoC"><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Informations</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1ayl9dk-4 kZdxAl"><button type="button" class="oxwymj-0 jtrbaw sc-1ayl9dk-3 fDSSvd" data-testid="item-link">Mentions légales</button></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/politique-de-confidentialite">Confidentialité</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Les programmes</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Participation</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/jeux-concours">Jeux concours</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">M6</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Nos réseaux sociaux</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 0 0-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 0 0-.12-.285.413.413 0 0 0-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 0 0-.41-.404z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M23 5.13a8.962 8.962 0 0 1-2.591.716 4.559 4.559 0 0 0 1.983-2.514 9.057 9.057 0 0 1-2.867 1.104A4.485 4.485 0 0 0 16.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 0 0-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 0 1-2.045-.57v.056a4.542 4.542 0 0 0 3.62 4.457 4.54 4.54 0 0 1-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 0 1-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 0 0 7.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0 0 23 5.13z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-184fsm1-0 tsniz" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 0 0 .901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 0 1 .257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 0 0 .795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-17qxaeg-0 eFYzeM">© 2020 6Play est une plateforme du groupe M6. Tous droits réservés.</div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,21]</script>
<script async data-chunk="main" src="/vendors-672fee1055.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-f2fb2f214d.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-f22cb942a7.bundle.js" type="module"></script> <script type="module" src="/client-065286093d.bundle.js"></script></body></html>