<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Notre histoire d&#x27;amour sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" name="description" content="Notre histoire d&#x27;amour sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Notre histoire d&#x27;amour sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Notre histoire d&#x27;amour sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Notre histoire d&#x27;amour sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3189017/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=1da7d887866505841f5c2ded3e8ad6dd5b8ec7f2"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3189017/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=1da7d887866505841f5c2ded3e8ad6dd5b8ec7f2"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (4.140.8)"><meta name="theme-color" content="#3f434e"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/notre-histoire-d-amour-p_18081"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-722be902a0.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-ae2d749f56.bundle.css"><link href="/zed-17908d4e6a.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_\.]2|4[_\.](0|1|2|3)|5[_\.](0|1)|6[_\.](0|1)|7[_\.](0|1)|8[_\.](0|1)|8[_\.]4|9[_\.]0|9[_\.](2|3)|10[_\.]0|10[_\.](2|3))(?:[_\.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/(12|13)(?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;/* eslint-disable */
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}
</script>  <script>// Add "globals" config variables to window
  (function (root) {
    var globals = JSON.parse('{"accengage":"6play-by.accengage.net","neustarId":"m6fr","sirdataPartnerId":"23182"}' || '{}');
    for (var key in globals) {
      if (globals.hasOwnProperty(key)) {
        root[key] = globals[key];
      }
    }
  })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
  i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
</script>  <script>var appVersion="4.140.8";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><div class="yi46nm-0 iDbQbA"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="s5nxmh-2 hwaGLR g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="s5nxmh-1 gkUJfy"><nav role="navigation" class="s5nxmh-0 iNRzhX"><div class="yk11wg-1 foECfq"><ul class="sc-1n9e8uk-1 krreKr yk11wg-0 fmaIMb"><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu active" data-testid="item-link" href="/" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 fKaZNX">Accueil</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" tabindex="-1" class="sc-5f33yf-1 hleror-4 eooSaf" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 fphWWc sc-5f33yf-0 hleror-0 izhkCg"><span class="hleror-2 fXaFRO"><span class="sc-1veuio6-0 fKaZNX hleror-3 dudSjH">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="hleror-1 fWkwTZ"><path fill="currentColor" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 0 1 1.411 1.411L12 16l-5.295-5.295a.997.997 0 0 1 1.41-1.41z"></path></svg></p></button></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz active" data-testid="item-link" href="/" id="brand" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><span class="sc-1qxerx7-1 gNDWES"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 cnFPxj sc-1qxerx7-0 bQmvJQ"/></span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link" href="/recherche" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><svg width="24" height="24" viewBox="0 0 24 24" class="ux47hb-0 kgPggK with-label" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 0 1 6.162 13.102l3.618 3.618a.75.75 0 0 1-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1 1 11 3zm0 1.5a6.5 6.5 0 1 0 0 13 6.5 6.5 0 0 0 0-13z"></path></svg><span class="sc-1veuio6-0 fKaZNX with-picto">Explorer</span></span></a></li><li class="sc-1n9e8uk-0 dcwHWb"><button type="button" tabindex="-1" class="oxwymj-0 jtrbaw sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 bFJnOu" data-testid="item-link"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><span class="sc-1veuio6-0 fKaZNX">Mon Compte</span></span></button></li></ul></div><div class="f7sw1h-0 iTomhO"><div class="wprw9j-0 eZBYMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="dgf6n9-0 RKSZa"><ul class="dgf6n9-2 kOIZaU"><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/m6" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6_ghost-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/w9" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#w9_ghost-usage" alt="W9" title="W9" width="51" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#w9-usage" alt="W9" title="W9" width="50" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/6ter" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="55" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/gulli" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#gulli-usage" alt="Gulli" title="Gulli" width="48" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/funradio" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#funradio_ghost-usage" alt="FunRadio" title="FunRadio" width="67" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#funradio-usage" alt="FunRadio" title="FunRadio" width="67" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/rtl2" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#rtl2_ghost-usage" alt="RTL2" title="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#rtl2-usage" alt="RTL2" title="RTL2" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/pp" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#pp_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#pp-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li><li class="dgf6n9-1 ikfJNo"><a class="sc-5f33yf-1 sc-5f33yf-2 bBlzYz ux47hb-1 ldMKSE" data-testid="item-link" href="/teva" tabindex="-1"><span class="sc-1veuio6-0 fKaZNX sc-5f33yf-0 dLYMwr"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK without-label"/><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="hfbp74-0 imoBDd ux47hb-0 kgPggK"/></span></a></li></ul></div></div></div><div class="sc-1728y6u-0 eNfvxd"><h1 class="sc-1veuio6-0 drJBI sc-1728y6u-1 hQAVcA">Notre histoire d&#x27;amour</h1></div></nav></div></div><div class="dgjqe3-0 bCzvrI"><div class="sc-1v11mpn-0 hzdYLp"><h1 class="sc-1veuio6-0 fTqxYR sc-1v11mpn-1 xxKHo">Notre histoire d&#x27;amour</h1></div></div></header><main class="sc-1k3jyhk-0 kzOtHU" id="main" role="main"><div><section class="emxuuv-0 jQFuZO no-background is-fullViewport is-first"><article id="bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 bIGDXo"><div mask="#0b0426" class="sc-1a7dpzm-0 VDpfu"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0df4bfdd33b7fe2ebbba17b3dc830f9182b32507 320w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=5c6a0f31c0efc7299ca643125253c52871656c27 480w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=91839e2c58d26627d806cce354322ca540b8c26a 640w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=dcc17e3e86c3b77c441dbb0606e378b45782e62a 800w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=bbc34daf11490e8ae90ad0cb98fff60452cde87b 960w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ae92688a11fc060088a7715584148e82506d9f1b 1120w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=cf594a6ee5756fc66d596fa40ca78201676c1cd6 1440w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=cd467255aebf623ccd5c6df20aa273eff0b5dc50 1760w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=12635b4fee1d1b0c431de7fb372980b1a408963f 2080w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=7b845e7cdd40096293add51bf30cbf8d8b320512 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=7796fd92c73166f5bfdfc7cf0de8bce68776e915 320w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=eefc78dcf5a4ff7a32522f35fa2fa31e699fe864 480w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=07e828e17592f61ce691e130f5bb1431e533ccfa 640w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=82affe492b50bd9dda70531421e1b30a961ff8d4 800w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=625a3c6dafcd13b72ce81851515dae213625073c 960w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=f25baf278658ac31fa82dcef73d70ce10db2370f 1120w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=6657c5041097ca3bf31aca95d22c30faf76a6b18 1440w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=805f11e40c59771ca1696a9ff87b68b593a55d71 1760w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=ebd452d78d3a08088d462870ab25639fcb173fdb 2080w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=927d73f16ff47fded452ec2d2602d90d1b340417 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f676d3e858f6d4dd6cdbd227d473955395519ef7 320w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a111df9118eb9ac31389294f52720d9fa57a8d3e 480w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fb22b20e153132e448ce36b1581843955bd4e2d9 640w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ac34b68e6d8fa861395f74a8457cbd709df7040e 800w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=bb30e6ae134c34fd4f10dd72ed93008fac319977 960w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=92e036b764a9e813c1d386ce556e364e929b5c4a 1120w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=3c250ecc875326d9ae5185c7f39b8b67ea73f4f5 1440w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=f47b9dd14744b5562edb2b36aa02e2527228225b 1760w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c97001b4a7e3b4df4251300aee114f3ec2dd0d3c 2080w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=443b35181172e4254dc6febc40db54d475531c00 2560w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=426&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2261cb5d437987b0384b804cf499eb710899be8b 320w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=640&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a6f2c8d315cbfd24af9fd9bd51262ac0d03b7fa3 480w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=853&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=3e99371022017b070b1fa25a2cbefdc1a68b6dcf 640w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1066&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f29ff591416b550ecb89f8dd9fe3811a4b88637c 800w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1280&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=94fbee55f43abbf886ddef33215cdfe74928333a 960w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1493&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d89a8a9a023da0884eb74e563cfa0d7d8a23f1f1 1120w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=1920&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=15fb4ebf833e42775f4cca6a20ab76a05b060fbf 1440w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=2346&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=efa1832c00bfd2f47bef8272d6ff3a6de0240088 1760w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=2773&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=62c8afc0efc2d7833d3871072e48061a65066329 2080w, https://images.6play.fr/v2/images/3189018/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=jpeg&amp;height=3413&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6b36d7d14ccc3d0a21715feba42976f9edea5242 2560w"/><img class="ifascj-0 tNfBL sc-1a7dpzm-1 gsIZoy" alt="Notre histoire d&#x27;amour"/></picture></div><div color="#0b0426" class="sc-13uw34o-0 eXJcCH"></div><div class="qd8avx-0 kHWTCB"><div class="sc-1vcf7bl-0 sc-1vcf7bl-1 gzNyRh"></div><div color="#ffffff" class="nei5bm-4 iMckdp"><div class="sc-1m4zx9j-2 eCDWqQ"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm sc-1m4zx9j-0 gsJKnl">Nouveau</p><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fdvWqC sc-1m4zx9j-1 kZBuko">Nouveau</p><div>Téléfilm | Romance</div></div><div class="nei5bm-0 jRZBhe"><h1 class="sc-1veuio6-0 fTqxYR nei5bm-1 gJVRxL">Notre histoire d&#x27;amour</h1><div class="sc-6o48t9-1 eiVytZ"><button aria-describedby="JumbotronMobilePopIn-ac587886aa07091db933cd5310b4d391d4cfb724" type="button" class="sc-6o48t9-0 iBsWen"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path fill="#ffffff" d="M12 2c5.523 0 10 4.477 10 10s-4.477 10-10 10S2 17.523 2 12 6.477 2 12 2zm0 8a1 1 0 0 0-1 1v6a1 1 0 0 0 2 0v-6a1 1 0 0 0-1-1zm0-4a1.2 1.2 0 1 0 0 2.4A1.2 1.2 0 0 0 12 6z"></path></svg></button></div></div><p class="nei5bm-2 kvgLRL">Cassie Winslett publie son premier roman, mais a du mal à trouver son public. Elle part alors en tournée avec Elliott Somersby, un écrivain brillant mais prétentieux. Si tout les oppose au premier abord, les deux auteurs vont s&#x27;entraider et se découvrir des points communs... © Walt Disney Company / Warner Bros</p><div class="sc-1coaf3u-0 ihjKQn"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6play-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 cnFPxj"/></div><a class="nei5bm-3 gbtYqs" aria-label="Notre histoire d&#x27;amour - Notre histoire d&#x27;amour" data-testid="item-link" href="/notre-histoire-d-amour-p_18081/notre-histoire-d-amour-c_12758671"></a></div><div class="sc-13su46d-4 irhYTn qd8avx-1 ddsaod" color="#ffffff"><a class="sc-13su46d-0 hiykTt" aria-label="Notre histoire d&#x27;amour - Notre histoire d&#x27;amour" aria-labelledby="jumbotronCTA-ac587886aa07091db933cd5310b4d391d4cfb724" data-testid="item-link" href="/notre-histoire-d-amour-p_18081/notre-histoire-d-amour-c_12758671"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="-4 0 56 56"><path fill="black" d="M47.07 24.2c.477.335.885.766 1.202 1.267 1.327 2.099.79 4.934-1.201 6.333L13.734 55.233c-.712.5-1.548.767-2.403.767C8.94 56 7 53.955 7 51.433V4.567c0-.902.253-1.783.727-2.533C9.054-.064 11.743-.632 13.734.767L47.07 24.201V24.2z"></path></svg></span></div></a><div id="jumbotronCTA-ac587886aa07091db933cd5310b4d391d4cfb724" class="sc-13su46d-1 gPkFSM"><div class="sc-13su46d-2 ezvKfz">Voir la vidéo</div><div class="sc-13su46d-3 jJDcoi">Notre histoire d&#x27;amour</div></div></div></div></article></section><section class="emxuuv-0 jQFuZO no-background"><div class="y84eg7-0 emxuuv-2 gXheoz"><h1 class="sc-1veuio6-0 fzyndS emxuuv-3 hIgYNn"><span>Vous aimerez aussi...</span></h1></div><div id="957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 uYzxf"><div class="sc-1jzygab-5 eaOYHx"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 iZQyaN"><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Opération love" data-testid="item-link" href="/operation-love-p_14243"><article aria-label="Opération love" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=b66097c6ae1077794f85c1eb4256864446a3ab0c 130w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=902a40e667133d95e9913986ae2149ed02a77730 260w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=5149de93226a6e5b667e81b4fe2a62c6c6924759 390w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=69d300ab948bfc9908463a06a595d972ad07da01 520w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=013bd735adae11a10693508fb44fe98383c64f00 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=d5ae39447806be6a960824001ca76436a8f041b1 130w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=498e6a06b672db1faed326100ab8c748d4616410 260w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=e59ea4576bc74d44ec7809252062f6d16dc83874 390w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=2519e22989877b7ad531cb86963854b3f9927726 520w, https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=961ad9ce2993001cc1a28c84f8e37f28047dd960 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3187419/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=d5ae39447806be6a960824001ca76436a8f041b1" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Opération love"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Opération love</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">C&#x27;est dans sa ville d&#x27;origine en Alaska que Maggie, jeune médecin, vient poser ses valises. Après 15 ans d&#x27;absence, la jeune femme est de retour suite à la perte de son oncle et hérite de son dispensaire. Elle retrouve sur place d&#x27;anciennes connaissances dont son ex petit-ami Finn, lors du festival organisé par la ville : le festival « Opération Love ». L&#x27;objectif de cet évènement est de rencontrer l&#x27;homme ou la femme de sa vie et Maggie et Finn sont obligés d&#x27;y participer… © Brain Power Studio </div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Coup de foudre par SMS" data-testid="item-link" href="/coup-de-foudre-par-sms-p_7154"><article aria-label="Coup de foudre par SMS" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=837ef5207a8449bdb450d2daa431059343beef73 130w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=142c0634601e66a99d139ccdcb36d7785fbcd4aa 260w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=5c975ec5df943fc182f03e6ae84abbc1aae79de3 390w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=5598ab436157eb1f30d2cdcaeb56c82b72a6689d 520w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=fcd50e28372c7ae790b7c448abc8b1e72574a86d 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=cd25f018ba6cc86434fd492ee161df1ee3edea08 130w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=c36f8c43d0bf494408284f96cf0ad077f2683b7a 260w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=30f9c4d2822199ca8ab952e161178ef5d9584e38 390w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=4b5112e6ddaa70f955314930a11a9146d2ff15e5 520w, https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=6da13ff83c39d72db810d707b3c263cb8b02ae21 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3187512/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=cd25f018ba6cc86434fd492ee161df1ee3edea08" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Coup de foudre par SMS"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Coup de foudre par SMS</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Auteure à succès de livres pour enfants, Clara a vu sa vie basculer en perdant son fiancé Ben, tué par un chauffard ivre. Deux ans plus tard, revenue vivre à Berlin aux côtés de sa meilleure amie Katja, Clara, toujours inconsolable et en manque d&#x27;inspiration, trouve du réconfort en continuant d&#x27;envoyer des SMS à son fiancé décédé. Elle ignore que le numéro a été réattribué à Mark, un jeune journaliste sportif qui s&#x27;ennuie avec sa compagne… © Beta Film</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Un baiser au coin du feu" data-testid="item-link" href="/un-baiser-au-coin-du-feu-p_7270"><article aria-label="Un baiser au coin du feu" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=b5331a446c4ab0c5f15d8e76c2ef9c180dd5793a 130w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=dcf7b58730543b11964cc17d530fc3925a4e8b8c 260w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=0ba522cc92faa52f573019646e004833e7804c18 390w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=c0c2e0b227443c61bd9b967650ee14f55d18246e 520w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=dd9f7b2ca08734ec0ba93346edb0afb38b5737a5 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2a21a5fa278d5a581d643429d353ae95a4dee32d 130w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=4302168e744fb54c48d5cd1c9018808ecd378fa5 260w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=0c6720a19bcee17dc96a5d46c5cff6732368d854 390w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=9a76231b42a46cc050f93bdc28c4afa0250af67d 520w, https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=31a413913924a26ed5d14dccd6109b261ecce829 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3187414/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2a21a5fa278d5a581d643429d353ae95a4dee32d" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Un baiser au coin du feu"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Un baiser au coin du feu</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Dana, prof de maths, vit seule avec son fils de 13 ans, Arthur, qui se réfugie dans la lecture et la guitare. Pour les vacances de printemps, elle l&#x27;emmène faire du camping dans un camp de montagne et se rend dans un magasin spécialisé pour acheter l&#x27;équipement nécessaire. C&#x27;est là qu&#x27;elle rencontre Steve, le propriétaire du magasin avec qui elle a un léger différent. Divorcé et père de Lacey, une adolescente mal dans sa peau, Steve décide, lui aussi, d&#x27;emmener sa fille faire du camping à la campagne... © Sonar Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="La sœur de la mariée" data-testid="item-link" href="/la-s-ur-de-la-mariee-p_14825"><article aria-label="La sœur de la mariée" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=d17231600f673c5049b6e434e7df8e6bcced4b1b 130w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=eb6adc5adfcee9350d5d10c8eceb8f0c202a222d 260w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=5738dd447d02649530d01dfccc4d8379f6fdeefd 390w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=320cd343753a30145b0d6e955547dec55926f312 520w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=0688b02452e836d8ca67eb7d4d4b5f78a9d77264 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=bbe045afb7e5bd55ee059f19f02228c9a6234fb0 130w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=7cb1e086a096f4c5b021311320f0a973a20fb46b 260w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=0eb91ef271382a542990c6171bc345a5728cbaec 390w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=7fdffc58b86428709b27b06e51e5fdd92e810357 520w, https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=fb0e6455f65f46aed76ddbd2bb80a01c4968e56a 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3183026/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=bbe045afb7e5bd55ee059f19f02228c9a6234fb0" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="La sœur de la mariée"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-3 iiPvJl"><p label="Nouveau" class="sc-1veuio6-0 tKrIq sc-94ktpr-0 fnTFRm">Nouveau</p></div><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">La sœur de la mariée</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Six mois après leur rencontre, Stéphanie accepte la demande en mariage de Ben et souhaite organiser la cérémonie un an plus tard dans la maison de vacances familiale de Palm Springs. Venue pour annoncer ses fiançailles, Stéphanie apprend alors que sa sœur Tracy va également s&#x27;y marier, dans trois semaines ! Les sœurs ignorent encore que leurs parents ont mis en vente la demeure... © Tesera Entertainment LLC</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="L&#x27;amour sous mes yeux" data-testid="item-link" href="/l-amour-sous-mes-yeux-p_9589"><article aria-label="L&#x27;amour sous mes yeux" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e61d8590d1a084a85043a5b1e4c0edb5c759e399 130w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=a241331750e9e9d1e87cda01a61d85318d431ffa 260w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=c4363321803e39d7210ec0b2535081762bf41c40 390w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=da571085cf03878b7ee0d215e43cef0633ace3e4 520w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=134c7b571e24d47ff78ad79516f695f1fb44220c 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=5ea18af659ee4b4332058ffb78cc9b3d11ffcaea 130w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=31a7fb3c0eb8c1e3c698c61f52c5b3d62a018e47 260w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=3e4eae28ecb59e24b23cad8b4eb81ac92e28cc47 390w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=eac57809b4042712eefa25cb3a6ebbde9e569963 520w, https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=a7fccda2062e789a7589733418acd825f958f62a 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142744/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=5ea18af659ee4b4332058ffb78cc9b3d11ffcaea" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="L&#x27;amour sous mes yeux"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">L&#x27;amour sous mes yeux</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Célibataire, Megan est chroniqueuse animalière pour un site de divertissement. Dans le cadre d&#x27;une rubrique sur les rencontres amoureuses, Megan va devoir surmonter sa timidité pour rencontrer des célibataires tout en se laissant filmer pendant ses rendez-vous. Si la chronique est un succès, la jeune femme accumule les déboires et ne trouve pas chaussure à son pied… © Daro Film Distribution</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Mes plus belles années" data-testid="item-link" href="/mes-plus-belles-annees-p_8153"><article aria-label="Mes plus belles années" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=e31accdf149cfa9f295081c9d10569944d970d3e 130w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=908551e7de3bbd6381f856833dd16bb57aa49735 260w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=39db8880c0a75e2a85d7a8760999f104a77e6f54 390w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=62c10b294b6cf8433242fb2bf51456c31ff80b37 520w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=ce07df3aadb722846761340ffa009c87d559fd7b 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=da791418c76ed0a17916f4b51bebc5b65a194a37 130w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=667c3ff85957a3da5a0c07f586d333c2fa379514 260w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=e521b2ece05ef87dc0ae9e125924106492c3c02e 390w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=e15391de76c01a90e028d908ae8cb5e4f8b1dc79 520w, https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=f504eee97aa03fa0ab5db4794ea32339cfb2ed74 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3142932/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=da791418c76ed0a17916f4b51bebc5b65a194a37" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Mes plus belles années"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Mes plus belles années</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Cinq ans après avoir quitté l&#x27;université et la maison d&#x27;étudiantes « Kappa Beta » qu&#x27;elle présidait, Sara s&#x27;ennuie en tant que comptable. En apprenant que la sororité connaît de graves difficultés, Sara décide de postuler en tant que marraine et d&#x27;aider la présidente, Jess, à recruter le nombre d&#x27;adhérentes nécessaires au maintien de la maison… © Daro Film Distribution</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Un million de raisons" data-testid="item-link" href="/un-million-de-raisons-p_2938"><article aria-label="Un million de raisons" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=129751a5147d8dc6a31cc123c49e45ae990ac11a 130w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=589af9127fbcbc93e2a57ee83e022731bf02bb4f 260w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=c8ccfc77e029b8b714e23527648c31c4fa57fe9c 390w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=6d4ce059741b3c582c43f257d9335deb08fb95a3 520w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=54d42f39d996000121f2f00dd8870533c8112eba 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=9ec89ba47e10139462d510095506e9b4429c075c 130w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=679f0776d4aa298c484ac58712c18189d1508a78 260w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=74f2045fbd08e5f15825b5aad94340ee0d45b993 390w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=30a11d2a757315b4dcf7b6cbffb03dd0dc6a8ece 520w, https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=2aba76af3617cec103fc1c4c5d96eca48f59130e 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3172093/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=9ec89ba47e10139462d510095506e9b4429c075c" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Un million de raisons"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Un million de raisons</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Lorsqu&#x27;une équipe de tournage d&#x27;Hollywood pose ses caméras dans sa petite ville, Clark voit son rêve d&#x27;être scénariste et de croiser la belle Helena Harris devenir réalité. Car le hasard fait bien les choses : il remplace un figurant et se retrouve dans les bras de la belle actrice, qui en profite pour faire enrager son ex-compagnon, Roberto Molinez. Alors que leur « liaison » fait la une des magazines, Clark voit débarquer en ville Émilie, son amour de jeunesse... © Red Arrow</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Le bodyguard de l&#x27;amour" data-testid="item-link" href="/le-bodyguard-de-l-amour-p_1553"><article aria-label="Le bodyguard de l&#x27;amour" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=2a8b882f075f771e8bac23eded48dee5f47a7681 130w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=a11a0fda9832b59643939fcf91f679e3f6a6bdae 260w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=d361bd5dc352769e8c21d64d192c518d93011fcd 390w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=2259d288325d6a9898a1ba2f8b5844571a783a69 520w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=ed58c99c805423d4561465cb54dce24c560ca14c 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=6ceba447e17da0e3f70ef61a8e66e658340a3b7d 130w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=51628852d38ab383207fd1aaf1685757eec16fb4 260w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=eb902904bbb68bc8d72510ea4852959e4372e08f 390w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=35b95d99686e95db7f59968e902552d125fe9e21 520w, https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=b63836ace0f8a32782520f06508d3e2a059ab84b 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3146172/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=6ceba447e17da0e3f70ef61a8e66e658340a3b7d" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Le bodyguard de l&#x27;amour"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Le bodyguard de l&#x27;amour</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Tanya, spécialisée dans les missions à hauts risques, accepte la proposition de M. Thompson, riche homme d&#x27;affaires, de protéger sa fille Daisy qui a fait l&#x27;objet de menaces juste avant son mariage. Tanya, qui déteste les mariages depuis que son fiancé l&#x27;a plantée devant l&#x27;autel, va devoir dépasser ses angoisses. Elle fait la connaissance des autres demoiselles d&#x27;honneurs, du marié et ses amis... © RHI Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Un mariage sans fin" data-testid="item-link" href="/un-mariage-sans-fin-p_4946"><article aria-label="Un mariage sans fin" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=13a76c6a6e092fec74cf7cf6e1f61cf5b24c67e8 130w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=8f89f71dee9099dd3d0d0132cf2554a2dec09f02 260w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=038bf44f6580799c86ed6fc8cb74b0adb52a2b06 390w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=5986789e655e416601d54e1b9543d6762e0c5765 520w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=0d300d91854f52570e034bed2c82dd89cc964e93 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=8db03f91238dc016ef3b02eff56e8694b8ef53dd 130w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=ee8761048ddf8c06b8c90b4f033875ab0bac7f4d 260w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=7842a262be0d5cba319a3936f6169f5d7691e97c 390w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=eee81b6d97a08728271d9659e7ab8ac031e59546 520w, https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=2f7bee58aa785f84d3302ec49505b38131798710 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3173565/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=8db03f91238dc016ef3b02eff56e8694b8ef53dd" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Un mariage sans fin"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Un mariage sans fin</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Lorsque Peter lui demande sa main le jour de la Saint-Valentin et programme le mariage pour la semaine suivante, Jaclyn accepte même si elle trouve tout cela un peu précipité. D&#x27;autant qu&#x27;elle découvre que sa belle-mère a déjà tout organisé à son goût ! La veille de la cérémonie, Jaclyn croise dans les bois un garçon séduisant et impulsif qui l&#x27;embrasse avant de disparaître. Elle découvre qu&#x27;il s&#x27;agit du frère de Peter lorsqu&#x27;un coup du sort lui permet de revivre cette journée... © RHI Entertainment</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="d99fsu-3 kjODuG" aria-label="Temps nuageux avec risque d&#x27;amour" data-testid="item-link" href="/temps-nuageux-avec-risque-d-amour-p_4780"><article aria-label="Temps nuageux avec risque d&#x27;amour" class="d99fsu-2 crdcDR"><picture class="ifascj-1 jlfpse force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=87fbe2c2b8597bbcdf75d10bb699ab2af8f73570 130w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=dfbc836c4fb1197d2cafb3a497093c9c94dc1a3a 260w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=56f6e30d28eebe7959a33b21e350e7e013ff3a8c 390w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=39c479140149a6dad12c9abf2503eedb404d6359 520w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=25a577c9d689d1552e6b1165e7927ed8a01979ae 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=ef4d575b4ac799aca708be6f9c4e6325575efce4 130w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=650&amp;interlace=1&amp;quality=60&amp;width=260&amp;hash=4994eba039be31729602dc6b14f21f4de7613f0e 260w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=975&amp;interlace=1&amp;quality=60&amp;width=390&amp;hash=cd961cddd439b35c33183ee798a2ae15df88ef38 390w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1300&amp;interlace=1&amp;quality=60&amp;width=520&amp;hash=61d3f86aa831b5154f286c90cd5bdf3b10ff5355 520w, https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=1950&amp;interlace=1&amp;quality=60&amp;width=780&amp;hash=d0b6ae5b05a18672b8caccde8aafe3c328554cd2 780w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3173571/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=325&amp;interlace=1&amp;quality=60&amp;width=130&amp;hash=ef4d575b4ac799aca708be6f9c4e6325575efce4" class="ifascj-0 fVTsaq d99fsu-0 jdIZse" alt="Temps nuageux avec risque d&#x27;amour"/></picture><div class="sc-12bqiem-0 lnpgOu"><div class="sc-12bqiem-1 blsZsD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#m6-usage" alt="M6" title="M6" width="32" height="24" class="hfbp74-0 imoBDd sc-12bqiem-2 krxZHb"/></div></div><header class="sc-85xeoz-3 ccoTYR"><p class="sc-1veuio6-0 jxRMRY sc-85xeoz-0 CgVSa">Temps nuageux avec risque d&#x27;amour</p><div class="sc-1veuio6-0 iKQiVk sc-85xeoz-1 gswMgj">1 téléfilm</div><div class="sc-1veuio6-0 jtSHXe sc-85xeoz-2 hBuNjE">Jeune météorologue discrète et passionnée, Deb rêve d&#x27;obtenir une bourse de recherches au Centre de Météorologie de son université à San Diego. Lorsque Quentin Sterling, le directeur de l&#x27;information d&#x27;une chaîne locale, lui propose de remplacer son présentateur météo, parti sur un coup de tête, Deb hésite mais finit par accepter d&#x27;autant que Quentin ne lui est pas indifférent. Tous deux vont alors devoir choisir entre leur amour naissant et leur carrière, au risque de tout perdre... © Red Arrow</div></header><div class="d99fsu-1 fVUIML"><div class="sc-1z0hq0i-0 gbPPgy" mode="AUTO"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="white"></circle></svg><span class="sc-1z0hq0i-1 gCwLNd"><svg xmlns="http://www.w3.org/2000/svg" width="42.857142857142854%" height="42.857142857142854%" viewBox="0 0 24 24"><path fill="black" d="M11.295 4.705a.998.998 0 0 0 0 1.41L16.17 11H5a1 1 0 0 0 0 2h11.17l-4.876 4.884a.998.998 0 0 0 1.411 1.411L20 12l-7.295-7.295a.997.997 0 0 0-1.41 0z"></path></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1lpo9rp-0 bhBepc"><div class="y84eg7-0 dfFjz"><hr class="sc-1lpo9rp-1 jQkUAj"/><h1 class="oij09-0 kHyIyD"><img src="/assets/sprites/sprite.4b00a697f62483597728491dc2c9669e.svg#6play-usage" alt="6play" title="6play" width="86" height="32" class="hfbp74-0 imoBDd"/></h1><div class="sc-1ayl9dk-1 knwEoC"><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Informations</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1ayl9dk-4 kZdxAl"><button type="button" class="oxwymj-0 jtrbaw sc-1ayl9dk-3 fDSSvd" data-testid="item-link">Mentions légales</button></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/politique-de-confidentialite">Confidentialité</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Les programmes</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Participation</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="/jeux-concours">Jeux concours</a></li><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">M6</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 kZdxAl"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li></ul></div><div class="sc-1ayl9dk-0 bPhxiF"><h2 class="sc-12t13qm-0 bidpJY">Nos réseaux sociaux</h2><ul class="sc-1ayl9dk-2 gRbNIC"><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 0 0-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 0 0-.12-.285.413.413 0 0 0-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 0 0-.41-.404z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M23 5.13a8.962 8.962 0 0 1-2.591.716 4.559 4.559 0 0 0 1.983-2.514 9.057 9.057 0 0 1-2.867 1.104A4.485 4.485 0 0 0 16.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 0 0-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 0 1-2.045-.57v.056a4.542 4.542 0 0 0 3.62 4.457 4.54 4.54 0 0 1-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 0 1-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 0 0 7.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0 0 23 5.13z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1ayl9dk-4 hqkywL"><a class="sc-1ayl9dk-3 fDSSvd" data-testid="item-link" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true" focusable="false" responsive="true"><path fill="currentColor" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 0 0 .901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 0 1 .257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 0 0 .795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-17qxaeg-0 eFYzeM">© 2020 6Play est une plateforme du groupe M6. Tous droits réservés.</div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,21]</script>
<script async data-chunk="main" src="/vendors-9362c77280.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-a0bda8bb7e.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-f22cb942a7.bundle.js" type="module"></script> <script type="module" src="/client-79a29f8b8a.bundle.js"></script></body></html>