<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli) sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli) sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli) sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli) sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli) sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3717132/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=e1a1d763cc63b9974133532830d61cf106d22dba"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3717132/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=e1a1d763cc63b9974133532830d61cf106d22dba"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.36.1)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/les-espoirs-de-lanimation-2022-ecole-estienne-p_21949"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-31fefc10d9.bundle.css"><link href="/zed-6507d1db63.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.36.1";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/les-espoirs-de-lanimation-2022-ecole-estienne-p_21949","name":"Les espoirs de l'animation 2022 - Ecole Estienne (Gulli)"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iUrMAG" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv" href="/recherche" title="Rechercher" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Rechercher</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS" aria-hidden="true"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli)</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli)</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_6279abbb0428e9.15179905--34c5f07d-f0e2-4669-a77f-e775980cec9e" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=671a19ea1315c314e5a7db5ab3fa3ca50096e0e6 320w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=062b38f644162206ef87e995bbef6a7347703459 480w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=42dc31402c4579234480c25db01d007771bf79ad 640w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=86549aded787e56ef56328fcbfb6668e44a893a4 800w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=dd67f18580044c28f9b29c72e405c4a694422332 960w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1e9ecb3902a9f7e22e9a1a89530dd5f14aec4bee 1120w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=2ad0cf884a6a55c5fc1ba779aad39d915987f8f3 1440w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=3a6c35a9aec76971952cb3c30b23fb2f3ddfcd99 1760w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=1735d5f1bc13421e8057981a7d4b856712b0ae6c 2080w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c1b764c2bf0f1f47dae6ffe4e89a26c0f1c5fc97 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=a3056fe5b5e729ac45bea5a9524bfa8ba3d7a23b 320w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b0813c4e5e23e26a89000356adba651932905faf 480w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=73f6d3c9ff9f5f224e9b2684b1017a2b346239d2 640w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=5c75b6e1e2cec187086b3d5b818b4425af4640d7 800w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=86f3dd80e4b37000e18a377637825f0a348d4ae3 960w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b07643c750f39798aa77ca2d3cb8ca3a5fefcba1 1120w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=4cdef28b834032cfaab37dce0c99fbf44953da0b 1440w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=1be028c9e26007706159520b797c5dce4158007d 1760w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=5351a74fb03c02ed40522cee59a2ef06afabe79e 2080w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=9e241e213db8aef71f8829c0713560088b241b2d 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=05a6488e334e2bd63b4956a9590d1d92d0c0850b 240w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=75fd915ca831ac4887ee0cceb1e186f5cdbb11d0 360w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=ff3b799799567820c828d6e3bf25b32d3a704ce8 450w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ce43b57898b42a5c6f1986178db23ba4198bdb8a 576w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=7dc207afa27287291aea09f2088bccd774cff54c 720w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=0f9cfbf550bcc735564bdfdfc48efabc7c94e57a 810w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=9e0f2f2304ec0b015e42773a830ffc5a163471c6 900w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=d4e742c024413e6f0ebc5b7952bdd23f6f6eccd6 1080w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=5826b84ca50abf5bcb86b62fed4d01dce809edb8 1200w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=08e74302647b876fd69e44f24ae9aa19ca88c5b4 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=484739b34137fedd5fbc1f670b8f63440fbc0f41 240w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=ff3376e1c265192c5f70a9b6dfe06d7d4912019b 360w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=2d1e72d380517b429fda2ca1c87a153509fcc518 450w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a300c2243dc1ca47719a07aa86973fceae9ae219 576w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=d431ad81b242def7ad187294be33ba22942b0976 720w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=991c72cf702df2e40a76d07886334e8e49e940e4 810w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=83511c5c23d0cadd1a1f3c4421b89401a1a08226 900w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=e7493786ff13f60199c5645688d3bb44537b157c 1080w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=abd71f73acfdeb51c3aeb79351d457b10d987695 1200w, https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=0002f60c516a4f955c3eb3c90931e573db0469e7 1536w"/><img src="https://images.6play.fr/v2/images/3717133/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=a3056fe5b5e729ac45bea5a9524bfa8ba3d7a23b" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 21949"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=9cce657a261c7dbf7143b0345eac9cb86cc176c4" srcSet="https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=9cce657a261c7dbf7143b0345eac9cb86cc176c4 320w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=a1edefccd0579c57952854f4e4f32b9574f144c0 480w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=ca1250872ddac340c61cf179e7e87ba07e93d7e4 640w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=17c356a007830bf3d794aab41ceb3c3ddff126ab 800w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=699e9f2cb89cd70f428dac8a1745e2879b36ba6d 960w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=197853fd78e25194fb22677fd06d0bbec60cf7ac 1120w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=e744ba99deff0487228a252a76c9720fa505ac7b 1440w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=32614c96b7cadf5e91dd35ec578659e2cbb76ebb 1760w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=7639e05f03ff44793cc0e960a737783b20630f6a 2080w, https://images.6play.fr/v2/images/3717135/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=95538c11703e816bc8be7bd176e68862799e2a27 2560w" alt="Program - logo - 21949" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">Tartopom</p><div class="nei5bm-9 fEDJNC"><a class="f1uzip-4 dmMbKI is-primary is-responsive" aria-label="Les espoirs de l&#x27;animation 2022 - Ecole Estienne (Gulli) - Tartopom" href="/les-espoirs-de-lanimation-2022-ecole-estienne-p_21949/tartopom-c_12940759"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd f1uzip-2 gChYxV">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Pour la 21ème édition des Espoirs de l&#x27;Animation, Gulli, Canal J et TiJi ont challengé les étudiants des 5 plus grandes écoles d&#x27;animation françaises. Les élèves de l&#x27;Ecole Estienne (Paris), l&#x27;EMCA (Angoulême), d&#x27;Emile Cohl (Lyon), de l&#x27;Esaat (Rou... © Gulli</p><button class="sc-1esye45-2 dVskuE aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-cc9a4fc0c3416b761227b0cbb42004647c837f23"><span class="sc-1esye45-0 cGpZDX"><span class="sc-1esye45-3 iSQVuC"><span class="sc-1veuio6-0 cJKdVI sc-1esye45-1 lgIYbk">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Jeunesse | Pour les plus grands | Dessins animés</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 jJRhcc"><span></span></h1></div><div id="page_6279abbb0428e9.15179905--5734d851-1ce6-40d5-971c-24bb69d4f553_null" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 jlbSFy"><a class="sc-1qvs8sx-1 iAmULj" aria-label="Tartopom" href="/les-espoirs-de-lanimation-2022-ecole-estienne-p_21949/tartopom-c_12940759"><article aria-label="Tartopom" class="sc-1qvs8sx-0 fBZxqJ with-gradient"><div class="sc-7w8ccx-0 iewJLQ"><div class="sc-7w8ccx-8 uOgUS"><h1 class="sc-1veuio6-0 foMrB sc-7w8ccx-5 efxBki">Tartopom</h1><span class="sc-1veuio6-0 iZdnXl sc-7w8ccx-6 hrRupr">1:17</span></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=dc1e484740af8e0373775ac415349cb94b3f470e 320w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c46ed51d937261df2623df9d0fbee528cc777d84 480w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1024ccd5d5559e84531296f2e993640814d1bfd7 640w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=a7a65d092e3c92be0e1c3a52f2df740b4adc5df1 800w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=b34583a84729990b4d28194c2aacbf68544be583 960w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=3f081d1bf8d5f2e72e927fcc8965d64ccf014e11 1120w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=60fab78aa97eabc9772f4f4586554082ab53a569 1440w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=7555379ba6b31baf5ea8a39aca652771af3d820b 1760w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=223c2fda68488c102c7102f78779422f64e36199 2080w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=cad68d2b425823fa9425411265732685861ca21d 2560w" sizes="(min-width: 1440px) calc(100vw / 5), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0e0d482154534eec34d6ad532d731be9e8c1dd74 320w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=195a62809cdd4250d62eaa143d80cef72cfa1604 480w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7bd6d24afe780be6357ecfb4eb16aa1b8426a598 640w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6b4510718450b486de0fd7b4699b0cb17a8fb29b 800w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=5db9569b67cf0e7b90be1f248c00d73851a80d73 960w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=47e2083cd0b888473268512ffe1e272fb0175e4d 1120w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=49581f465abe8b9d6c7d0ed5c883e6fb8ca2a4bd 1440w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=14069accee8036070b0705fd3c76d7e5ba8f530d 1760w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=17f97628b6b02cf3759fe73fe0a388783f561ce0 2080w, https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=a2c7525e9aa5caa71b07670e77bf395ae07f84ea 2560w" sizes="(min-width: 1440px) calc(100vw / 5), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3712474/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0e0d482154534eec34d6ad532d731be9e8c1dd74" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="Tartopom"/></picture><div class="sc-7hu8x9-2 cWUtub"><div class="sc-7hu8x9-1 cQtTiN"><div class="f1uzip-4 dmMbKI is-primary is-responsive"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div><div class="sc-7hu8x9-3 fmFLdC"><p class="sc-1veuio6-0 iZdnXl">Jeunesse | Pour les plus grands | Dessins animés</p><p class="sc-1veuio6-0 cJKdVI sc-7hu8x9-0 iTdiWp">Un enfant a eu moins de tarte aux pommes que sa soeur au dîner. Un sentiment d&#x27;injustice grandit alors en lui et la tarte aux pommes vient le tourmenter de ses rêves jusqu&#x27;à l&#x27;école. En classe, à la cantine, avec ses camarades et même sur le chemi...</p></div></div><div class="sc-1qvs8sx-3 eMFQXC"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#gulli-usage" alt="Gulli" title="Gulli" width="24" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_6279abbb0428e9.15179905--a4d69c52-54ba-4141-ad0d-65c88713bf59" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Les espoirs de l&#x27;animation 2022 - La poudrière (Gulli)" href="/les-espoirs-de-lanimation-2022-la-poudriere-g-p_21946"><article aria-label="Les espoirs de l&#x27;animation 2022 - La poudrière (Gulli)" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=bcf348f13627e91d8e4e0a591a5df9a87f974855 128w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e13dac28e325f432dcaeb7364dea94aaac841794 192w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=56b198dfd7af9b6c7dc130ec28bb1283abd51861 240w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e1812232001117b712638d0cadb576c3419161f5 307w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=094b29dd4edb382e409e1da57bb9a107c22c6e67 384w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2343a5a81cbe4472fe43a8573e82db38acb9754a 432w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d1005e368928183f9207a4af03793e8b5fb07114 480w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=de00cd176b9222a2e34e3ed66ab6c7b8a59c7f6b 576w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fb7b7e6671762d07f34a5bdf18c33340f27a64cd 640w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8c4895bd82cf8e46a6d2feb270db680380f134c0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=962023def52c0f2ccdbc6733d766bce81cc61314 128w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e8761bff5f6d46559d48155f2219f9dfcb02b7a8 192w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ab1842572b3dad7365268a5579a6052eb3973403 240w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=68c90778a16c5e58b2c6273d2bb172acd30e6050 307w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=fc1de6f3782abe4189794736111bdafbc4f5eb3c 384w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f73f87058507557b46349a2e23143074fde21c3f 432w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9c1e09a85392a0ae68d96681df03a11f1533e5a1 480w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=608607c612b1210da6ccc5e1351a15b0feed7c42 576w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=bc75e27c8d3c3d7c05da58e3510fa31018661b08 640w, https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f684740108f623eb7cfa8fb22836d7bc6fc0e011 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2634220/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=962023def52c0f2ccdbc6733d766bce81cc61314" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les espoirs de l&#x27;animation 2022 - La poudrière (Gulli)"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les espoirs de l&#x27;animation 2022 - La poudrière (Gulli)</p><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Pour la 21ème édition des Espoirs de l&#x27;Animation, Gulli, Canal J et TiJi ont challengé les étudiants des 5 plus grandes écoles d&#x27;animation françaises. Les élèves de l&#x27;Ecole Estienne (Paris), l&#x27;EMCA (Angoulême), d&#x27;Emile Cohl (Lyon), de l&#x27;Esaat (Rou... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Les espoirs de l&#x27;animation 2022 - Emile Cohl (Gulli)" href="/les-espoirs-de-lanimation-2022-emile-cohl-gul-p_21950"><article aria-label="Les espoirs de l&#x27;animation 2022 - Emile Cohl (Gulli)" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3eb5471e80411dfa680960fcaaf68084423d8398 128w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1340cdf33bd0451dfca0ae06d48a2f4495f81be3 192w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2aff3f169e458d5eceab9a40f40adc237d8f0a90 240w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=67cd8409875abe7a67f317423a99b2f3f90fdf00 307w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b6ef5d9fb541c55e00d0fb81c9f2001ff9eb5513 384w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=315e9fc1c16fb101e4c9866a4b4c9c6fe1ba6558 432w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4426cc2faa91a16e3f0475cdeb2de2496090ae6b 480w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=52e3a8f858320c8867254936c85be18c77a97aa1 576w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=20ba56233cad177a53abd98a9395c97af4370d9e 640w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=da65cc8fcdee41d2e2710145e061ec482a8a8e1a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=62cb021638bae4aa88c8a0ceb58854dffe2b3b27 128w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d9a82922d27808d205a0ad66e247dba9b4d6b1a2 192w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0b25b9a46d964c5297aee260ec8c411f4cdba66d 240w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=be0ea963c7e766d00d6f35db3d43b675eb7c0f38 307w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d07bf3d626408e364eb4da0702ec6b6dc13fe9e2 384w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4e370aad1b009fe36eaa521d708912c62fcfb686 432w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f815b7b841d3016c3cc55ebc7a92b0b3a15b5b3a 480w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f5f5666f7c1ec42eb8f1c395809c0abafe9d0715 576w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=726340ced0a8b006a7b974b280ad5f136c93f1f2 640w, https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=5f2206e8fb1bd78177d151bf4e2f51fc8d269712 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3717119/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=62cb021638bae4aa88c8a0ceb58854dffe2b3b27" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les espoirs de l&#x27;animation 2022 - Emile Cohl (Gulli)"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les espoirs de l&#x27;animation 2022 - Emile Cohl (Gulli)</p><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Pour la 21ème édition des Espoirs de l&#x27;Animation, Gulli, Canal J et TiJi ont challengé les étudiants des 5 plus grandes écoles d&#x27;animation françaises. Les élèves de l&#x27;Ecole Estienne (Paris), l&#x27;EMCA (Angoulême), d&#x27;Emile Cohl (Lyon), de l&#x27;Esaat (Rou... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Manger bouger dormir" href="/manger-bouger-dormir-p_19459"><article aria-label="Manger bouger dormir" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f704f6e24f2ada2c80ad2d683230dc6bdba27264 128w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=e0140dee8fa961640b930c822cd6153d06c06e04 192w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=36430b9756b847f68315df067d7e1afb91a784e0 240w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4bb7338e1f24425b3d922d05e9fea07cb5692755 307w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d9ac6654f01e4aaf52c152611d6092487bd74814 384w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=52191f37cc7860d414be95c5f518ba8f8c66d9eb 432w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=505d3ff351021479c9658830e9077d853de99f44 480w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b6a3ac20af9614b211ea0106e96066d3c1c3285d 576w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c5ddf25fc8a5113c7825764d636e05b42c2fe9e2 640w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9bbce392f40cee29405fff3a37aeffca9c9f5e51 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a51a39a553dbcc08e71049f8749c9def9887d612 128w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ad06eee6004abbac0b633396b2b8ce414a505a52 192w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e43c38c63a5e601c08e47b8b0a8f2658b6274792 240w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7bcab7b231a440aa38f42978cbfd0bb66de064eb 307w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4abd658587ee5adc8e0ab76e27ea4e2590397305 384w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=b6a441af11680cfd19796daef58a0b51a57da703 432w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=eacf0472535e5f34d28ac33cad083bf86db3955e 480w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=9fbfefb2e7da09ba0c98c226c6256a3f87079de2 576w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=dee021100e8e6fea1ca1cb4c820358731e80d398 640w, https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=be6d64ae2e5c989a81e304b55f42b3a494df321f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3323443/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a51a39a553dbcc08e71049f8749c9def9887d612" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Manger bouger dormir"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Manger bouger dormir</p><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Ton pot de yaourt, la purée, tes baskets et même les écrans d&#x27;ordinateur ont des choses à te dire. Bien manger, bouger régulièrement et dormir convenablement, des réflexes à adopter par tout le monde ! © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Ninja Express" href="/ninja-express-p_20489"><article aria-label="Ninja Express" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5ef01994586cfca835f64f08ac6c8a521290a19d 128w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=988ed831c4979475678b8848296a98d8a19885c1 192w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ea19e4dc97156dec6f9b181d85544c848e7bc2dc 240w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9c8c7f09f80208dc84c9f1dba0c920db2c472bc3 307w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=0b6f292d5737b7bbe08c6f4acfa57478246a2929 384w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d3a501de8a57fe366221214028188df26a6caf18 432w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fe499494213f9266650d972093c063952ee98189 480w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6cc476425a5a91f59953874ac03ce559dded0722 576w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4f896580704257f86581b9beb6b839cced6917ed 640w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=87ca5ceb5f084e688268cd06088af7d6aa5feaaf 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6eede9b9337f92ed9782925e1751f517b5c9cd5f 128w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f27e156d57a6460de6e795f5864cfd39ba2c0a00 192w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=27f97d30bb66cf2a8fb1a38349ec12aebc87ebe1 240w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c817d96620236b5fb77e90c05c0ee7665cb172f2 307w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=18cea9438f379bfc133fb9a6ce476200df03e6a6 384w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c69dec20420233c78a57608c3faf501424555a5c 432w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=77568897a045c76dfa80cdb1da410ac263600451 480w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a29a8692574314df7f40c765cb1f4d96b82aabdf 576w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2024bb7e1288e818365b49dba4ec824940159fe6 640w, https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1bea6a0bdca864603cd7930e12202232cd11e81d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3499502/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6eede9b9337f92ed9782925e1751f517b5c9cd5f" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Ninja Express"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Ninja Express</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">5 dessins animés</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Le service de livraison dirigé par les trois petits ninjas livre n&#x27;importe quoi, à n&#x27;importe qui, n&#x27;importe où et n&#x27;importe quand. Ni le temps, ni l&#x27;espace ne sont des obstacles pour nos trois héros animés d&#x27;une ingéniosité et d&#x27;une obstination in... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Renovation Island : un chantier au paradis" href="/renovation-island-un-chantier-au-paradis-p_21569"><article aria-label="Renovation Island : un chantier au paradis" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0f8166178a490321d480d2cfa449f8aead984c9a 128w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6bc849810aa1de8790f2976e31e94b6e2b9c3c2b 192w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=57e842c6d04284d3f31d0d091e527ca0fe04ae7c 240w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9cb3a9aca1873b70e6e778b7270b371f63d89e07 307w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=266d1ab83b82b455acf6dff72a8f03211c0f0de7 384w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=16d0ff2f91df65895ea7f5e2545aa786f87d7fc1 432w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=67aaab625b2e22822d2347ba1cce184e12e66642 480w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=857ccf6f6588ca0965c45d5da89c1b5cd044b073 576w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5deafa64e047aa4e736d1b418d14858e6630ea5a 640w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=53d6a4fd3ba11bffee152ce87bcbf5de73a78bef 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=34e5a0a85fc7edd420a143f5f87387567dcee318 128w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d12a3f7ffb3194ce3043bd2fb087694469cfb8a6 192w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=05f3d76d3e1e55fbd2452557448f0c27fd2d7fb6 240w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=d2a3358822dc1de79a3e767ca669a54dec7df84f 307w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ce8676a09c2d7a89720325a517a34e35ae931c50 384w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=49c5da8240f819ef6349b415aaf53eacd49ce432 432w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6424dead7daefab0504b9a538da4c6941d9a6acb 480w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5146962125869233629a78e74d2f6c44d026547a 576w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b3159162396045ade19fd4947861a2df42cdc9e8 640w, https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a5f38ee4994b9bee7b3f0a4563cdd717a5f67545 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3659305/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=34e5a0a85fc7edd420a143f5f87387567dcee318" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Renovation Island : un chantier au paradis"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Renovation Island : un chantier au paradis</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">2 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Pas de résumé disponible. © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Oggy et les cafards" href="/oggy-et-les-cafards-next-gen-p_20701"><article aria-label="Oggy et les cafards" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b4c379b1d291a7ff7c86a58059b447bb90c60237 128w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f8f78371802b140b132a80ec84a21662801c622e 192w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d55d190609d07a016df9578e796d27a09294c7e4 240w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5c028dee0ed9bbcab581d38b58bcae92cfcc84f8 307w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4f9f61cd36e2732c77521d0213b765d31fedb7dc 384w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4ad68b87b1260869712c23dab1c2a3ef08af062d 432w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a6e3a8bbac77c5d2fd180d753b3c781ee271db00 480w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=53e61991d99b0b29bcec71da973c6344f3c1cd5e 576w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=06d3df6b869c0500b8e7067f80266d64146df233 640w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f7f5b9a65a359e638ab1361e67aec73e1d545719 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=65651d0c2260fc0324347da395d2af97b19ddb28 128w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8e73bc0530ee6c16f71036795c3c07ace86c3d9f 192w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=cf1fa3cba27ce736f4cfed8a22e8251e2f78fcaf 240w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5f6986ae17a887126e731148ce5c2ac3e068382b 307w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7961c8ece34feaf69a2c8c948fca829b670f144a 384w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1174fa03e1c7385dba1669b84d9ba26d5b9c9904 432w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d3fac6e6c76245f8c40b2ce7d022e198ee11b4ff 480w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=21708109d7d4cf733ebb37b9ed9b633f2568a9ea 576w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=cd209dd1669a26f49ed0486377281d04b3e7c168 640w, https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=0568ae662ac89c96e30a0bbd1565c9f61802f219 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3545944/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=65651d0c2260fc0324347da395d2af97b19ddb28" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Oggy et les cafards"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Oggy et les cafards</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">15 dessins animés</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Oggy accueille pour les vacances la fille de ses amis Indiens : Piya, un éléphanteau de 7 ans. Infatigable, sensible et insouciante, la jeune pachyderme va bousculer le train-train quotidien du chat bleu, qui devra apprendre à jouer au parent inté... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Wazup" href="/wazup-p_18063"><article aria-label="Wazup" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=4a264a459eefba152072642d90f1df37895293b0 128w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b049a147ba5c1823c5ddd71e1e56b0775dfdc979 192w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=80b986ee90f454ec7b32ed88a15d508a34cafbc0 240w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=06c50c9c6c495b064701d35b08589eb264a5cf27 307w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=66cbc07c79f431719b55c0adaf1f06ae64684539 384w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=7968d78aa55a70f0e0b7e2012f5901b9231acf1e 432w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9766a2f4a72eae0c875b55c48ed6bd681bfd28e3 480w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0d35c849c9b8787af898a471350bfc2c04f81b54 576w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7e029a05582b8d1e17b0689ea6ded9c23a494380 640w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ee031dff3b4363dcb2f2ea41629c7a66311e5174 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a3b58d01e0da8cade4e0218f8588dabce24460d4 128w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=73d2dbb5ac8c3d5a4ae9424bbb853d77b056a77a 192w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=24dae4cb87713a870b50e1bdbcdeb3fe6be08d4e 240w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cad914fe74f4f699ae14906c08bc636461b15a10 307w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=76806f4ad359cdec26f9888c753299a55ce79f00 384w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f8a3467de0f3c1c50c7dbc808a7c0818ad4d5f7d 432w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=cfd9aff2428e81eda5dd527aba920b3a1b60c04d 480w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8206f67282ac4e0904cc0c79c1afef1ca77b972a 576w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a4f762aca4a20e1fb98c6d5e961a6726fd1d10a1 640w, https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=6cb78c6d8ad5b5b5ad5a2260d5abae7aa8c00ca7 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3532165/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a3b58d01e0da8cade4e0218f8588dabce24460d4" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Wazup"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Wazup</p><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Le magazine quotidien des 6-12 ans à la pointe de l&#x27;info culturelle ! 4min30 pour s&#x27;informer sur les tendances, les expositions, les sorties ciné, livres, spectacles, musique, mode... Le Wazup ?, c&#x27;est le meilleur de l&#x27;actu pour les enfants avec e... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="La légende de Spark" href="/la-legende-de-spark-p_20105"><article aria-label="La légende de Spark" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=14189f0b43a229bfaf4394bca565b4e041ac9cf9 128w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=58c3ab71e22bb678432180f834a77c03a8e06bbc 192w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5bc3c092b236dac0f4818b5f45789d1800d99bf2 240w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b14f996d237695c0fa386caa3b0588afa39810a1 307w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=acf615deb114a5d39fae939fc4709d72e7c5da7f 384w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=5ed6b68e4a2ba6ed527355664ffbe0a58e5962a0 432w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=130d344126c4b43bc6cc56862798240b1fa064d1 480w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dae7c253a119f6f95c6cbd066a28cc1b1d20c4bf 576w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c83ab2e18275bf8b1cb78abb5e2525de9f701154 640w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=967379b63a7669cadc24b3dfe990c84d54e4419e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=291f2caad2ade8fdfef900340f8cae6fa8c64d77 128w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=12884d738c31ca245565d1bbdedcbf9943ecc977 192w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f604ee41cd4419f057b0fbe6c5ac502f97d2eaff 240w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=78c0bb7711f91c9db5d00bc2e6b767035d9004a0 307w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d126edb5fec0fa5e2621b6b68f7ff99c9c3557f0 384w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e0ea1b05188ff4fea9a69c9290036fc66d9a5c35 432w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=09caf8dfd9a1adf65b47ecd56bfe9b3d4927c89c 480w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0632cce61a717c0b17f82f25164673c68db7df80 576w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=78046a2edf39dbe1c1e0969ad350812c224e880d 640w, https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a2681b1b01d67095d27d0c24525ec5bca7371535 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3415698/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=291f2caad2ade8fdfef900340f8cae6fa8c64d77" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="La légende de Spark"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">La légende de Spark</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">6 dessins animés</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Voitures spectaculaires, courses virevoltantes : La légende de Spark promet un spectacle unique aux enfants. Produite par Alpha Group (Super Wings™), la série mêle aventure et comédie avec des personnages attachants. Spark, la voiture mécanicienne... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Alvinnn et les Chipmunks" href="/alvinnn-et-les-chipmunks-p_16251"><article aria-label="Alvinnn et les Chipmunks" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0e9c489b0386e6c9097baa03a30f3a6d1ee2df3b 128w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3e2872f0c6dd1024043da4ff1fff039d7686fec7 192w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=099175d60f92390ef246aeae90e9239f9da7a208 240w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=383580e1d78f381f9ee2369e264461532667bc96 307w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7dab1a4f11e2ba66c5de3f6a2c76fc370d9bbea8 384w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=478b06a923a1c3bcf757456def07585e35c1cac7 432w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=26a618e164936f2c2825839b6fb7b4189b682ff4 480w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c9654fbd809ada4edd140fae35153ba5b62a165e 576w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=000dcb9d6604b43733c6b5d3505e69ca09864681 640w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4d515ff469b64f314eb9bd1c8decceb2073dd853 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7b699121264aa98760cefa543bba9974b4a7ec1c 128w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f2d6c2c7b5f5f8d6c9c6a211ec76ca74ad1711ef 192w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e718aec15cf870cbe6bbe9e6d132f03872897fd0 240w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b3818c771ee23673714460eb85ff741ad8735196 307w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e0e2b3e70ffce87c252b84c76123027880fcab75 384w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=b309130fb8faa7163c0e0962375ec29e1453f9da 432w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bf64420e113655140ec415ca08d21435a37a20bd 480w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dc2c6a87f4d144dc21250286cd27b94ae2832603 576w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d68bcd598eb8a8d8356ee5f5f39c0236e93a3698 640w, https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b06cf9a63df2d6550c67a1a0606f46ea93c0bdc3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3509560/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7b699121264aa98760cefa543bba9974b4a7ec1c" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Alvinnn et les Chipmunks"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Alvinnn et les Chipmunks</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">18 dessins animés</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Théodre, Britanny, Jeannette, Simon, Eleanor et Alvin vont rivaliser de bêtises ! Les six Chipmunks vont tout faire pour transformer la vie de Dave, leur papa, en un véritable enfer. La patience sera de rigueur, et Dave va devoir se préparer au pi... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Objectif Blake" href="/objectif-blake-p_19295"><article aria-label="Objectif Blake" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b6e7b8d8ee8cb550e84657a63f339651a006c548 128w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=19c99888bf1a584cf7e327045d5fbd3836641a65 192w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=66e340ca2bb0cbd87b24e7a9e4178884922418f2 240w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=50198dda4f0149ddb5d7c4830ce994d6294968ce 307w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=585c31aa4d1dedda3d5b25d8e34785c62b7f6d85 384w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=40b4f58e39ea4fc0036ecabed2f67ec039b87dd1 432w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c4ce2a7212c236e5dbcc76c4350c7150980784ea 480w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=9e97e7413ed79042d0ebbcd4319f2f1049b2e02b 576w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b534ef6259473870d29c4458e31cdd9fe3184e93 640w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8790a30b4be91b66a03140255c6384b992fb4064 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ae0d153384d7dd7e56fc722b712e3b91c3602cf1 128w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=545f7122dbdf8f1d27418978d55221d5ae672e42 192w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=6f772a87dc08f5319bb0ba061ba4e89328383f2f 240w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8af27da470a18e4712be0ede877fe50411e24d30 307w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5cf140369d7be5360196aee411266209d2ebe975 384w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8825322ccbffdfc58fef35ace31873499859ac39 432w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4f6e219b5e07c1b7ecd1875d9f773f6e80bddd8c 480w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=85018d38551bd05b3b082bbfbaa211a98325711b 576w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5115744d651a0e332abcb8918c2e57df5db39ab4 640w, https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c69aff384d39076dbca254af8e74a378653dabe2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3298508/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ae0d153384d7dd7e56fc722b712e3b91c3602cf1" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Objectif Blake"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Objectif Blake</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">8 dessins animés</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Dans une petite douzaine d&#x27;années, Blake est appelé à devenir le plus grand ranger de l&#x27;espace, le bouclier contre lequel se brisera toute aspiration d&#x27;invasion ! Mais les envahisseurs de l&#x27;espace sont bien décidés à le kidnapper... © Gulli</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 kbWlNj"><hr class="sc-1o0n65j-3 jqbvlb"/><div class="sc-1yhlp36-3 kBGyTB"><div><p class="sc-1veuio6-0 fAspTg sc-1yhlp36-1 dEkcCT">Télécharger gratuitement l&#x27;Application 6play</p><div class="sc-1yhlp36-2 fKWyVI"><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="kwaaqg-0 kvgQmI"/></a><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 lnFyWD" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="kwaaqg-0 kvgQmI"/></a></div></div></div><div class="sc-1n76apg-5 olcsc"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Gestion des Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 jedUeC">Un site du groupe M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette &amp; Bikini</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-89a8c3ff70.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-7b73e56ad5.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-fd948e6865.bundle.js" type="module"></script> <script type="module" src="/client-c52c4e3dac.bundle.js"></script></body></html>