<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Sort of sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Sort of sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Sort of sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Sort of sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Sort of sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3559422/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=0e7250320fb41053e17ae7bd73da55a47faaa3a0"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3559422/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=0e7250320fb41053e17ae7bd73da55a47faaa3a0"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.23.1)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/sort-of-p_20837"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-3b71fcfecb.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-5259253988.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.23.1";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/sort-of-p_20837","name":"Sort of"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iRwWCq" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv" href="/recherche" title="Explorer" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Explorer</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">Sort of</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">Sort of</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_61886f2e47b482.78633583--4f8b12bd-ed93-4057-80fa-211a289dc3a4" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=cf47ef4cf6d289eb7974f8d2f52a590cde74e7b2 320w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6dd97ad9c40bf8f1de6cdb13fdcd5c3b2a70e886 480w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=56563583db8a84bc4d75cb20574df1adda48b014 640w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=2d41a9744f1f069b5793624ea89bf7070e4f909f 800w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=1214ced76740a2067f798fdafa02b7ad4aebb35d 960w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=dc3c540bc31f8d5ea31635eab6ed43f93d321f7d 1120w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=5dbb814de1f95b6bd4f3814ee5916e2387bc1266 1440w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=8afb2b780d2819e554a06490af8f465f6851cdf2 1760w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=103e0e573c00602fac1c58ffd5f33d8c5861c723 2080w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=faa4e2e17bc6387adf4d6fb08d8b84b1a51c9471 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d40a79a88b07606b606764b9c64db4f764511248 320w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9c4e7c727e60eb92eb2963fcb3fa715dd813c51d 480w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=26a33305acabec36102488be97b6075746487717 640w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=4821b0987b5e1bad0a6c3c9f1b3f3fbbe15392c9 800w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=c8d1d692befb78b626c575e5d65067ed3f42c98a 960w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=0b2d5bcdffc1320d568a9d79f2d2e81829c12534 1120w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=ba1b34d33b57807fbf5b69be9ec9a35027074080 1440w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d489820608c3e0f0bc4aa3fd3bf317c4ada6d33e 1760w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=5f2b5e49a3e853239aeedaed86c6e25bc737b8c5 2080w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=e89577e8ef19f1ec354b6556d8a6034c8e95c8d6 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bd5002f22ea1b806f68dae1dc60f7338b08fa3ac 240w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=8f1160987231bb67588296db53f55a57ad06c988 360w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=541265935c680892591f539f50bcda641149b4af 450w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8ca08d8568f31d5c498c8d794be3382b4b7386b8 576w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=624ab1887c8c7a533b83091de66f644da548cb58 720w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=26b0d867376a39cc280875f1ea7c5e702bdef109 810w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=40df4845a0da4e4b319547c22ef5f22a4bd150f5 900w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=6084f60a1cb55b08a66d579536f0552bed762b96 1080w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=c13a56dde5fea61f983a199853fcaa9a46681439 1200w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=bdb6a09a5a60be17c2a16eef7f259b52be6003e7 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ac60d592f48f371c5ec758d895527e52fb188248 240w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=65f0e12c18772f088ff8c019e905d5442df68c8b 360w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=6601a9b316aecf201d3bdb571d86a8306fc9e58f 450w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=fb8998356dbc03a2c7eaca6c8eb0492f7242980f 576w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=4125599d279f79a40a8fecf01ed01ec3d9f6fa31 720w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=3baadffb0e5c08aacbba4c42c2fcfe4189727235 810w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=6d5739c2011fae295dff61171a4385539be2e5b7 900w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=98454824f251f28203956328ae1b97947a057abb 1080w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=7e403a3931de4d0267d543925e7a9c204824974e 1200w, https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=28d28c726e6c9851df2dcd81f1b17eb6e3c1bdea 1536w"/><img src="https://images.6play.fr/v2/images/3559423/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d40a79a88b07606b606764b9c64db4f764511248" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 20837"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=3ec75014b1766cbe8ef96b93aa19f31b0dbf826f" srcSet="https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=3ec75014b1766cbe8ef96b93aa19f31b0dbf826f 320w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=172434d3195a2960e735106400e44714f4ed07a6 480w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=aa9bd92cfc546332e53fde95f0a1d5165f3da258 640w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=e4a907f219f62f95450f3dfb6546b4332eff9973 800w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=aeaec5f9fe916f0408017db8a130f8f4e4c74fdb 960w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=0b21202c339c3406982712961f0e698dec2a6a7e 1120w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=4efa58199b3a45c47bca652d5838880eb1f61f1b 1440w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=87ec2de85bc90349dad74af890de4d59c01b3837 1760w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=a687282227504a7e859a53a142b0d4ad315f6067 2080w, https://images.6play.fr/v2/images/3559425/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=832b403be64c8092dc6267073df643b8954ccf96 2560w" alt="Program - logo - 20837" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-1 boCsRd"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">S1E1 : Sabi</p><div class="nei5bm-9 fEDJNC"><button type="button" class="oxwymj-0 jtrbaw sc-1z0hq0i-4 GpoDE is-primary is-responsive" aria-label="Sort of - S1E1 : Sabi"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1z0hq0i-2 cSZMYu">Voir la vidéo</span></button></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Sabi, non-binaire, sert des coups dans un bar LGBTQ+ la nuit, et babysitte le jour. Membre d’une grande famille pakistanaise, Sabi questionne tous les aspects de sa vie, que ce soit sa propre identité de genre, sa situation amoureuse, sa relation avec sa mère ou sa carrière. Lorsque 7ven, sa meilleure amie, lui offre l’opportunité de vivre une nouvelle vie à Berlin, Sabi renonce à partir pour s’occuper des enfants dont Sabi a la garde suite au grave accident de leur mère. © ABACUS MEDIA RIGHTS</p><button class="l0gao2-2 eIquVc aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-b8532e0edce7dec26b3dc92e2d1e71d6549f5a7e"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Série | Drame</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 cRHquM"><span>Saison 1</span></h1></div><div id="page_61886f2e47b482.78633583--26ed6f5f-5269-482c-9c00-70b28901e1d2_28998" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 lnYWLG"><button type="button" color="#01CA48" aria-label="S1E1 : Sabi" class="oxwymj-0 jtrbaw sc-1qvs8sx-1 bWWnTe"><article aria-label="S1E1 : Sabi" class="sc-1qvs8sx-0 hHCILd withTreatment"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE sc-7w8ccx-2 ioXDZB"/><div class="sc-7w8ccx-0 drRaJP"><div class="sc-7w8ccx-9 ekTgPy"><h1 class="sc-1veuio6-0 bMiLDq sc-7w8ccx-4 jECVrD">S1E1 : Sabi</h1><div class="sc-7w8ccx-7 zSUfE"><span class="sc-1veuio6-0 bMiLDq sc-7w8ccx-5 efxBki">20:27</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5a90b09faa6d139e0351f082345e8dd89cef9873 320w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=217983aefec4aa81b51e360e6737d63a2dc6ef04 480w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=bf67742de55754216b935a85b4855c2b402f4576 640w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=f4f2711011a0ea743f2de0dcfc3531da94c15649 800w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4b3b55ae81b94da59ea446d4cbd85b9941b39ed7 960w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=5eb3089d8ad72ac6a54b08c57ff5e7a1c05a6ccd 1120w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=77a6cb13f512a3d3bd058c4fc71b734d22eb5589 1440w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=9ea89c73ef2d465393776dc98ea34cf108eefbe2 1760w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=fa69999bc057498e20a8261e4a6e2aff0b4fcfda 2080w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=4d8a01cd43a65df4d27133ce3d7d97cf4c4220ee 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2ba778ee8665bda5bb93b5efd561042d2234ae62 320w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8c3f8dffe92fb94b2aa02c452ef09c0b0f0ca4be 480w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2e596184e77cff0e6c66c1f9acad7ce89af0ee66 640w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=4bcd095ec4d863a2d4b963434805d1d02e4e738a 800w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=f038c3fe175873bc6ea203f78766688fa8b050dc 960w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ba4a67669733142dce444fe5831242b625c8586c 1120w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8eeb83a8fb89b61751a1d7990e2a91ba6737ed95 1440w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=fb4567e30fda1453c491ba516f4334f2ea5fcc5c 1760w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=14eef32bc961640f00194bb72f17d73333258614 2080w, https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=9f46d6f0ca13e3accbbe4c156a0d9e06c7918be0 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559775/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=2ba778ee8665bda5bb93b5efd561042d2234ae62" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="S1E1 : Sabi"/></picture><div class="sc-7hu8x9-0 dbyEKM"><div class="sc-1z0hq0i-4 GpoDE sc-7hu8x9-1 cQtTiN is-primary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div></div></div></article></button></li><li class="sc-1jzygab-7 lnYWLG"><button type="button" color="#01CA48" aria-label="S1E2 : Bessy" class="oxwymj-0 jtrbaw sc-1qvs8sx-1 bWWnTe"><article aria-label="S1E2 : Bessy" class="sc-1qvs8sx-0 hHCILd withTreatment"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE sc-7w8ccx-2 ioXDZB"/><div class="sc-7w8ccx-0 drRaJP"><div class="sc-7w8ccx-9 ekTgPy"><h1 class="sc-1veuio6-0 bMiLDq sc-7w8ccx-4 jECVrD">S1E2 : Bessy</h1><div class="sc-7w8ccx-7 zSUfE"><span class="sc-1veuio6-0 bMiLDq sc-7w8ccx-5 efxBki">20:41</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=da99ad967a760bbe1030c46ec2258296477e3060 320w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7220902468d5cfae7a161754ccc009ccddb94485 480w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2c1291c4aa0d607ba970d0615587c518614124f1 640w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=3abf0ba93fef0e5009e7345a4a2ec3b3ed559edd 800w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7d1dc13f8e63bbcc840bbc9db660cfd66a155c11 960w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=06d231fcfa9384a54b56beff1ea9ee9237440847 1120w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=03d65c240e01f6bfd016e04c94dad9d8f97db814 1440w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=fe9837418b59f9f9d24f3fad946f7c5772db950f 1760w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=374c28e19abaa88439158818d92160351207af4e 2080w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=bcc605262bff4953f58cf23c725473d8d512db25 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5ccf7b8176949f5c5a50dcbd9d4ef523709a5f36 320w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8700d255b1d68e6c5f6292b405ed889c3cbd6641 480w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6aa8aaf59aada61494d4100d125766e1b5607eb3 640w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=dca0869cf7c51ebdfb2ec04e5697e388bd25fd4d 800w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=3fec65d3739dc6d2aad04e0fbf13b9d6faaa3a93 960w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=3cef021313008947d42fb6547928bdc0120a6be4 1120w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=d2ea24af22cf138d68fb1ef6be9c64b7c18a40af 1440w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=50cddf54cac10b26ffd997a107a2545507a32ee7 1760w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=8676c271f0e0fd290f51709213861f035a2865bf 2080w, https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=5b2ecc4f21a338f474c2737fea8cd7f703896eee 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559781/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5ccf7b8176949f5c5a50dcbd9d4ef523709a5f36" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="S1E2 : Bessy"/></picture><div class="sc-7hu8x9-0 dbyEKM"><div class="sc-1z0hq0i-4 GpoDE sc-7hu8x9-1 cQtTiN is-primary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div></div></div></article></button></li><li class="sc-1jzygab-7 lnYWLG"><button type="button" color="#01CA48" aria-label="S1E3 : Raffo" class="oxwymj-0 jtrbaw sc-1qvs8sx-1 bWWnTe"><article aria-label="S1E3 : Raffo" class="sc-1qvs8sx-0 hHCILd withTreatment"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE sc-7w8ccx-2 ioXDZB"/><div class="sc-7w8ccx-0 drRaJP"><div class="sc-7w8ccx-9 ekTgPy"><h1 class="sc-1veuio6-0 bMiLDq sc-7w8ccx-4 jECVrD">S1E3 : Raffo</h1><div class="sc-7w8ccx-7 zSUfE"><span class="sc-1veuio6-0 bMiLDq sc-7w8ccx-5 efxBki">20:41</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c1b6a09fe5b3d13027acad42b855fcb73de35fb6 320w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=85a5807dad30b7d5bf6419f77318375196447a68 480w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fded524dee98a2512689ec54d0c684b304346d86 640w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=6ef1684bdbf06fc20e8b7be3bd4df3273b583691 800w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=743dd039f6d9fb569aeee7c8f0b57f723f1bfb65 960w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=fcb6a69ee714da075ee6978150625dff4902ca4c 1120w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=4771d66ddba7f8635f7f3f170f01d30a8934f88d 1440w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=878aca83f5e8933bddabee8c8b1d411c5edb3bf1 1760w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=8704a847260a413ae1d1add13b47ad5ca4dc5df8 2080w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6a0c4bcfc7129c6456d14984fa7712d2e3d8f57b 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=eb7cc650219fc2cb10237b5f8306e3bc88e5dc7e 320w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=33073d189f6d2a1607a80814db0246683807ae22 480w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d9a5bb3321d391adacb01f6a5f3434968c356845 640w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=1404907c5cfe3f1c3a0223b4061b472478f91237 800w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=823effc7b314b02eab6c1a2e8f01a95d5bb3fd4d 960w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b2d12bc20bc23722377e613c47561e2afdb6b613 1120w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=c5da122e3885a63c2dca219c3a2bcb0ed6437260 1440w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=e7c829ac1c8baabe13aada927fde321fbaf0b02d 1760w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=cf0effc88d4d9ea5966f8d9391492079c6534355 2080w, https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=90ca1c85ab3caeb028569f5c3dfe0e66a77d68be 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559785/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=eb7cc650219fc2cb10237b5f8306e3bc88e5dc7e" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="S1E3 : Raffo"/></picture><div class="sc-7hu8x9-0 dbyEKM"><div class="sc-1z0hq0i-4 GpoDE sc-7hu8x9-1 cQtTiN is-primary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div></div></div></article></button></li><li class="sc-1jzygab-7 lnYWLG"><button type="button" color="#01CA48" aria-label="S1E4 : Penny" class="oxwymj-0 jtrbaw sc-1qvs8sx-1 bWWnTe"><article aria-label="S1E4 : Penny" class="sc-1qvs8sx-0 hHCILd withTreatment"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE sc-7w8ccx-2 ioXDZB"/><div class="sc-7w8ccx-0 drRaJP"><div class="sc-7w8ccx-9 ekTgPy"><h1 class="sc-1veuio6-0 bMiLDq sc-7w8ccx-4 jECVrD">S1E4 : Penny</h1><div class="sc-7w8ccx-7 zSUfE"><span class="sc-1veuio6-0 bMiLDq sc-7w8ccx-5 efxBki">20:41</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=14c1fc2366055e1be3b21b4f209b59b049602ef3 320w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a0dd69eeec34a2fc43217c5e6071bbc8b9a7bdf3 480w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8aa0032e401b115578644141b9b65b8c8af409c3 640w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=7688d8d4344440b497df188b6b0c42ee42131c49 800w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e3de657c226331142a86a33a8e0699f741e5dce2 960w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=45ea92d20046ab8a6441e11278b849d1839f2011 1120w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=a14029ded67d05b9185e66226a174400deee938d 1440w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=528b9838d2022d36b681e9e20fd531d1c2d7535e 1760w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=095c22db6ad264d9139b8aa24d8b291128cec7bd 2080w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=6807cbdef5b9a615a22ccf0ec02e221e63044833 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0ad3a440780bd382c6ffec3e6cb2ec5346163798 320w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=561c86877e911f0b6f4d2edf0a318294532b210e 480w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ee0761f4a75707b11d28f2e9ad599b7c7e8a1d35 640w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=bd8e94c65e9b728967e95a99599ffc424dd80999 800w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=635f4b8f07b0f3a05d79bc00e128c5319547b614 960w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=09181e5b55bbece2bdcc79fb25cb0545ded19525 1120w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=f3a0046df8cfcb9d437718ec2c08d208fdcf2f75 1440w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=b7c390f3e388d826b2cad244f88410005a1d600b 1760w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=af41d283aa56928340f8b4783c8fafc6b120196f 2080w, https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=ee2129558e74f0862b4ea02280fe78e864762a3d 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559761/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0ad3a440780bd382c6ffec3e6cb2ec5346163798" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="S1E4 : Penny"/></picture><div class="sc-7hu8x9-0 dbyEKM"><div class="sc-1z0hq0i-4 GpoDE sc-7hu8x9-1 cQtTiN is-primary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div></div></div></article></button></li><li class="sc-1jzygab-7 lnYWLG"><button type="button" color="#01CA48" aria-label="S1E5 : 7ven" class="oxwymj-0 jtrbaw sc-1qvs8sx-1 bWWnTe"><article aria-label="S1E5 : 7ven" class="sc-1qvs8sx-0 hHCILd withTreatment"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE sc-7w8ccx-2 ioXDZB"/><div class="sc-7w8ccx-0 drRaJP"><div class="sc-7w8ccx-9 ekTgPy"><h1 class="sc-1veuio6-0 bMiLDq sc-7w8ccx-4 jECVrD">S1E5 : 7ven</h1><div class="sc-7w8ccx-7 zSUfE"><span class="sc-1veuio6-0 bMiLDq sc-7w8ccx-5 efxBki">20:41</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=9952eedaeac81e0544c2c16ee556ba052dcedbf4 320w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b0d1a158d49857aab2ab3bb2e6d488be62b579c3 480w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=649a0a56d17ef7283ed9a8fc788c1ddff3106bd7 640w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=446d7c1083d6f0f209bbcc4d2764fac1ef58f4e7 800w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4566ccb4f4a27444872a42ed2bf1861b19cad654 960w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=8f25a9886792cbf8278f19559d6aba00fa7739ec 1120w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=7ac211207479ff6bc71c2f52d49ee3360e90f9b7 1440w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=09e7f699b89dc6ec99618df21ecd5503c4a74eb2 1760w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=2a111dffe0fa829ea72fb4e765e485c76d28c712 2080w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=ea8e00650debbcc258c191682f7861fde47a2f17 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5eadb61874bdd3b2d6f7debb5d907c3759e40965 320w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7f4e203bfb79f57651c4c25f5bf58c10632f0025 480w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5cec29a775703fdb09890df4b5078afeea611f79 640w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c49fd14196ae66b7dd0e0cf7e675254a8feda0f3 800w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=06b632526ceef43ba15a870869a96cbb0ffbec8b 960w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e075fee423d7df7196445ef02b2990a0b063425a 1120w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=0ee148bb3a6b03c088884df758c049f4f1783aad 1440w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=3ca8c7e53c72fa1af4229970a42c164dfe5a9ca3 1760w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=059cdebf8c11bd2a647e72c0bbc8051730264854 2080w, https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=dcb9106298ad2d7bc35dc96158d8c319431fd92f 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559802/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=5eadb61874bdd3b2d6f7debb5d907c3759e40965" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="S1E5 : 7ven"/></picture><div class="sc-7hu8x9-0 dbyEKM"><div class="sc-1z0hq0i-4 GpoDE sc-7hu8x9-1 cQtTiN is-primary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div></div></div></article></button></li><li class="sc-1jzygab-7 lnYWLG"><button type="button" color="#01CA48" aria-label="S1E6 : Violet" class="oxwymj-0 jtrbaw sc-1qvs8sx-1 bWWnTe"><article aria-label="S1E6 : Violet" class="sc-1qvs8sx-0 hHCILd withTreatment"><img src="/assets/sprites/sprite.8b008424780790ae12b27106a3fef8f6.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE sc-7w8ccx-2 ioXDZB"/><div class="sc-7w8ccx-0 drRaJP"><div class="sc-7w8ccx-9 ekTgPy"><h1 class="sc-1veuio6-0 bMiLDq sc-7w8ccx-4 jECVrD">S1E6 : Violet</h1><div class="sc-7w8ccx-7 zSUfE"><span class="sc-1veuio6-0 bMiLDq sc-7w8ccx-5 efxBki">20:41</span></div></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=4025b9dfddeb2fd5f9ec635dd9743447cda4a744 320w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a3237b8316261a6a6faa403816e56999b6641c3b 480w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=68ff9b94ed06744a6e5a5a8ec54cf1adc5a29423 640w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=c54229fc005a63f731b4ac8ea9b37154ff757ccc 800w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=461d9292e5f75a293a06367a251b5ac5a0160623 960w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1850419d1a2f06752bbe9952a9411552b2b4e113 1120w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=80fc33cbf9a4351cde8d731e8e5c029118f0a647 1440w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=e26b52d6e1fb970d46ce32198ba42e3afd8aa879 1760w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=ba870ac8160626838ca53dbc4a715119ed1d9355 2080w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=134fe8f96fc0bde6752e7175cac72bdaf85f2158 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=90cc702e33f654aa70645c7f0321d7db9c21aef7 320w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c9fb6dcc21dee42588121405962703589fdca21c 480w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=82ec0b6de0c8d7aee5d561cba00b990e48598d2b 640w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=7a882515e5d8636c271d69829ba12a399f639b71 800w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7d16b03e69267338d2a5a190389af36df146be1e 960w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=d9c5352bc8367d4c9845d599642c20e22238d444 1120w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=5f7f9cb14ed8b2a2ce5affec4e9a96da681a7250 1440w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=8d9ff8ee4df15ebfde09cd0efbfe21d61aa5f3dc 1760w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=0812f583601bd3a467a7925b7a1fbf948e2e0e35 2080w, https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=0f50af49b6748515065319df0dde36416b2c1907 2560w" sizes="(min-width: 2560px) calc(100vw / 4), (min-width: 1440px) calc(100vw / 4), (min-width: 768px) calc(100vw / 2), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3559848/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=90cc702e33f654aa70645c7f0321d7db9c21aef7" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="S1E6 : Violet"/></picture><div class="sc-7hu8x9-0 dbyEKM"><div class="sc-1z0hq0i-4 GpoDE sc-7hu8x9-1 cQtTiN is-primary"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div></div></div></article></button></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_61886f2e47b482.78633583--5917652b-125b-43b0-b14c-8bae68a1134d" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Outlander" href="/outlander-p_20413"><article aria-label="Outlander" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=196758e4dd4604f36f66c3f627cdb5a706133137 128w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=34a12a9bf80bb54aa2ef89bea1a1e67808484ce8 192w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3b4c40ec518ccefda6ed33830d7ac66ed535d9f8 240w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=31af403f11223e7290b7e3bf4fb974fff5622a01 307w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=833ad617b249e24685b7b78614ee68a152888312 384w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8d9fee68f748e7ccc771184e03f1f8ee8bff678c 432w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a6e9ce45e6f91729f96fa2610bed6df4fe8f4261 480w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7288e8cdf6cfe838266b78b44b997fda41d0119c 576w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6bbb30ae4471826a23d1023a5997a9d0cb5b0a38 640w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8310315b55c6d414c324b47417dbe78936104eac 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fba97fa43b6d69c7bd101bcd4320128ec2659771 128w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a9f50a07571c34581611bce962d2438c5cb23ae8 192w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=55c6c0e092a15ba7b528e51c4161469e6bb361d3 240w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=952382cfda00de3672c904bc1b3ddb5fa2d327ac 307w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=345c65408e36a36c7ac08835cc07dd5976f3fb93 384w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8252c5cc4c73cd69078ddb27082ae8f4d2d56098 432w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3b5cbf1d189532478ca291200c86a0700a2f0650 480w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=753fe2c551a361631599da7085e2914f69a6e87d 576w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6aa8bdd8a6e8719b61822e1b84a3590306610ad4 640w, https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bd38872a537b3468ba5fae1aa47d6afd92f4e130 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3536911/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fba97fa43b6d69c7bd101bcd4320128ec2659771" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Outlander"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Outlander</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">6 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Au sortir de la Seconde Guerre mondiale, Claire, infirmière, et son mari Frank Randall se retrouvent pour une seconde lune de miel en Écosse. Claire est alors propulsée en 1743, où elle est kidnappée par des rebelles et aide Jamie, un jeune homme blessé… © SONY</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Amicalement vôtre" href="/amicalement-votre-p_5154"><article aria-label="Amicalement vôtre" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f65571f385634e7f9557653458a6874f37b4135f 128w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=978f0f282412ff46395c41dee9fd5a447239ada0 192w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=77ea5dfcdf731d63c6fb0e117a0a59efdbe11566 240w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=927e4a84838f3fb9413ff3d5c7e5db3a20a89c67 307w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=94ff6b8f52140c1e759e9e40c6f6895d383ae651 384w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1d7150b693188e6d43bca4a3d48b4f9764b06473 432w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7cca82b87df077a826afab218b0fa9180a0da94d 480w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c7c211b56c9d8abe9288c0d939dc59523c35d33b 576w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=824971ba232aaa89c2efe3a74bc8a1b537848be5 640w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=424fee1d7bba5167d68e5bbba1f7c2c8e9a5b700 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=118f854f08c401b918fb0124bac3b94c9d191a5d 128w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=086bdb3b59ea357f03367450b7c32242bca07ce6 192w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=143d0704f8a8905f95fc26237b21047b7773c4f6 240w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=bbb7f247dcc4211caf3c1a1dd55559c276c15f87 307w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9aadc5405cabef75e1b5ea9bb96cd0e42d3a93cd 384w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=748746f9144170e00825bac26e817209e8e2720b 432w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7390773261fe962d5e9504e8b78b0129eda4c039 480w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ba717a660f82b4f1c5bc75fc1c71f5aa7bc06e90 576w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5f18949a6ea66f5233557c1ec59d9a818535a5df 640w, https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1430112bf72963e91026ba9cc38b05ea7abc5541 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3168897/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=118f854f08c401b918fb0124bac3b94c9d191a5d" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Amicalement vôtre"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Amicalement vôtre</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">17 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Un juge à la retraite convoque deux richissimes playboys dans un hôtel de Monte Carlo. Lord Brett Sinclair est un aristocrate anglais distingué tandis que Danny Wilde est un fougueux homme d&#x27;affaires américain. © M6 DA</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Cosmos 1999" href="/cosmos-1999-p_5102"><article aria-label="Cosmos 1999" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ecfc36d6426d71fecac77725f36afd60cde2db40 128w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9e20bc5dbec2fd54ce4f5dc3b2606bff8dcfe2d9 192w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2154a47b5d260f9546ef0b854ae08c7fdb1de95c 240w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cc7fed7ee14e8a250607b8ceaea6643438b09241 307w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=415e9dada65dc0e114594dffb8a85ca78d7a977a 384w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8e11226378b70315c4d4c5735c827c9abe037a4b 432w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=19c3496d93a33203dddad72cd86878bbeeece3b3 480w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=41b043b8283d271cd9927a0758d9f31581f3a178 576w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f6c991688872c8d3ec383854dfcdb9e8a4f3c233 640w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=60eaa10e7331aaa1e45722a8af8411699c1a501b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9c9abd689707923ff5004ba3986ef37efb617357 128w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a045c1320fed22e8a6165053f22d5c164bb5a910 192w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=22d70817e54f447bc6d5f1fa9d5944bee8c88e00 240w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=51e750c215944d6f6a5fad9bd2ef82ff9fcc3752 307w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f6d10abe961f21e7d0cbb2ee2a754dfeaf894580 384w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9f4f57e8390c3bc7481f3d01417f224e618acf86 432w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f1bbc39f99f09c721e4b9955dd2d61fccaa2ac5c 480w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=782b3453dc6ca739578dbf48bb874f23e20df237 576w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5f522e1ce6b5b4e4193ee49b7bad1849aeeb5e90 640w, https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2712616bda715585c24bdfe6513945ac03cbf39b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3404419/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9c9abd689707923ff5004ba3986ef37efb617357" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Cosmos 1999"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Cosmos 1999</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">48 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Le 9 Septembre 1999, John Koenig prend le commandement de la base lunaire Alpha. Il est chargé de mener à bien le programme d&#x27;exploration de la planète Meta. Mais une série de morts brutales inquiète la commission spatiale. Le 13 septembre 1999, une explosion thermo-nucléaire expulse la Lune hors de son orbite terrestre sans espoir de retour. La base Alpha et ses 311 membres partent à la découverte de mondes encore inconnus... © M6 DA</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Numb3rs" href="/numb3rs-p_1084"><article aria-label="Numb3rs" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=69cb07bb8cfcd95cdb4eac6c5a6c0361558bf72f 128w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5b19174feaf0930491999cdad373aa2849c0a71a 192w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=afa526e0cf32c99b9c195220e0895f996be99713 240w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3e21b5bd1bd4886543495fdbf5e56f5ea03b37e3 307w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6e352d304df415c2ae396e2c041bb033c2aca48a 384w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=00d894b3ce3d42aef4cb2b8c08c7ddd2670bc4f4 432w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c1b66efe4fad88f96037bad650f440399eed1d02 480w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f45bfb79f888621cb2be9073776e3b2fcf51a3e5 576w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6d009bbd501a0817909c2cd2e13b97a385518b1c 640w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=de185612ae298ce0174d47e332c36b08823f2992 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=34a878325496a7e7778444caa64f7a247f183a51 128w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2b2a2c4ae99cf5db1f3e556ee6c347f792cbd903 192w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2581a24886aae86512fa1b753290e8b6a3a6ea99 240w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=99b672980a0006b72d3b8a1b5d5a4365e58b2c7e 307w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=edaae2ed82e6bc87899c33444355243c9b5e29d6 384w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ea57ac17ec9277375a036f359ca37a5ea7c56337 432w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=faeb400beb07a9b2fd40b4c158a726ebfccd3bec 480w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=aac183eb1ff806bfd36b99132097a013d217aadd 576w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=283c53354f63f7542307a5f1a28b2bd368416b29 640w, https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=adc59e5c393981a79a3813678c83e8b25650d538 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3532217/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=34a878325496a7e7778444caa64f7a247f183a51" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Numb3rs"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Numb3rs</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">21 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Chaque crime est une équation...
Agent du FBI, Don Eppes, trouve une aide précieuse auprès de son frère, Charlie, mathématicien de génie, pour résoudre les enquêtes les plus délicates. Le jeune homme utilise en effet les nombres pour analyser les crimes, révéler les tendances et tenter ainsi de prévoir le comportement. © CBS</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Bones" href="/bones-p_879"><article aria-label="Bones" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=90a37b665928df29d232c64582720648c85e43a8 128w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=296837955f831cd5970b19f97acbc56b0db29935 192w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9ea71685e83b12e3a5c8e30e146de66c2c2b5ca0 240w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1fee5ce871faa844e9e236c660a2e1be79820ec4 307w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6887c0f0e0f05271713318f52f6d51cf02c55e86 384w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9df7d6a14d1b6d330f79fc9408f0d126db6dc44e 432w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0195e057495f05d2a20d07c489d27cf8bfd4a1c2 480w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=14feb32c3e97321e87c9240052ddee42fd4630c9 576w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0b804a92ee515dcb0d332f29a8a0fd27c2b1d091 640w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=943a5f919dd026e640df0e8ee0cf14d6155e397d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e538c895a492809e4ee003b66dc8c54c37662ecd 128w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ab5820c0107828f03e0ce8c8ce0e2c931dfa4c7c 192w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0450ecf710f535f94ad021b234962e2e02b8456d 240w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7c091bf19d23a9acaa6fcc507017b945d7289507 307w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=5c43fad0a817a48b5c44e83129340183e559ef16 384w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0a673dc978d5e31c613fbfa685664d9769b57daf 432w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fc9e2f1a51811e89911910d999d3b0d39af6a5de 480w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=318ae02e4d159a7eb88add3c492f7a36369edee9 576w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b9862a17390c8fee136df980ac5ba5d6ca29bef0 640w, https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bc69037f2e48d0a234eac468893d32d98588ac0f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3269867/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e538c895a492809e4ee003b66dc8c54c37662ecd" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Bones"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Bones</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">9 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Bones est une série policière à la fois noire et humoristique, inspirée de la vie de l&#x27;auteure et anthropologue judiciaire Kathy Reichs. Le Dr Temperance &quot;Bones&quot; Brennan (Emily Deschanel) est une anthropologue judiciaire hautement qualifiée qui travaille à l&#x27;Institut Jefferson de Washington. Lorsque les corps de personnes décédées ne peuvent être identifiés, le FBI l&#x27;appelle afin qu&#x27;elle détermine les causes du décès grâce aux indices dissimulés sur les squelettes des victimes... © FOX TWENTIETH CENTURY</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Elementary" href="/elementary-p_3100"><article aria-label="Elementary" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=125af06b15305426fcca07313c88939cdab10301 128w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=4b0549170a78027e2b0c29e173bf626157960f07 192w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=65b6ebd6d81ae1bbe137e01325c2398a1c9cdd01 240w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=bbe74a2351387f3fa1fb82765b14cb98b9f43ed1 307w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4dc7e4e5a03043534e966c9f56c5af2114533e3e 384w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=43cae228520e72a54f821b4bdb85a641166d292f 432w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ca0e3c1f0fecc642c82e77bed2b3b1540773b801 480w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3f5533fefcb6ae2b91512b231f5d7e83a1becfcb 576w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ef8f9506f140048d246d42ccfb7a1c2f595cfb8e 640w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1ac0a6502b8dcd095455a747a00f6f6a87900e3a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1d725d27e8eca8f5d8bd6c0f7872c1f708bc9e00 128w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=90d0675b4b3269bd05fb816806710354912cc699 192w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=836788e263167e28c8600cd17e6853be6e46a3bf 240w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1a011ee79954c08cd253321d12882321e6bef34c 307w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=42d44c505e4d02520d5f039f4ae1084b008158bb 384w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8ca2835e8e4c92435471d9c5b1d005beafc8edba 432w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=851a3433d6674ec6a52784faa7730c89daf81031 480w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dc3ad9a9f5aab6a40b76c92255dcda62f53e339e 576w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=be0a5ad871b332c0a371cc7234e2893a243ca028 640w, https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2be3d34760b748bfc818f559055e99d0607ad335 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3265995/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1d725d27e8eca8f5d8bd6c0f7872c1f708bc9e00" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Elementary"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Elementary</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">14 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Après de nombreuses frasques et une cure de désintoxication à Londres, l&#x27;excentrique Sherlock (Jonny Lee Miller) est désormais consultant pour la police de New York. Là-bas, son riche père lui impose de vivre avec le Dr Watson (Lucy Liu). Brillante chirurgienne jusqu&#x27;à ce qu&#x27;elle perde un patient et sa licence de médecin 3 ans plus tôt, Watson est désormais chargée de veiller à ce que Sherlock reste sobre... © CBS PARAMOUNT</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="The good fight" href="/the-good-fight-p_17719"><article aria-label="The good fight" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=717b87b3040704e8375cbead2678e77cf0027e2a 128w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bca6d4fd41efe79f1ca7d806f6a34d01e76b8883 192w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8fb8bda44c735922e47bbdfbd82b3eb4f4bf81c5 240w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=76a35d18d1ca2c7f17346ce2b72daf8fdf2e9eaa 307w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f58ad5603f02da4dc489a22a2f3d7758323d13bd 384w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d2c95fb8556c9aab9eb4a0474abe97988b2c732e 432w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4688938af80ee7cfd6c131fc107d5018189d259b 480w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=38ad0198233ccb3d0be0b6656791502b9ac68f32 576w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7b52ffb2f5cf866068dc93ca2db08d3cce2f47ce 640w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1f8b9dae7a36655e02126cefbf531801fdbbdbf3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=dbfed7d1e79a475e47d1652b6a6057c697f1a275 128w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=df075bd0019af74d6c09da4411b8f06b6bd69ac1 192w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=90ccf218e2b8dd79a9cae97098b8234c7bbe69bb 240w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c2da7489f08c0ec080aa0837164526ef98c827f8 307w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=10133fc2e80d831e476869d0f0131dc185dd7282 384w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=65e4807a374c78d2b20b35d13c3f7d690eee4f89 432w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3e9d48e60965f9fbe7c2e0fe211623ba4da2972f 480w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ee7d56d2a1fdc4c4e5579c10133b641b167c3681 576w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=dcd0b82e4faaf526bcca2a3ba87e715fc102daa9 640w, https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f211f03338e0a54703869526b4d8dbb90afd057f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3551027/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=dbfed7d1e79a475e47d1652b6a6057c697f1a275" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="The good fight"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">The good fight</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">10 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Un an après l&#x27;escroquerie financière de son père, la jeune avocate Maia Rindell voit sa réputation détruite. Ruinée par ce scandale, Diane Lockhart, mentor et marraine de Maia, qui voulait prendre sa retraite, est obligée de poursuivre son activité. Toutes deux trouvent un emploi dans un des cabinets d&#x27;avocat les plus réputés de Chicago. © CBS (groupe)</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="NCIS : Nouvelle-Orléans" href="/ncis-nouvelle-orleans-p_4364"><article aria-label="NCIS : Nouvelle-Orléans" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=02b7a49910cd5cf9c78eb9361cc92aed27ffda37 128w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a622609c38222eb1d2cb68cfc828fab31e2f4f87 192w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=744b9e839713a9c609973b3dc2ba95de780c21c1 240w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e7c7a6741335e7148e5d8bfcdb955397804fdbbd 307w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=42a18d367f2d360fd89a058d18903c5b581533a6 384w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9d062a7c679920d67d5835a7773aeb10734964a5 432w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b9fce117ddec5892e31d7bd0dc7e8792345f689f 480w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ca20e777cd40d78e9b13bd5fb4c44f71f5ebe061 576w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b8905a059089c87b14f0692aa0474ddcb971bbf3 640w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=617b2e58269a632e3e353c5442b424e1581cba78 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e93d879b5148f92814c6fba365ddd8217e0d45e0 128w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bda04e685f6677cad704290fd45577b40589af67 192w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d5b0e63c53350b900f2a446b3062df0cd7f89ecb 240w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0fc6f93b65d785b5d005aee4104e4697a95bf372 307w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7e0db60fb681b21a118a2d2f518ea511dba6a284 384w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=b397547f1f12842467d5d481f58b959389cc9224 432w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=365d6b6677d0f586a0adb9f8cfa405434d3fe1e4 480w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=40717206106b9be7eed55cb567fd1ba64fe3bbac 576w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e35dfb746fde95b467fe78947de817a26e7c4fb0 640w, https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cc9ce0fb38e9e843adae2289e87f1d885f914190 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3418616/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e93d879b5148f92814c6fba365ddd8217e0d45e0" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="NCIS : Nouvelle-Orléans"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">NCIS : Nouvelle-Orléans</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">10 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Menée par Dwayne Pride (Scott Bakula), dit &quot;le King&quot;, l&#x27;équipe du NCIS New Orleans se compose de Christopher LaSalle (Lucas Black), un agent spécial qui travaille très dur, mais aussi de la charismatique Meredith Brody (Zoe McLellan), transférée depuis peu, et à la recherche d&#x27;un nouveau départ. Pour les aider, le Dr Loretta Wade (CCH Pounder), aussi excentrique qu&#x27;intelligente, intervient en tant que médecin légiste. Cette ville haute en couleurs abrite également un côté sombre... © CBS (groupe)</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Le prisonnier" href="/le-prisonnier-p_1485"><article aria-label="Le prisonnier" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=4a7c15bcf0aa089a2034a35d94372f40bf7c88b3 128w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fd8600df12c1cef0b2ad422d8afdca4a213fd54e 192w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d89d7dec00b4f80f452e4edf6971fa315eb76028 240w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a106d1708816d882f540e152590071087dc50f21 307w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b5cebe34dfdeba54527e04d2d319a1851e9235b9 384w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3d3801215e3a42ba1d5c119e6b83ce9d192800e7 432w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bdf8712fb15aadb24d6ac20a24884777ee16c8a3 480w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=440529f1f77eeffb22256928ad2c7582dd912ab2 576w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a5947c9d5bb4208befa46104e0547d0a2f1c9a25 640w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=256cf33506d0bb1333c7183e870fa3b134aaffe1 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=29d5b0d67f3a8326c01a0b86f38f0008446c9c90 128w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6ebe68360094a28032a2cd629531ab8c64e07090 192w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2a63efa3f2ec132e3e42536ab5f745977cbe2d5e 240w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7ae6d62361ca96f7230acb88e5a5eb36e2ff7355 307w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1e95ebb2829c74087aa9d523df5336fb69185d68 384w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6593e72e1f8fa8b81c2f52383dbb84064150faa9 432w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a1030d6115f0ad4b964cb6f11e232964f759fbc4 480w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4794ffcacca46128226582459fd2f5a8d87ccbf5 576w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d5296e0ab9d36bc035218292450335561851eee0 640w, https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ffb0fe9b79c66ff50c90d53ceb57a98b733e0bcf 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3140961/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=29d5b0d67f3a8326c01a0b86f38f0008446c9c90" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Le prisonnier"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Le prisonnier</p><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Lorsqu&#x27;un agent secret britannique démissionne, il est enlevé par un mystérieux groupe, et retenu prisonnier dans &quot;le Village&quot;, un endroit d&#x27;où on ne peut sortir, et où on a pour seul nom un numéro. N° 6 n&#x27;a que deux solutions pour quitter &quot;le Village&quot; : avouer le motif de sa démission, ou trouver un moyen de s&#x27;échapper... © Granada International</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Creepshow" href="/creepshow-p_16525"><article aria-label="Creepshow" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=03477399fe6e9b8571dbf7e3b722aac1e0c8c3cf 128w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=15598516f88767d194f7986f0d2f5bc225d01b6b 192w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=36b8125b40b6014b75cc2b4e01725ddbfc195dbd 240w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5522b4e93297c9aa8d0ee5d06ef8b0771b00c371 307w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c093e0c0dcb926fa457573f24700db52c81a7bcb 384w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=756988c00136e492beda851121f28b7199f0bac5 432w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8b539637b02f0a73c1abd1c3e4194d3a3e9dc456 480w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c705b51908ca17a62e4f60ef8a433a35dd7db920 576w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e3b2857122c1f504006010b32976d720cfdd99f9 640w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f63494bcab260a1e2a9eedc1ab825d2f89e48a5f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0a688f2a2c2f6a34d12463fb611b5045f5faf09c 128w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9cca84d40730d1520eb603b2c4a48e515858cf94 192w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b6739007bb77fd7e63c4d9cb87533165dec1ca45 240w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=25bb33ad5bec52b71ed7a5a277db500eaae12f75 307w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=acff5aa869c94225cddf93fd578da9855308b371 384w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4a41625824b2882499b5505fd708ee6351f29482 432w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a95acf4947475c24d7af0053a870bbf1143f532c 480w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=734f97dc852e79975dcac5341cf2416c0d63dd56 576w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f84876d49d0217dabd79225dac4706ff9ea0d0c3 640w, https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=92ed685815e1247704c6e2e28fe0759b4faf9223 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2789349/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0a688f2a2c2f6a34d12463fb611b5045f5faf09c" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Creepshow"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Creepshow</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">6 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Doc et Chief, deux irréductibles anciens d&#x27;une ville mourante, bravent la tempête pour prendre des nouvelles de Richie. Ce dernier, en plein deuil, vit seul avec son fils et sombre dans un alcoolisme aux graves conséquences... Evie a une nouvelle maison de poupées. Mais elle y découvre un intrus : une tête de poupée qui semble hanter la maison... © TRADE MEDIA US</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.58749cffdf33e3d4eae00cf881a8b3be.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-a13c7a8ce9.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-8fe4ef04b0.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-d3e957df6e.bundle.js" type="module"></script> <script type="module" src="/client-7794d5d17f.bundle.js"></script></body></html>