<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">La belle et le bad boy sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="La belle et le bad boy sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="La belle et le bad boy sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="La belle et le bad boy sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="La belle et le bad boy sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3675859/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=ae3f1d0e78fe3aa44a30ca2bb74ff95f7dbcd967"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3675859/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=ae3f1d0e78fe3aa44a30ca2bb74ff95f7dbcd967"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.33.6-qos-1)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/la-belle-et-le-bad-boy-p_21650"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-c0a6afa6f0.bundle.css"><link href="/zed-5cf2ce93b4.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.33.6-qos-1";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/la-belle-et-le-bad-boy-p_21650","name":"La belle et le bad boy"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iUrMAG" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv" href="/recherche" title="Rechercher" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Rechercher</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">La belle et le bad boy</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">La belle et le bad boy</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_624d9d7e19c3b2.59093606--bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=0f0acb5be4b4bd7f016e1b252483d57d8ed2eadd 320w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=79e75cdda2a107fb1c14aa6b34de4d6d4aeb0c14 480w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=27228ed08291e782c646128c35e357f0d31e5bf8 640w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=9482af093e3c09259d3fcff10f773997a05b47f9 800w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=f70077194f389a6737c1fc03b97e5a1aeb37e8c9 960w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=afddebe8e43902a11c26e89b8422032bf4592d5d 1120w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=4c91884b8cd43f3325c82d9515458f7fc6311813 1440w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=1894716ec2cbff5c4a60affe8de3ab348772b19f 1760w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=ddb63e592e7d3fe9df7cc56bdf25e61ffdf3932b 2080w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=b2acc1e86aa9b69599da16b70e6dd30a636b7b79 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ea9bfb78b0b92051b14ccd901988a248e593b480 320w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8b793a204a02a3fc83e28c34340372e34da65ccb 480w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=62b4053ff31354a82d0541f42a3b06804b71ddbe 640w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=46fc49c82eb1e3f06845ea77675adc52146812f2 800w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=894338dc0579251706157f4ddb78ddc5550aec6f 960w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=c993edfa871a4ed1a6deb4be3f1155ec84a2c806 1120w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=425d52b8cd284af3652bff1895f65c624f495e01 1440w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=d7523e32fca6be02fcb3c1cce2784e17ef9886ad 1760w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=5bd9d9d5c6ba72660a2d7d2181015c1b73f1ac01 2080w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=43631dbd558e9404fad382491261d267d9874be8 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0640658ca54a4094fdd91d2aa0cbdf66a11c2142 240w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=464dbdd483d2d4179a9a14c78b17347943d19563 360w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=71c7ac68fbed1dd722879cc27e25259bd00cc068 450w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c762c2dfbea711b5d37c295668ff45d00f5a07d1 576w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=0b2735706e07029c59b34969facca609c277082f 720w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=65536734920f72e7190022c089c80b0f20428a1c 810w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=b0aab8788243bf0f361ba750bfed310e93cd5077 900w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=3c64855918409fae419075543c5f5ea59c225b5c 1080w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=a16b169fef600c29e7fb7952b0a2327400de4069 1200w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=b8edc1b151a7cf94ba2228984d61cf08f2c1a9e0 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3b41368286ee7e852ceda2d8ffdaea0e0f370f22 240w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=cb252891bb77b89c5af25d3fa52e2b0b1a192493 360w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=65453714a7ee5639f8025ea7fdcdf61d666ab9a3 450w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5c4c881d882e3359a0e36df06c4162cb3e42c2d9 576w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=761172a5b8497c603ecac44e268e0260089506dd 720w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=01e216e64c8dea84f3552e4531b68842ca92b323 810w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=d077f4d4e9a1c6c0f39a823443d5077807701c20 900w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=b8563b755cc2e727cb43b510f8b0311ba7d9c764 1080w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=f8b85eb8bccb1367dffe1885fff305d1346df51b 1200w, https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=7f6257f75e939de5090ae3856180a06716a55046 1536w"/><img src="https://images.6play.fr/v2/images/3675860/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ea9bfb78b0b92051b14ccd901988a248e593b480" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 21650"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=d9b763bc5c622fa9cf11dcec47729d10e6eaca69" srcSet="https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=d9b763bc5c622fa9cf11dcec47729d10e6eaca69 320w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=f2cb755aa3dbf68b96379580884c7751a884df55 480w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=5dc91d6beebc98df02664f8c68cd072f88fb3a2d 640w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=bdc20589739527ef90b489032fc9790c59d4cdeb 800w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=491dccd51e407b01290bd916b807d18cf5502663 960w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=90cb91a5e8ab7799f5f62c5c13458371dc63f47b 1120w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=e97e5a38f966a97ea99343ff2ced9347b7f74b42 1440w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=d0be8305ecf58dec886c650d9fb6ef56fe437dfa 1760w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=fb5ef1a49d42f2067749b3bebe7c446e6b761eac 2080w, https://images.6play.fr/v2/images/3675862/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=0d6825b9c0526b776d0bc967a8e76b4cff5a1bad 2560w" alt="Program - logo - 21650" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><div class="nei5bm-9 fEDJNC"></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Antonia Onesto, alias Toni, veuve et mère d’une petite fille, participe pour la première fois depuis 4 ans à une comédie musicale. © RED ARROW INTERNATIONAL</p><button class="sc-1esye45-2 dVskuE aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-bc03c4d65f48a6de4f795d936af00b49c9264bfa"><span class="sc-1esye45-0 cGpZDX"><span class="sc-1esye45-3 iSQVuC"><span class="sc-1veuio6-0 cJKdVI sc-1esye45-1 lgIYbk">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Téléfilm | Romance</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_624d9d7e19c3b2.59093606--957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="La sœur de la mariée" href="/la-s-ur-de-la-mariee-p_14825"><article aria-label="La sœur de la mariée" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2bbbd4fc5df598a6677b54063fb6a02569d2616d 128w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1ecdd30a30dbbeefcbe18d1888c8b14aebf0f63e 192w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b8f9e6770d9e345860a4e4449c83c0651e182f2b 240w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=08359dae1a6e10d6e57d515857fd49915d9118a0 307w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=cbfd5a9dda7d7c1149689571cf47224101900ec6 384w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=7dff7bd0eab6aa7665f620fc88b505c9eb151d4e 432w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=1d46c96d5caba1fad81dd402e969baec30336409 480w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dd4b49c63924fb6e6289cd07535d51e36abdb565 576w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=52c22671393dd66f6b02f6dd99229a87a87037ba 640w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=06ed127a048a15a0e32015cc36bfed7c50af2405 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fa0d90b4d7bc933109e7d4585290ddcd7880ea07 128w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ac318f291b99a7e090bc0419c053c5498a295bec 192w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=1781ee377c1da13f1dffdd0c2d07a46c340d02a7 240w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6eeb02ccc84c69ed24be2908ab2df445688a0e2f 307w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=8cda01f79d198b32fd61fcdf8d270a0fbc4d2f25 384w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=fe46d75ae8fc5b80c596745c1c09d3c6fbf67709 432w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=924ad5cd4fd2e9d11ddcd5e140d457e89fead968 480w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=312a999d469d2ecea375b5e0672b05c987b16520 576w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=da8469aa4c1830dd31fc60c244f37f2a6cfb08f3 640w, https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e89731adc74b8a65760cc0080b15d4d456a03209 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3675723/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fa0d90b4d7bc933109e7d4585290ddcd7880ea07" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="La sœur de la mariée"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">La sœur de la mariée</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Six mois après leur rencontre, Stéphanie accepte la demande en mariage de Ben et souhaite organiser la cérémonie un an plus tard dans la maison de vacances familiale de Palm Springs. Venue pour annoncer ses fiançailles, Stéphanie apprend alors que sa sœur Tracy va également s&#x27;y marier, dans trois semaines ! Les sœurs ignorent encore que leurs parents ont mis en vente la demeure... © TESERA ENTERTAINMENT LLC</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Quand l’amour frappe à la porte" href="/quand-lamour-frappe-a-la-porte-p_21438"><article aria-label="Quand l’amour frappe à la porte" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b1d1379627653f1efdc2f11e8566cebed6d56f3e 128w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fbcca80b4d8eff6e5351bc1b9fece7c7f46939bf 192w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7476a8abffcca2ee314d2a68ef2b0436837a80d1 240w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b6f45ddb5d349d1d0409e1744c26d6ff5f646f25 307w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6a4d5c4b1df1bfd28630173b4bb134f43db6f478 384w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9e8a87f10186441a2017102aa4655178649b800f 432w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=25c65597ff944367cb9cd426d55e17c14545200e 480w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=cbc8d7512767ce6078084a21e235ef5baadf0003 576w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d79d35ddf5db87b779e9cda7008935f8596b6311 640w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=feeb3c800afd91a54dfbc6f271cc0917ea138ca9 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3f1a2e7d9b8d80603f61adee816b1425e91fd566 128w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6f1addbeceff75f8c91b3ce8c923f6b35262392d 192w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c4a7a49ead31c061c4156614b324656268f9fa88 240w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=01da65ed888326d3c2c027cd7fd8e50f58bc9cb6 307w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d1d94904f1981ef775529fe21fb635a1d6fc6381 384w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=109e356afce073b197600cb06d9fd74766c036be 432w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fb268d09f9fb09be96ee387a9a0d1c2f0a7e4157 480w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=3039a1632aaf4f98d37b9074f42f04a7c93597da 576w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2e9a4b75257c41e0e53786c23f64e7822c2a7953 640w, https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9ddb4362ce467336b9dc14aa8a2b64579ea5f8d4 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3643575/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3f1a2e7d9b8d80603f61adee816b1425e91fd566" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Quand l’amour frappe à la porte"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Quand l’amour frappe à la porte</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Hannah, journaliste débutante et célibataire endurcie, hérite de la petite maison de sa grand-mère. Elle retourne sur les lieux de son enfance, bien décidée à vendre le bien, mais souhaite effectuer quelques travaux de rénovation. © DARO FILM DISTRIBUTION</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Et vogue l&#x27;amour" href="/et-vogue-l-amour-p_20406"><article aria-label="Et vogue l&#x27;amour" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6e4be43e159162c5bf0489f2f542bb81c14c74e5 128w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9474d403608cc5c1ca3dd6c1c32898cae74747ca 192w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4cc358ddf61e0c595c805898c7c6e075242c213d 240w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8ec30508e11d35fe6fc53f268b9227c06c615534 307w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4ac060e85f8a98c427f07c1624cdbcd68e6a9076 384w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6e81e943bbdcc39ad30733993fd5f3deaea79f17 432w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a82195d1435d64f1c266f4428dba480af9fa370b 480w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=724e33ace94f031452e1a29187ecbec274943211 576w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=078299eaea41ed1c1aebe0ae0c5c93c8268e3102 640w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=473904db86b2fca97a793c8c3341b38af19bdd39 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=71c4582ac55f147f3b432dccf24792cd3536e1fc 128w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5017b24ef113a7cc7ff9744c5f1adff2e657bfa1 192w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b53014dece010a0341cd4e97c1f21a44da1dc1b2 240w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=aedefd97cb2c9428a09b615e251d6a634d26eb7f 307w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=bb888b81496490e1e1e8f8e5787653fc3268a549 384w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=dc823660b24daf76c5ec27233963a3d5c8e8c6bb 432w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ae24ae8c5e38b3f669d3f767a70c135f41d380a8 480w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c63c57930ebfa235ab1a64de5d7db0aa0017c08b 576w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9b8cc728b38b30c73d5fbfae58b6ae40d36e3b94 640w, https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=d3bdc1b3ea3ace0715e807af15c7ba19e1d76ba6 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3501625/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=71c4582ac55f147f3b432dccf24792cd3536e1fc" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Et vogue l&#x27;amour"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Et vogue l&#x27;amour</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Kendall est architecte et rencontre Zach, un marin pêcheur, à l&#x27;inauguration d&#x27;un restaurant de Seattle. Lors d&#x27;une visite chez son père, dans sa ville natale de Mystic Bay, elle retrouve Zach qui s&#x27;y est installé avec sa fille et souhaite acquérir le bateau familial de Kendall. © REEL ONE ENTERTAINMENT</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Près des yeux, près du cœur" href="/pres-des-yeux-pres-du-c-ur-p_20316"><article aria-label="Près des yeux, près du cœur" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b0b3fad95598f0a5de652710799cf3736374ba0d 128w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3b9e34d62b89748acb0a3ad30a3ff4bdf1e44e1a 192w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5a3cdfc710c0e353ab1d47971151580463d8d710 240w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=82130c650daef198b093e5afea42b218a18c7aeb 307w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=36991bcc00c2a2009b752cda07bef6597d2821b8 384w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8cfd4ff9f02b0b54bfdc8f3563d67304aeb00b2b 432w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e60fa1d7a4c144daf543da3a6790759d0d1ff7fa 480w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6d433b03348832d3cf55b9f017100e4f5fa8a857 576w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a8484b3c4213c4c23b5e6894c4b4ba1e67f1eee9 640w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=49f4edd9c0bcb17499c10fd75e5cb080c4912c3c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9e492f44ada545c357e00a1ed7d34c50d1bdd435 128w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=4764f221da234020e230ef03ccc503a5de44df0a 192w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=652cd883a12a10e90de50ef626698d99c3b6297b 240w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0eba51ed9144e7ea7f9b9208ea5a5848be8996cd 307w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=85c787594130d8797973dfdc1fabcd9491118515 384w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e7e5bf1714942f3fa25c2a74ea14d130a1e4dd1a 432w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a79d691c1f9469cd9824561c638d89695598ca0d 480w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c77c6539e89d74b942517900514b18779b26cb6c 576w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=37adabd9ad9fabda891fb7f11cd67dac4d7e9c21 640w, https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bc37316112b35418a154b63284e6cb71648bf58f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3479025/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9e492f44ada545c357e00a1ed7d34c50d1bdd435" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Près des yeux, près du cœur"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Près des yeux, près du cœur</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Carly, styliste pour les mariages, passe un week-end dans l&#x27;hôtel de sa meilleure amie. Lorsqu&#x27;elle retrouve par hasard Matt, un ancien amour qu&#x27;elle veut reconquérir, elle demande conseil à Nick, le sous-chef de l&#x27;hôtel qui n&#x27;est pas indifférent au charme de la styliste... © MUSE ENTERTAINMENT ENTERPRISES</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Le prix de l&#x27;infidélité" href="/le-prix-de-l-infidelite-p_17861"><article aria-label="Le prix de l&#x27;infidélité" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b13a0170df5e77ae05734b53653623605a7824ba 128w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=34029f0009b34221809e584c4920f1ec7dc2051a 192w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3bbcbbc58733006920ba24e0269b605bc878f46d 240w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=f388662b16e7a593550f1b347e6754e3752e174c 307w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=cb65468166dc80ab0714ebea42de39cf6bd42291 384w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=8e4ae055efeef1802fca30a40af3e43fae722893 432w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=960cc90f6cd74ce1fb386af246acb1b4a3c0b343 480w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=9a557ad10520d34799b38c74729be778722830a7 576w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1b7e14886e8fd90461da6679f979bba318ec0cb2 640w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e7f5ae95292d8f06e52dd051e249e0bf908ba9df 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8a50a9224433b9b52df0458ef643895b03cc1f3c 128w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=74775e2f59b247c7b5758693bc2062ffc6fcd042 192w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=411c97b4dd0e7c4b669f67cb22060bfdf36023ab 240w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=cd80f9d854023732f707a88e3b48228c6f254b8e 307w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b899b1d30925872202e4aa2ac2fc778a47829dd9 384w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=304f46cef2128e850962d5c4eb1be0e947dd2ccf 432w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=758e14d4eab44ce09c7a546f301c9d6f191e576f 480w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e0665ba7e79cb91730b153198c6c654343877f8d 576w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=52cef7ef1d6e40315853bd5788c6f951651f68a5 640w, https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=d58741d7626a61bcc754682d47fb49aa477c0ba2 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3468759/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8a50a9224433b9b52df0458ef643895b03cc1f3c" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Le prix de l&#x27;infidélité"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Le prix de l&#x27;infidélité</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Angela et Greg forment un couple heureux. Lors d&#x27;une soirée, Angela, jalouse de Lisa, la secrétaire de Greg, rencontre Franco, le comptable de son mari. Sur les conseils de son amie Claire, elle cède aux avances de Franco, homme séduisant mais manipulateur. Si elle refuse de le revoir par la suite, il commence à la traquer et à tout mettre en œuvre pour ruiner la carrière de son mari. © STORYWORKS</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Pan Am" href="/pan-am-p_21481"><article aria-label="Pan Am" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=500379df407aa17a63930acc4c436d948009b247 128w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=bdcc9dd8b2615a94b54dfcfc64ba0608be0cc1bf 192w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b33e7c785e3273d8b7846c944157cea38fabd5d6 240w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6f93a8bcb078d4be905c8392edebc27cd948147f 307w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=fb170eab365361a29fc8b8371656607774a851f3 384w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=94b32c1ee8b0747a922d398a4003123fa54fd00f 432w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=612f37d00d2ab70b90dfb1b849870111143fa51e 480w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=696a650dca07ae45901392646e087ae9384e69f2 576w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d1b471cd38155f37a9d7bbadfa23be14e96b79e2 640w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2afb3c903ba49946ed7948ead222d7e5751a0fbb 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3871a02aeca4e8774b54ae44ff21b53cf982212b 128w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=98a2ed64c5e1caaa9820a94ab11a7ee9443280d6 192w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=e8a7e4e90534d4880908f39e8f6608b7481a227b 240w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a0601d518337966cf68e369ab181c42916c47104 307w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ebd8f400fe1cf969fc91de68e7bd1da2d77098e1 384w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1492a4d558a2da5eca13aff980fba4fe9830cbd8 432w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a20d85f751b73976f9b0cf10585c4c1d63141990 480w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0011a149a8775f7ceae6dc974734a41164e3a9ee 576w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1c66b4fe83becab4819c3a8042b5588ff89f1b4d 640w, https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=c7f93e87af498f9e44144b4621a2f960b2587e57 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3647007/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=3871a02aeca4e8774b54ae44ff21b53cf982212b" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Pan Am"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Pan Am</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">14 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">1960. Kate, Maggie, Laura et Colette sont hôtesses de l&#x27;air pour la très chic et glamour Pan American World Airways. Mais derrière leur sourire, qui accompagne les passagers dans les plus belles villes du monde, se cachent de mystérieux secrets… © SONY</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Coup de foudre et scène de crime" href="/coup-de-foudre-et-scene-de-crime-p_21364"><article aria-label="Coup de foudre et scène de crime" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=31370d1ae9d9d11db4ccf13856172b48514054bf 128w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f415eef5ed0c6f871de520a0ceb9a7dc380c7941 192w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=854dddfcb7e4aaf72449015d1f6a1dfba202500c 240w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=093e17e293cca2e01d05261cda05f4cdeeea5e90 307w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6bf5397a902996444d90d27088e969b6ba85b6a7 384w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=74fdaec1ed7c843cb261cb58019421ced570bcfd 432w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a47566758bda1076267762e94e2d6a81059b932c 480w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=79c0d27a95ab2e3e67f64e3de4fc47379c8176b0 576w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5021c38eef8ae777ac8ead4f164f4f405cf45d73 640w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9a45bac9c43fa1d13abaa4e46882bcb961e48088 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5be5fcd2d936cede928db7217a3595690555bdde 128w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=c3123380f1e03e7299510c33b071cf426baae03c 192w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ee42a56220ba8edcfc2270745ae3a0a52c6dae40 240w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=64d4d3cfe4f545e247eac42ec3baab92610a23ec 307w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d6e774d7861ba257e834926358bfc50e7846690f 384w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6f682a2784e8ebabbb1f4c9b8b71819fedc3ff64 432w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c09ea14d58a4545978f957f33f890e6958d26b58 480w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a2658f272e6c22142cc385f01a5ffae77950661a 576w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d1f8fe500be3a60791003be92ab7126d6fcbf57a 640w, https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bdbb9c8086ef3621b0c95671ca5552a103415ce3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3630850/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=5be5fcd2d936cede928db7217a3595690555bdde" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Coup de foudre et scène de crime"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Coup de foudre et scène de crime</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Nettoyeuse de scènes de crime, Gabby intervient dans la maison de M. et Mme Cunningham, où cette dernière a été assassinée, lorsque la demeure prend feu. Elle s&#x27;en sort de justesse tandis que son associé est accusé à tort de l&#x27;incendie. © AMERICAN CINEMA INTERNATIONAL</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Dead rising : endgame" href="/dead-rising-endgame-p_20451"><article aria-label="Dead rising : endgame" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fc3fbb11681db79af7e2988674f774f8d7641ec5 128w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=73d4cd1cee15ff335b3f8c8dea90cdbef0b2102c 192w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2df7327e816e590c8326a4296a71d1da2f078c81 240w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=72cff17a48dba717bc5886c88dce449dd5d1646e 307w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=60890edda54825434786b893b5d87499ad386e37 384w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=dadc3414497730c42e1b459d298fabca932f60e4 432w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=95fad66b5f9615e539b2f44720b6e8070f6a7ab6 480w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=96786e1dec94f7fec7213a95ce40c761a27b4f04 576w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c5ea66e4d46689a2228b93f77e831daad2e1ae5e 640w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=d18d306e492ebf6204be8252cfa5213ef2399dd4 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b11ee9275adeca65c5faebebef71bbb7b91547f8 128w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=359377f263a967ab0ca47f42694e1197b790b00b 192w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5c9a899f64b1bf96d62bbe34056805f3802928f7 240w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=08d62dc430478c174d7caa75a7d8cc024b99f6fd 307w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=33a7609d79af9e9cb668559b5f188d2d77c1db71 384w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=1fbadd94f6d9908c6d60e41b7c6c5b05afd0c029 432w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=bae3f0279028d282f6d457691fe58268cf41ba6d 480w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=abd168caf5d977b60072780a24d4a661a7a1f5ff 576w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=733696ea1b80ff34569d240a355e9ae05a89daa2 640w, https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=847daae02d4b976af2fc820faef10dd278d29f73 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3510643/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b11ee9275adeca65c5faebebef71bbb7b91547f8" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Dead rising : endgame"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Dead rising : endgame</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">East Mission, ville affectée par une épidémie qui transforme ses habitants en zombies, doit être isolée du reste du monde. Le gouvernement fait donc bâtir un mur de quarantaine tout autour. Chase Carter, journaliste d&#x27;investigation, parvient à s&#x27;y rendre afin d&#x27;enquêter : il suspecte les autorités qui, pour se débarrasser des morts-vivants, n&#x27;hésiteraient pas à sacrifier des civils innocents... © Legendary</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Dr. Jekyll et Mr. Hyde" href="/dr-jekyll-et-mr-hyde-p_5754"><article aria-label="Dr. Jekyll et Mr. Hyde" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0be91a9bca37a4624dd2025524d6f31b7689b1b8 128w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8fcd07dbc050cb380c1a69b9d38addb2a5ce7e3e 192w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a77569345dbde41d8e0792a306ad1e6a38b2bfd5 240w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0bef92deac244c805227be2d74f6642241272b6f 307w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=df47ba955cfe95864243c1b9c25e8cfe756dd68b 384w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ba0068eeeca6128e8369fa5a91e00666eb9121c9 432w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=820357a88fa1930579a6ee358436f4336a9b1929 480w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=8adc0372b676d542f6831465ab5a64e7575cbcac 576w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=eea324d7d74dc6d31a482231b1e2079667e11423 640w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=09e388e1828f60b52f7cdcfdde69682f786e3239 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=dd4a3d9655a27d68fbbb41b96faee3637c08db07 128w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2107129d8869ec6e1b5ed8821b9af6ad9df209e8 192w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=00bdf2160db110e2fc98d783b82c07ad1b4b25da 240w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=78418ffd6c53b9988b153738cfceeedc890450fa 307w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=03de28a1a4904508da8afa3b96831f07c86f06cc 384w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=907988a5647334d510c6b1706dbd0302c52e1cf0 432w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=efccb46164b9275acfd630d69bd6ee0ccfa79b5c 480w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e2dc4a282ca81d533f6ae2398a04132edbf085c6 576w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b2d7c227d84367334ae46a4d1be61e589edca911 640w, https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=f16a4a1768517815ee5587f0619aa595bd0cd79b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3468851/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=dd4a3d9655a27d68fbbb41b96faee3637c08db07" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Dr. Jekyll et Mr. Hyde"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Dr. Jekyll et Mr. Hyde</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">À Boston, un mystérieux serial-killer s&#x27;attaque aux femmes seules. Le distingué Dr Henry Jekyll demande à son ami Gabe Utterson de lui recommander un brillant avocat à qui il souhaite faire des révélations importantes. Il l&#x27;envoie chez Claire Wheaton, une avocate spécialisée dans la défense des causes perdues. Il lui confesse qu&#x27;il est l&#x27;objet de ses propres recherches et qu&#x27;il est Mr Edward Hyde, son double démoniaque, auteur des crimes. © RHI ENTERTAINMENT INC</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-3 heNvzx" aria-label="Voice from the stone" href="/voice-from-the-stone-p_21208"><article aria-label="Voice from the stone" class="rju50d-2 fhPAwV"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9b1e9ad0e29eeec8079cbd94fb0502d3ef210a0f 128w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=409d44c4b4ff0020d47b8d369ca93b09d3510b7c 192w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8e19e13eb3b385688d87527119b000626f4318f7 240w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8771c0f891248906ffb7583a096272bbacc229c3 307w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=73fd0a959244f9b9c1341e9ca497f9484a013505 384w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0a9b744d7feb5b46b9fb397f0628dec3faca5819 432w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=eab2f12ed83f1954a8b2392bd2c4cd47feeeda9f 480w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=341d89ab48eeec5805d5c288bcb2484a333f8575 576w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0895d3e867e155a80afaaea556c0e2315ac63274 640w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2ecb3022fd25f43a8655615a0b14b94431b8755c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=732451781dc919e9c9edd56385999dd0cd6ffdae 128w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=31cc8316ab24a6b18863211b429196d9e1916774 192w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=618af3f3b4cc2c9f2ce5180251c3ec07a76a46fa 240w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4fe816505f645e7b5f37915c1052f629d87d5970 307w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b5da180596a6c63cbe5a8d460dda37e010723528 384w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d1779fbada0c64dbe7ae91bf581bc9fe28d0ddb1 432w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=dcf1388e8cc704aebb55fb13af02e60ea8665a43 480w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=bfc44eacdd59b05b1fbd11b0d2a25e8263a17582 576w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e12212d553b6d25e35b7f60fe0f7a4ace22d04c9 640w, https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cf79346274184b2d68953b22fe96003d62511236 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3606156/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=732451781dc919e9c9edd56385999dd0cd6ffdae" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Voice from the stone"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Voice from the stone</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 film</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Dans une vieille maison de la campagne italienne, une infirmière découvre que l&#x27;enfant dont elle s&#x27;occupe est hanté par des forces malveillantes présentes dans les murs de la bâtisse. Alors qu&#x27;elle entretient une relation amoureuse avec le père du garçon, elle devient à son tour la proie des mauvais esprits. © STILT</div></header><div class="f1uzip-4 dmMbKI wbh75g-0 kFoMJe is-quaternary"><div class="f1uzip-0 hUbPBT"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="f1uzip-1 ftRzSc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 kbWlNj"><hr class="sc-1o0n65j-3 jqbvlb"/><div class="sc-1yhlp36-3 kBGyTB"><div><p class="sc-1veuio6-0 fAspTg sc-1yhlp36-1 dEkcCT">Télécharger gratuitement l&#x27;Application 6play</p><div class="sc-1yhlp36-2 cEKpgO"><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 cfKiwG" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="kwaaqg-0 kvgQmI"/></a><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 cfKiwG" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="kwaaqg-0 kvgQmI"/></a></div></div></div><div class="sc-1n76apg-5 olcsc"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 jedUeC">Un site du groupe M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,23]</script>
<script async data-chunk="main" src="/vendors-cd902e55d1.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-813431b5a9.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-daa1184035.bundle.js" type="module"></script> <script type="module" src="/client-f53b49bc9b.bundle.js"></script></body></html>