<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">Royaume-Uni vs. gaspillage : le grand défi sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript'>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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="Royaume-Uni vs. gaspillage : le grand défi sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="Royaume-Uni vs. gaspillage : le grand défi sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="Royaume-Uni vs. gaspillage : le grand défi sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="Royaume-Uni vs. gaspillage : le grand défi sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3802522/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=fa148789098ef8246ce098ebad1191b472e662d7"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3802522/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=fa148789098ef8246ce098ebad1191b472e662d7"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.43.3)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/royaume-uni-vs-gaspillage-le-grand-defi-p_22487"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://heartbeat-v3.6cloud.fr/v3">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr/premium/v4">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-5b614c0ae7.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-1e8331474c.bundle.css"><link href="/zed-edb8cd9a3d.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.3.5">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.43.3";</script></head><body><div id="__brk" class="origin"><div class="sc-n913wo-3 beTlyt app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="sc-n913wo-5 cZDNDq"><div class="route-loader" style="transform:scaleX(0)"></div><div class="sc-n913wo-4 cVsszl"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/royaume-uni-vs-gaspillage-le-grand-defi-p_22487","name":"Royaume-Uni vs. gaspillage : le grand défi"}}]}</script><div class="sc-yi46nm-0 jODCNg"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 dqQaft sc-g2a1nk-0 fBsyNF" style="position:absolute;top:0"><div class="sc-10mddfb-1 bIkXlF"><nav role="navigation" class="sc-10mddfb-0 kFsLgw"><div class="sc-m4392j-1 dFaVKZ"><ul class="sc-sd1jr0-1 feMVmT sc-m4392j-0 gXuDLQ"><li class="sc-sd1jr0-0 lgSdVF is-home"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ active" aria-label="Nav link" href="/" tabindex="-1" title="Accueil"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1veuio6-0 bodHsX">Accueil</span></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-chaine"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 bCbUYw elJIWp" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 iJpTQv sc-5d8x85-0 sc-5d8x85-1 jRQcfu bqoASW"><span class="sc-1c6u83a-1 bPXmxw"><span class="sc-1veuio6-0 bodHsX sc-1c6u83a-2 fZEqeu">Chaînes</span></span><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-1c6u83a-0 bvJiKa" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z" fill="currentColor" fill-rule="nonzero"></path></g></svg></p></button></li><li class="sc-sd1jr0-0 lgSdVF is-brand"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ is-brand active" aria-label="Nav link" href="/" tabindex="-1" title="6play"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-search"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ" aria-label="Nav link" href="/recherche" tabindex="-1" title="Rechercher"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE sc-ye0ny3-0 ianuZq with-label" size="24" color="currentColor"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1veuio6-0 bodHsX with-picto">Rechercher</span></span></a></li><li class="sc-sd1jr0-0 lgSdVF is-account"><button type="button" aria-label="Nav link" tabindex="-1" title="Mon Compte" class="sc-oxwymj-0 kkHjHj sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 iYFJRZ"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><span class="sc-1veuio6-0 bodHsX">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 puqIc"><div class="sc-n2mt4-0 jqhbRO" id="navbar-subnav-chaine" aria-hidden="true"><div class="sc-b8xld8-0 IjcWu"><ul class="sc-b8xld8-2 fQOxrn"><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/m6" tabindex="-1" title="M6"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/w9" tabindex="-1" title="W9"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/6ter" tabindex="-1" title="6ter"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/gulli" tabindex="-1" title="Gulli"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/pp" tabindex="-1" title="Paris Première"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/teva" tabindex="-1" title="Téva"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li><li class="sc-b8xld8-1 ccXOOs"><a class="sc-1ajxxj-0 bCbUYw sc-ye0ny3-1 ebqLSv" aria-label="Nav link" href="/leliveby6play" tabindex="-1" title="Le Live by 6play"><span class="sc-1veuio6-0 bodHsX sc-5d8x85-0 jRQcfu"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq without-label"/><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 kJAPgH sc-ye0ny3-0 ianuZq" aria-hidden="true"/></span></a></li></ul></div></div></div><div class="sc-nqi6nw-0 bjmFYl"><h1 class="sc-1veuio6-0 ecFafL sc-nqi6nw-1 eGuuqo">Royaume-Uni vs. gaspillage : le grand défi</h1></div></nav></div></div><div class="sc-e5bz8b-0 irBfcE"><div class="sc-n0hnnr-0 byqkJu"><h1 class="sc-1veuio6-0 hjWmfO sc-n0hnnr-1 fJajHK">Royaume-Uni vs. gaspillage : le grand défi</h1></div></div></header><main class="sc-1k3jyhk-0 gEyAcL" id="main" role="main"><div><section class="sc-17ahufu-0 dpMGTH is-fullViewport is-first"><article id="page_6302c7969e0e25.40933508--2cd18df7-6d63-4664-a33a-0a1b9c0cc394" class="sc-rft15m-0 SlpVd"><div mask="#0b0426" class="sc-1a7dpzm-1 eNsoZy fadeOut"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b70623bdecd39d29f07e6ca4bffc6bdc0c68f4ca 320w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f71ed5ef34f834240650d57a36cc906d0f49b51e 480w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1c98d270e7e1aaabaf9e25c8ecb22da48f54c70a 640w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=ccabfad7d0ca72cefaf40cd4268bfe80639ea918 800w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=c1f349dc8a217555fc80fc41ca68af55a807db5f 960w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=17f3c76c0fd6f8e3dd1ca61e9d40a4948d3ec141 1120w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=bd54cdf2c33efe35a2a485f6f171073a08daf4bc 1440w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a92588b65546378d22337aef7c154651784fcdcd 1760w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c2baa80ce57a4831860167abad6478c1d012c0b4 2080w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=78223d9c6a564f5d9e0bfb606af89f139cfd6a70 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b193453ecee2866bc94058142baf4ef90293b733 320w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9dea3fd60723e4d6c6c94e13d5393d0d71b198b9 480w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=de8c1bb0677ad1f7dc6717a2dce7057927c6bfd9 640w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=eb71cae90a329d0f018a8e9fa0b0b7ef3a5791b7 800w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=9460ff0a9a1e78ef4ff7d0e6504b670650e362df 960w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=974a7d6e7de0bf56567ff8c0e7370ce2e0789c9b 1120w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=03e959d2f2ab96bbd026f63472163502d17d4c9b 1440w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=34f0d4aee5f05a652082eed0ff61fa5624ad0278 1760w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=953d74d06ae948b79b2d0612aad32cfc13e7adfc 2080w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c9d0d739bfd93fc21908de44bbe7b051d83aecb2 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c1e500903fa71a1ca435445e3bd22b6254d18531 240w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=b2cb4f0c6d50a5c44c44e9113dc7a708618a39d8 360w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=9d29782a1f6af42ebdcc1a4fef27530df3a3c4e8 450w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=31632b95dc778d06023be8f676d5beafdc8ec34b 576w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=e81bfd45f3b2c402549e0fe3f3a78f50a17bd1bd 720w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=ff4fb01b777da94f4145318696c5130f6133020b 810w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=417eac2b32484835f0267874e1a3b72b773996e4 900w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=d9f455154d385bdaed44b40b2da6275c9c94b623 1080w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=9cb89413cc0d20cfb8508b691082f10184d629b0 1200w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=ba695eb5ac02b2d19deb31dc4ecd3051806032c4 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9be2854d06710ff4757f789b86aff7194ba87ff6 240w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=7bb2a43860a63a7853c917b1eaa8ed6d51e35499 360w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=11a678f40ea5ff14bd9ffb962dcfe6f783865e04 450w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f41a69216670aa691d568fc5e1b90e8bba896dbe 576w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=ca097b11baec1ce28b2743277a4a2200595b1291 720w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=a46a01497c84468098863dca8f8deac9b25940c4 810w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=f4292ee9c7a50f298ae7ca1770554f8e080896e6 900w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=a7d36791f8446cbece7ceab3426409375edc904f 1080w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=708763aa34132cf3af9a1192f32c552d5a0a3786 1200w, https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=eea71dc6ef8d03d34221d47bd6fa1f8ceb6632c6 1536w"/><img src="https://images.6play.fr/v2/images/3802523/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b193453ecee2866bc94058142baf4ef90293b733" class="sc-rgmmcr-0 dHmRls sc-1a7dpzm-0 ehBINl" width="320" height="180" alt="Program - mea - 22487"/></picture></div><div class="sc-qd8avx-0 iCupRr"><div class="sc-1vcf7bl-0 cYGJEB"><img src="https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=10d31279d9d57bb4274a0517a3b2bbe69e320cba" srcSet="https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=10d31279d9d57bb4274a0517a3b2bbe69e320cba 320w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=f8537e0f25ab5f5169848589e5f0595fda620932 480w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=a04144c0e464f8ee6a78056822bb29993826573c 640w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=d5f5b60bb023fda5caee8e8d805de3264a7b76f6 800w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=42fb8362b35412110f1cd09de4b4a6fe03813d11 960w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=77c2f0a342fdad8e61c4082238b82e316a299331 1120w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=79d55a3100e676c4c6006088d04b216787d113f7 1440w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=e36cd9aa53d232c5b3620ee0bd20c2c51cefe59a 1760w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=7bbb0248e61477fbc0e410aec6ac291c683b5599 2080w, https://images.6play.fr/v2/images/3802525/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=6479399e34c1878029061a98f7b5453dc714408c 2560w" alt="Program - logo - 22487" sizes="
  (min-width: 1920px) 512px,
  (min-width: 1440px) 376px,
  (min-width: 1024px) 336px,
  (min-width: 768px) 264px,
  (min-width: 600px) 240px,
  152px
" class="sc-1v5vjl7-0 jXmrFz"/></div><div color="#ffffff" class="sc-nei5bm-3 bklLPB"><p class="sc-1veuio6-0 cpQuhl sc-nei5bm-1 cjInPp">S1E1 - Halte au gaspillage alimentaire</p><div class="sc-nei5bm-10 iPNJKo"><a class="sc-f1uzip-4 YjYvn is-primary is-responsive" aria-label="null - S1E1 - Halte au gaspillage alimentaire" href="/royaume-uni-vs-gaspillage-le-grand-defi-p_22487/s1e1-halte-au-gaspillage-alimentaire-c_12960263"><div class="sc-f1uzip-0 jXjxod"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-f1uzip-1 bPqqIe"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" color="#0b0426" to="video" aria-label="null - S1E1 - Halte au gaspillage alimentaire" aria-hidden="true" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="#0b0426" fill-rule="nonzero"></path></g></svg></span></div><span class="sc-1veuio6-0 gmWQge sc-f1uzip-2 KJqGV">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 iYWCHT sc-nei5bm-2 kRvzMB">Hugh Fearnley-Whittingstall, célèbre chef anglais et militant écologiste, déclare la guerre au gaspillage ! © HAT TRICK</p><button class="sc-1esye45-2 hnEUlH sc-aazokd-1 eXWIpX is-tertiary" aria-describedby="JumbotronMobilePopIn-c3385a8b3305cff33a339673d2dcd011219ae3f3"><span class="sc-1esye45-0 eoSzjs"><span class="sc-1esye45-3 hZosKo"><span class="sc-1veuio6-0 iJpTQv sc-1esye45-1 ckEPIy">Voir plus d&#x27;infos</span></span></span></button><div class="sc-nei5bm-6 fvoJFU"><div class="sc-nei5bm-5 MzXmb"><img src="/assets/sprites/sprite-ml.8ecf60d343df798de51c172f106e2e5c.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 kJAPgH sc-nei5bm-8 wltAX"/><p class="sc-1veuio6-0 Sutdw sc-nei5bm-7 fUZVAl">Documentaire | Série documentaire | Environnement</p></div><div class="sc-nei5bm-5 MzXmb"></div></div></div></div></article></section><section class="sc-17ahufu-0 dpMGTH has-title"><div class="sc-y84eg7-0 sc-8pi7if-0 eykWGf dNLver"><h1 class="sc-1veuio6-0 hjWmfO sc-nngvz8-0 hnKALu"><span>Saison 1</span></h1></div><div id="page_6302c7969e0e25.40933508--f71045cc-5d91-45cd-8463-f167d4347b6a_30938" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1E1 - Halte au gaspillage alimentaire" id="page6302c7969e0e2540933508f71045cc5d9145cd8463f167d4347b6a30938dfdf6fc90acb03973e62fefe2577a0f297d3b134" href="/royaume-uni-vs-gaspillage-le-grand-defi-p_22487/s1e1-halte-au-gaspillage-alimentaire-c_12960263"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=7939a74c1f8060fd83c35049961180c793dba434 320w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6e50f84d64952a452adbf03b1a3d3e1aaf930b7b 480w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1280ede641650f922ece84b4d80a6a4a7293f72b 640w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=580d1f3577f1729b464a1ad36b029831b1467415 800w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=2320767e842642d38cbfa374f30f8dd9ef8a63f2 960w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=1016696d31512ee5c3f978b08de5a9e9f1da708f 1120w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e610614c7f598ed1675b071325eef62a69b9f7d6 1440w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=e50a41de3ca1cf07b36c67aca503ef9362193dc2 1760w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=ce4ac5bdff1cdfbea59ae5083897bfc995b3ebcb 2080w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=c09cdab28d191d24fa3a74a57feff88d9064a320 2560w" sizes="(min-width: 1440px) calc(100vw / 4), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=95328035d08be2be3b46a5da5821dbe209289c29 320w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7bbde71ae67ff042f0bd86a647634b596934d47f 480w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b52c34812805eaadcfe75d32c429e0410a1f7956 640w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=77e4d09c3ea1ad70980028bd41b2d3c15bff79fe 800w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e1af4f309f5d8073350b106794dd46ee3541412d 960w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=b39f045c32904eab2df808146742e1f74b894997 1120w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=2eacf26455a031b43f103c301468eb434ecb6f6a 1440w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=e90fecc00ed1cab72a246fe4ada72abcb934d34d 1760w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=30174bcbe16410152a08fe1c455598b00ca6004f 2080w, https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=d7069d5a78f1ffc28195d31664816bc83b1c28f7 2560w" sizes="(min-width: 1440px) calc(100vw / 4), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3802814/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=95328035d08be2be3b46a5da5821dbe209289c29" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1E1 - Halte au gaspillage alimentaire"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua bsLNnI off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1E1 - Halte au gaspillage alimentaire</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS hXFxlu"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">58:05</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Documentaire | Série documentaire | Environnement</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Hugh Fearnley-Whittingstall, célèbre chef anglais et militant écologiste, déclare la guerre au gaspillage !</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1E2 -Mission en supermarché" id="page6302c7969e0e2540933508f71045cc5d9145cd8463f167d4347b6a3093827671a657f21e19dbfa8eba244760764b7e5a65d" href="/royaume-uni-vs-gaspillage-le-grand-defi-p_22487/s1e2-mission-en-supermarche-c_12960311"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=349d4fd4a4cbaa72ed2a3bd3d36c22480e05cff0 320w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b32978cf62d9e5ae63dd56eb180be1eb33e5a3ed 480w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4ed4e56913b812b72522fc69856ed6456c8c297a 640w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=96bc77e9afd09d400f4b0deb194c4ff4f687b935 800w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7d9fe002bc9a1cacaa6c20403dd0a8a1d5dc8e48 960w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ccdeba96d704e89e018bbd7386a91097533a2a89 1120w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=9b88ccd72081fffb17fc311d92bbe71560982b1c 1440w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=125050415134bb4db3457ba0b84fd4440ef7060d 1760w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=57ff0fecf59616bd27b71fea51e0dbb62a460e34 2080w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=1096844d1ef0af5ac9d906ce13463d7684fb78ca 2560w" sizes="(min-width: 1440px) calc(100vw / 4), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e78252e7da45c48001208383ff48b5e1e7fb0c43 320w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8bfa0fab7075cbf2ff1fb7603fec5b85bd1fca12 480w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0cbc48769e9135c75848bc8bb3bd3e19440f12cb 640w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=94a77a30ba280f68d051268a560924bd73088d50 800w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=cfe75d850c2449b08d5faa75ae6abe58c8f7b898 960w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=27ee5852a0b4e58c35ba40840469ee3c82739d9c 1120w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=35b2a29d0a52cbe2f0d4807675c3dabdb16d024a 1440w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=3db205ad2676d240cedf218e9e86b9b780df4611 1760w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c57d3a29fb379bba0dc086b598fe7c16f0d26070 2080w, https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=7490a385ea25a59575ab6afbdbaa83867244b888 2560w" sizes="(min-width: 1440px) calc(100vw / 4), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3802818/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=e78252e7da45c48001208383ff48b5e1e7fb0c43" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1E2 -Mission en supermarché"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua bsLNnI off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1E2 -Mission en supermarché</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS hXFxlu"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">56:45</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Documentaire | Série documentaire | Environnement</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Hugh Fearnley-Whittingstall, célèbre chef anglais et militant écologiste, déclare la guerre au gaspillage !</p></div></div></div></article></a></li><li class="sc-1jzygab-7 gJcKzJ"><a class="sc-rqiny9-1 crxPve" aria-label="null - S1E3 -La lutte se poursuit" id="page6302c7969e0e2540933508f71045cc5d9145cd8463f167d4347b6a30938d302360d25f900900792b2be222d42cd5b03da23" href="/royaume-uni-vs-gaspillage-le-grand-defi-p_22487/s1e3-la-lutte-se-poursuit-c_12960312"><article class="sc-rqiny9-0 dnxWPy"><picture class="sc-rgmmcr-1 jTsapX force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=c2a3469ba58d0a4a548a4c2a4232dfadc275ba34 320w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=1e7cc06bf8ce610deee87f2977dbbdab0c9229cd 480w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=104725a5e8ccd10430f836002ae0512ede9273ef 640w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=01bd87eebee6594f0a404693f366f9a285d49272 800w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=de62c4fc8e76d3d6be24ca7e5da9199556737e5c 960w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=75060214bb6830b72edaf9b0db4b3c2b2b03a679 1120w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=358a928d0afb5234d11434e41ef3bed55cb036cb 1440w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=8d65956b55922ec4cfaebc9ce4ce0de6769590a9 1760w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=3ad751ba917187254ba1dfff1b46f63d93409b39 2080w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=14c031b53f5618c6a822c8bab31f3d60fa7a7e27 2560w" sizes="(min-width: 1440px) calc(100vw / 4), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f9c64d29987effab3cf1c6be3b6ea267bbda3334 320w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=a7f28758101566e8590ec072b4652a66daf0e300 480w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=bb84fb8766bec96c150f3df43986beab38771050 640w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=01af07719b33a9608bfd90b6d2d244abdcc45c0b 800w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4554264d6dacce671b67a3d5bdea52cd83b18667 960w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=f1e301224feb7dfe0d6dc6349e02ad326e92dff3 1120w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=8af5ea7d5f0a29c8534c14b0c50f6b01eadad587 1440w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=e8553565ace0dd2eeb898cca36a55f67c023f383 1760w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=158e6f3f882117987bd4b83858396bf9e587b3dc 2080w, https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=9d9f5cc821d3bc712ce0fbda36d830545dc01369 2560w" sizes="(min-width: 1440px) calc(100vw / 4), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3802962/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=f9c64d29987effab3cf1c6be3b6ea267bbda3334" class="sc-rgmmcr-0 dHmRls sc-rqiny9-2 jYPHFN" width="320" height="180" alt="S1E3 -La lutte se poursuit"/></picture><div class="sc-nn3vq0-0 btBPyZ off-hover" aria-hidden="true"></div><div class="sc-1x69p0m-0 WPIuN off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kvoyuR sc-rqiny9-3 sc-rqiny9-4 iFTWtl kgdXnc t-stackEdge t-stackEdgeTopRight"/></div><div class="sc-155o7jg-0 sc-8469lh-5 enklua bsLNnI off-hover has-treatment" data-mode="M"><span class="sc-1veuio6-0 lXaIm sc-8469lh-0 jODXSX">S1E3 -La lutte se poursuit</span><div class="sc-fpp6fm-0 sc-8469lh-4 hqppLS hXFxlu"><span class="sc-1veuio6-0 exqDt sc-8469lh-2 liVgbF">58:16</span></div></div><div class="sc-7hu8x9-4 ljqsJF on-hover"><div class="sc-155o7jg-0 enklua"><div class="sc-7hu8x9-2 gcctmU"><div class="sc-192mg9m-3 ezBaZE is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="Play" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></div><div class="sc-155o7jg-0 sc-7hu8x9-3 enklua bgznGw has-treatment"><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-1 cbmWuu">Documentaire | Série documentaire | Environnement</p><p class="sc-1veuio6-0 kOJpmx sc-7hu8x9-0 bSPZyL">Hugh Fearnley-Whittingstall, célèbre chef anglais et militant écologiste, déclare la guerre au gaspillage !</p></div></div></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 dpMGTH has-title"><div class="sc-y84eg7-0 sc-8pi7if-0 eykWGf dNLver"><h1 class="sc-1veuio6-0 hjWmfO sc-nngvz8-0 jhFaMP"><span>Vous aimerez aussi...</span></h1></div><div id="page_6302c7969e0e25.40933508--a8720ffb-c7a2-49a6-8549-fe8b81745b03" class="sc-1jzygab-4 hbkBKY"><div class="sc-1jzygab-5 gmQihB"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ksuJXY"><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Australie vs. gaspillage : le grand défi" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b0314a6feccb08949116b4e45805238b47c3068e175" href="/australie-vs-gaspillage-le-grand-defi-p_22451"><article aria-label="Australie vs. gaspillage : le grand défi" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fc326d59a4a47d0c1ab5f28ac086c7855886344d 128w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=960ab60485f0983937905d96f2808c90e30f5e5a 192w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7fbf3230386f5434aca88ed1cefe2f044c57e563 240w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c532bcb676e8d08d7ed88fd51ec57fa46e7b04e5 307w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=47a7335d8efacd3aa905b8787dc6520d4e1d8290 384w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=60bd7117536f3be026cb0eac95d8c8f275e24fad 432w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=f16e117ae5187d802a4fd900517124542d59fef4 480w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c14ac56eef55e08462f1ee58284ac03861272f2c 576w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=036e6aca1d64206100f9682cf3fd938ca119805a 640w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=41afb5d91ba863b69278dc03421daab162699ce3 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fc9a1621534b14b3b801e6358ea952fdfc04335b 128w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=169c8e056b61e050eaa65560f1e45e31f1e47290 192w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=583ccff5aedc5335c4e97dcd084e7d4b7d5dc9cb 240w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6ad1fb7b1d1ad47878199db8226a3c62a6e5f23a 307w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c5e2fd6153df7ddb805f89e87b443d5a6f14ee03 384w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d737fd1032866d889f2c8dbd472f6fbcd8837aa1 432w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=084d37f92422ee434fca3bbbd3f94c87cf5643fb 480w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7bb1e3c3efa322ce8b83f4c53c92787e7d3744ca 576w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=51cb4f1db8c6ae342944de0c0b0fcbf24cfd0104 640w, https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=87e3ef15d756213ada3a1ed14773d65372032017 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3798025/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fc9a1621534b14b3b801e6358ea952fdfc04335b" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Australie vs. gaspillage : le grand défi"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Australie vs. gaspillage : le grand défi</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">7 épisodes</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">En Australie, le gaspillage est un véritable fléau. Pour que ses compatriotes prennent conscience du problème, l&#x27;animateur radio et comédien Craig Reucassel, met en place des actions percutantes à travers tout le pays. © HAT TRICK</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Recettes flexitariennes avec Olivia Andrews" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b030d2cf3d3de5049c3cd91440c70fef52ce41d7ac3" href="/recettes-flexitariennes-avec-olivia-andrews-p_21865"><article aria-label="Recettes flexitariennes avec Olivia Andrews" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c2c5758e2c1ad1e583cc691c7d77bff55956cc52 128w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ebe381b095185f5260ebc2a84ad107a1ca6115d6 192w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fdbc9ebc6257ac7e89f1c13600883a9ead325722 240w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a4ac188a12acfdbe071ae24fb1da12490e9e1d25 307w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=58a18e1566275be2139053a8eb66533949c3402a 384w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=51d681db3c4f6aeef2c261d6b1332bef74bb4b80 432w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8b9809386694bd86d4f6489a27cbca69628fa075 480w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a319258dea61cca5a8859364ed9d3185351b570e 576w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=496a1ab9303f413b22f3ff606b38a28845ae9bf4 640w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=e2ff0c9a2c98e5e083c37f2c59949a949890341e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=284fc07581645a05b28c9cbd2e20b71930988d43 128w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=40762ecefd2c3e5861bbe25f7b06cac22bf45a11 192w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=fa8e7e518e607794f876c90fb74e02a6d055ff1a 240w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=71957ff80798fb077f792297d9fc4811c10c8ce0 307w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=2ce16bac5f31a5c149f8e5da9bf9aee2f05de47c 384w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6922867418680ebfa63ebb50c9e29d0c1f6b8300 432w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=35dc5c41d7e2645e11fd9de6f8f09620df392700 480w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=26703bfa592ba72f01d8f4f11c9f2402b3179b61 576w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ad519a05efd9a62e7432ccfd64f87aa5d7a283ea 640w, https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=7201e6099db5b87536553ebd22e16e456eacf32c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3693361/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=284fc07581645a05b28c9cbd2e20b71930988d43" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Recettes flexitariennes avec Olivia Andrews"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Recettes flexitariennes avec Olivia Andrews</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Olivia Andrews, célèbre auteure culinaire, réalise les recettes de son livre à succès Three Veg &amp; Meat. © PARADE MEDIA GROUP LIMITED</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Furever Home Family" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b0371a557d67177be05ce906f91cf66cb94572d7577" href="/furever-home-family-p_22197"><article aria-label="Furever Home Family" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ada7ce00a60ec6303dcbcbb8b248900ed28755a1 128w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=aa1169668b08831bf223062e6ca0522779a75ce1 192w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d677b5764119a306e0fdc2bde52011cfc9f55f9d 240w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6e43c893630bd38bc8f0d7a7cd6ff077f79d1df5 307w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=92b8fc42853a6b93b201d63f7efb5ad600b905d2 384w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=dbe010a9e09e3bef517c9c4b646b25bf5b93ffe5 432w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=793422110d8f55633ac93461461040d3df0b38d4 480w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=d7e0e7c2c8eccd1171e664553fbc4ab506c59939 576w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=52d54b0a855296e9d7e03b3b95c8bb240305e88e 640w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=6d5ffcea8cf2b2a7ba8d55962b4c880bd642944e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c688b1e378241be3ba08505d5157db1122d6451e 128w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d9714916ebc25f403733c6881f44cb7a7f4cf94b 192w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=09ff10dd0cfdeb79094b52a1b13ec468a4ee6869 240w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=336bbb253849a1e18ce81d01085daa7aa8ce19fc 307w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7fbde1030bbdb6a44f066f5b9cf028c1953da19a 384w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3d7367bee5b64c0a5db1ee44b07bb4e9143aba5f 432w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=08357d5c8ef8c738420dcd292aa870e941182c4a 480w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=4e14c2f499a472638891161bffc29dab2e49cd72 576w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=451540459aad034443181b84eca88448a878fb2f 640w, https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=8b36df3c28433a447497d7cd5ab008a8f3042236 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3740803/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c688b1e378241be3ba08505d5157db1122d6451e" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Furever Home Family"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Furever Home Family</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">6 épisodes</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Suivez cette drôle de famille australienne qui parcourt les États-Unis en van pour venir en aide aux chiens de refuge. Entre le sauvetage, les soins, l&#x27;aide à l&#x27;adoption et les activités familiales, bienvenue dans le quotidien peu ordinaire de cette famille pas comme les autres. ©The Workshop Content Studio 2020</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Jungletown" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b03d178ddb2083aec9e96c1ba6916c5110e1286ac89" href="/jungletown-p_22147"><article aria-label="Jungletown" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c986469d2c87db66559cb97aefaf8318d704e54e 128w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=81e320060895ed7aa9c050f8521b6c85b7e45c76 192w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=91ded181a990a8f86c542dcb0e50c937a53f99f3 240w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3cada7660e81d4112fceee8445e377f9fee2426f 307w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=95905868e49bc8511e6ff7a03f166454ffbdf8bc 384w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4137d56b533f559b65c213f8a501f3c4eb3de742 432w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3e7f032efa4c1469b0ad8369faece7169a1f7fb6 480w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=abbe4deb30a2ff0a6c4b92140ed36cfc8c057c69 576w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=9df5efcdba771fda846b2bd46077e8b94afa585a 640w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b8a6eefeff4fa0bafee64c69b3e542116c448185 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e25ed56adc0e5db872ed1b890d1cc5f466e909ed 128w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2398b1a28d1bbe38eb92d77eacd00cb654b4c17c 192w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=64a580fc1026afd918c5380247b13997d5b44994 240w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5e2996f59ebddd015a5209f3a6b0362bf9c538b9 307w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=2499a3aee45fc891a6b14c45d253bf007e5c6e9d 384w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=01c4d89f128692f78ab78598080e8b0d8fe965f1 432w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b22f6295f0da6cb4969098f4ad3124379678fee8 480w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1310e0fa9f57fb162c0ed5ae8f28ce72fdd28a65 576w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=aacf43a1c3e1952195cb4bcdbca606b04404f026 640w, https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=801d6be37e8e7a58e58593fcba66991dc198482c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3734057/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e25ed56adc0e5db872ed1b890d1cc5f466e909ed" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Jungletown"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Jungletown</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">10 épisodes</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Dans la jungle du Panama, un entrepreneur américain et un groupe de 80 étudiants se lancent le défi de construire la ville la plus durable au monde. © VICE DISTRIBUTION</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Planet A" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b039a7a226160cff2b21368c853abe396601004decd" href="/planet-a-p_22125"><article aria-label="Planet A" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e88d8417f34ca001d4e768e237ff032882f06a0a 128w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fc9a086c2ff3414b66deee7b262e7cadf5684541 192w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=6d7a59d2af1640b070de99d083c38a6f49eb5b71 240w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b9261c19e9220d385efb93eb886e44e656656b67 307w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=25b0f167333fe3a2b1d17a2a2fd9d0b52f2a9997 384w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6970297da789238ec9f976edb550be0d3431d987 432w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=82dabe37dddccb39208b95b480ea17b708f9b999 480w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=48d295d89c01f7abae3a302fb989cab9d7c1420e 576w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=54f3a2fa5536d79e9dc78726b52393b5e303b76c 640w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=45a4bd6c525bb2027c4709a720f1c312c4097029 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c818fd4ca869cd4da82fbb7eb9de3d577ffff55b 128w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=7681026d1f4896a1cd656f5c8c0bc9515ffaa237 192w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f0a37fa68cea4433292d6a7466c1457f756db3c2 240w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6a035f284463cda971a30aa2a9702df8a917ca9c 307w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=1103c2d76b1b0b2e7214dd264ac7d34f28fe9c60 384w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=4f45a662e13712ef63414800c90e4bff57b89bbc 432w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8e8c2651c51814f641484eda750de8fc370cd0e4 480w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=238a9f64e60888c47a903b72dd38aecebb9926c3 576w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e78607ae825371d4af93b9af8264a5273ab07060 640w, https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=29945fbecf3b1a25cdc9cf245c6bdcbcc3a1a4db 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3732360/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c818fd4ca869cd4da82fbb7eb9de3d577ffff55b" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Planet A"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Planet A</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">6 épisodes</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Pauvreté, migration, catastrophes naturelles, technologie, économie... Tout est relié à l&#x27;état actuel de la planète et au changement climatique. À travers les archives des reportages de VICE, retrouvez les enjeux auxquels le monde sera confronté dans les années à venir et les impacts possibles sur notre espèce. © VICE DISTRIBUTION</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Tsunami : images intimes d&#x27;une catastrophe" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b036f9274d6b9582c1a76977a6f9bb5be135da79601" href="/tsunami-images-intimes-dune-catastrophe-p_21648"><article aria-label="Tsunami : images intimes d&#x27;une catastrophe" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=944ee1d9c379d5e6c52db703c7e7514abf747385 128w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1a1cdceb4a5d961d41182bb74523dd0a98a04387 192w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=507ac47b4ff6b0b47cb44f7b1df50005487e0671 240w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=22614efdb2757f6e14883c2fca81d5f4993b307c 307w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ae867b2ce2c8b54ae06247571e85866b5e88926a 384w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=23082b42fbabaedc019f3041109b9c67adce3b2d 432w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d805ab8417dca3fc5790e3e9f6c210de99b417a6 480w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=abf0680817f3c9c25e29db833c06f3e5ca364785 576w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7c5b41bd14dad4e55e7e3d98dedcfa8ad0820943 640w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a6fcccfdeec1988d88e9807cb13b9dacb63b8ff4 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=31adc50b44800326bc928c6faec91e355040a59f 128w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=9af48075539b0c9d3c764f6c3403d8f4ecaf2e37 192w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=90a571acf2c4040d13e36f181633c361049be465 240w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ef61ac3636706f310e5a69ac8c2cb9afedaa7b93 307w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=ecd4819e651fce5b4a4e2942870ecb64725437e1 384w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f0f02b7bf2033c2b037a9a594833456f468cc97a 432w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b0fbb3564b025f3c947c79eccc82aa14e461c0fd 480w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7a6364432d5b376274f076e90bba1392a42f8880 576w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e86b1c88250474c0d7096de94cb6eabd876ccedf 640w, https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2e4c72218ec428c918bc6aae3b4b7f86b58fc585 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3663408/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=31adc50b44800326bc928c6faec91e355040a59f" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Tsunami : images intimes d&#x27;une catastrophe"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Tsunami : images intimes d&#x27;une catastrophe</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">1 documentaire</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Le 26 décembre 2004, un séisme de magnitude 9,3 provoque une vague géante dans l&#x27;océan Indien. Revivez l&#x27;une des catastrophes naturelles les plus dévastatrices de notre Histoire à travers les expériences émouvantes des personnes sur place et leurs vidéos personnelles, illustrant la terreur dans les différentes zone d&#x27;impact. BANIJAY RIGHTS LIMITED</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Le refuge de l&#x27;espoir" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b038df04e0bb5470d109ef1f65fab411b07387fde2e" href="/le-refuge-de-lespoir-p_21649"><article aria-label="Le refuge de l&#x27;espoir" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=cf948afbb4fc881293e6d04bcbbe8ac06bd4ee4e 128w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=25764fb4ce5b3f76d1152c2861e8a2dc54c5cc19 192w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=dce54ca02dc736cc5462455e6cc943ade5836247 240w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8f7b197913938ac05cddf3e90a2a2c8f2ab3cb8d 307w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e2a9f552fe94eb94005e86b07f16962c0022456b 384w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=95ba892a5af06a15baaf4bffc9a96ff94e91440c 432w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=48ba55cd0e6ccd66248e6c910e7f48e74d4e9dcf 480w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ca415841cbe7b3df2ad735828b17542fa18a658a 576w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6983d46916ad3e75b09bebc5c67b47d714a69263 640w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=86ff7a8860ed959b80f3c28086a33b4db5541e0c 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1cd57e183247285d15e1c30d98b7b4a6b77131dc 128w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=733b37b2ad66072da7f2fc6c961f56c04df26cd7 192w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=b932249deaf69916307e4e26eb2c55b293fec7c3 240w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a459edb89fc49e266f4f66551b75f1ed367508b8 307w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d8292e7f174d91b8f4f59a6e551aa28be602945d 384w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=2a6fe2593bbdcc8f61150237a325f19b439075e9 432w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c12b621160c128c730a0f9ce762080de986065bb 480w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=09b4e0e78a1ff185e6e016403719041a0b178285 576w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=a2c53a2197883ef8d2e5c017b16e9ea9999a1a55 640w, https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=02e6f3ba79cc0a6ba306e2c88a596cad3075732e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3664738/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1cd57e183247285d15e1c30d98b7b4a6b77131dc" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Le refuge de l&#x27;espoir"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Le refuge de l&#x27;espoir</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">26 épisodes</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Ils sont soigneurs passionnés et n’ont qu’un but : permettre à leurs pensionnaires de regagner la nature le plus vite possible. Castors, aigles, phoques et plus d’une centaine d’espèces d’animaux sauvages sont recueillis dans ce refuge pas comme les autres, dont la fondatrice, Hope, porte bien son nom ! © BLUE ANT INTERNATIONAL LIMITED</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="2050 - Gaspillage : peut-on encore éviter le pire ?" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b03e413b51779342e04579c32b7dcf5a9cd52d8e078" href="/2050-gaspillage-peut-on-encore-eviter-le-pire-p_21389"><article aria-label="2050 - Gaspillage : peut-on encore éviter le pire ?" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0b891a0d3f717d589ef4142124c64425fd0ba5ef 128w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d2aafe4eac80d09bb5e73de7f15bb9e7ced39530 192w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=23d2b7ed3d81d804694313b12e76638b55959da7 240w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=198d40173e53c612eb38349b51940f49bb316ed2 307w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=28e882240ba32dfca15a507e756a46a99baf0930 384w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a71bb2b9f5a42628e1cfceefbfb7dfd7386c920b 432w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=63dc15cd3659f452ff64db141a631f9836b93390 480w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=dabc45c1f453388fbda109c08505f9001b155cb8 576w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ebd2f90a93412da6ee755a6bccfe6c0e42d48370 640w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=add088f41eba44ed53cab68b9640e2ce52ed3f8b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ff27f119dcf79b5e455c501c94bb3e6bda917b77 128w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=15aa499f9adaf9954a3c902da187e36f50f9459a 192w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=8a16b11bdeba674359909c50d2022d3ab4b60e8e 240w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=e3dd20f7d0622186a45305d09484e93e67ae1c2c 307w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=33065217778c9f5c3ec393ec1b68ce9d3ff3f77a 384w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=11413f17aa0b7af30c75192ce3f68bf2fce3d900 432w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=66b966691e7287ad0d0c68b330481da006e85f27 480w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=eb8956f945991b428bed7e070d7abe95663bf9a2 576w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=513e457051b7c35898f4ba5e5005c2e2aebc7115 640w, https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=107b61a54c681bc403a7e4ebcde910e03c449ef9 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3636042/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ff27f119dcf79b5e455c501c94bb3e6bda917b77" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="2050 - Gaspillage : peut-on encore éviter le pire ?"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">2050 - Gaspillage : peut-on encore éviter le pire ?</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Surproduire, surconsommer, jeter la nourriture, les vêtements, l&#x27;énergie, notre société est une société de gaspillage. Si cela continue, en 2050, ce travers pourrait nous conduire au drame. © NOVA PRODUCTIONS</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="2050 - Tornades, inondations et méga-incendies : peut-on éviter le pire ?" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b03ef52f2b628d841b080550b04b3b97b867d4dc0fd" href="/2050-tornades-inondations-et-mega-incendies-p-p_20811"><article aria-label="2050 - Tornades, inondations et méga-incendies : peut-on éviter le pire ?" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=0e390c23f12ae0b1401241057032f62b703058d0 128w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=482db8a5be7f1a58021a20a1e4db7dff36eb293c 192w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a9ae390f6df2b79fbb683be59771bbb6105c83ec 240w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=023509ce8c228a64c9657cb0c1c9f34a32d512b9 307w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c92b8bdb37e620ac7ffb3c64821fceefa520fbb9 384w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ce702c8964a3265c00036f38724b20520d46ca8e 432w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=6321794b75f7687a3d9775297a3ebd2d85641620 480w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e0133d26b7695b3a678c19bbbce08603991313a5 576w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c3e8a38e6e0868f51b8cf9ecbc62535196813add 640w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b20a48e96eeabb42643dd9f351584982da7cf93d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f9dfd84c5e293abe8f3152dae1d0929d597ece33 128w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5091d47a82f86b68474d4201abda083683a6daa8 192w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=7c6c1f3bc74803adba7d1c6f34e67179c08c43b3 240w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8fdee9f28a1e6511709174e7d7e09347e9b430c3 307w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6d3a1134eeed6075cdf6341115b3799a537a6196 384w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=b1bbf7365a9f18aa65a24d5c30714ddbcc5ba628 432w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=307fb00049abdcd1e08dd2fd2c1e30728c0e92ae 480w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ee239e81ff012130c12fa3f2a23944bbc810057a 576w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=535245850b449feb059553672aa9b6de5cf6cb52 640w, https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=51c187ba3544eba1bc732fdaf97f3656779edd65 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3557415/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f9dfd84c5e293abe8f3152dae1d0929d597ece33" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="2050 - Tornades, inondations et méga-incendies : peut-on éviter le pire ?"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#w9_ghost-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">2050 - Tornades, inondations et méga-incendies : peut-on éviter le pire ?</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">1 documentaire</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Pluies torrentielles, canicules et feux de forêt : les catastrophes naturelles liées au dérèglement climatique se sont multipliées cet été. La planète est-elle devenue folle ? Si cela continue à cette cadence-là, à quoi ressembleront nos vies en 2050 ? © C PRODUCTIONS</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 bwLoVM"><a class="sc-fwqgh-2 iunwDB" aria-label="Objectif zéro déchet : un jeu d&#x27;enfants !" id="page6302c7969e0e2540933508a8720ffbc7a249a68549fe8b81745b03165a3fa3f5b933277e64fb91a32250ab60d34ee7" href="/objectif-zero-dechet-un-jeu-denfants-p_21367"><article aria-label="Objectif zéro déchet : un jeu d&#x27;enfants !" class="sc-fwqgh-1 jkqZiB"><picture class="sc-rgmmcr-1 Oihtu force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=b70bb17649f3c6462d93f97a6d544ef939f1469b 128w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=daeeb3fac8736ed54443f302addf13f22e969d3b 192w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d5fa77e1c37e71255600cf0b918baffee40377eb 240w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c8427089dbccccd35d3903351902407ea1ae5077 307w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c597b6dcde8d68a46534a95551c1cdef1895ab44 384w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0fed77d4621306552ca683860fc84cdf178780f8 432w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=4abb525050f301aac5ebe327c298c60fd89d9000 480w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=878b7ac10511962ad2e501310988c90795d21749 576w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c246368ada89cd2974431294ea46aedd080b77e8 640w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1276be59ae363c3e2787d559811bcea05bfa1081 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=85c33836091a3fbb6be32cd16e162ab61f8a25cb 128w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=30ab1954534c25de8d7c29ec8861aeb68f5be6ab 192w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=10020ef41c46565bccb870e0a77bd48688f8feed 240w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=16f69d2363d49d90f32a3a663e5203a665d1224a 307w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=13507c211bad7030acc2277a7fb10f943f55109f 384w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=964670bdc0dbf70050bc87d46be3c48b312c4165 432w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=223d2e815b233254ac549f2d5ca64efbd79a6c51 480w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=93ed6a2912e7777cfcc9b1c4dffe94ee93ef252d 576w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f3810ef6c00339034425f0f67d298ff4b75c6e03 640w, https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=31634740b47146843b14b7ec4517fa63d2ec9c37 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3631311/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=85c33836091a3fbb6be32cd16e162ab61f8a25cb" class="sc-rgmmcr-0 juColJ sc-fwqgh-0 cTuuGA" width="128" height="320" alt="Objectif zéro déchet : un jeu d&#x27;enfants !"/></picture><div class="sc-1x69p0m-0 bYxEtF sc-8n1s9h-0 btRjsM off-hover is-outFlow"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#m6_ghost-usage" alt="M6" title="M6" width="24" height="24" class="sc-1sebzd4-0 kJAPgH sc-8n1s9h-1 dpkbmK t-stackEdge t-stackEdgeTopRight"/></div><header class="sc-ncgpim-3 ddOyzt on-hover"><p class="sc-1veuio6-0 OKhTQ sc-ncgpim-0 kZbtgF">Objectif zéro déchet : un jeu d&#x27;enfants !</p><p class="sc-1veuio6-0 kOJpmx sc-ncgpim-1 IHCKM">1 émission</p><p class="sc-1veuio6-0 hGBMKl sc-ncgpim-2 hAkSHr">Eric Antoine a décidé de lancer un défi à 4 enfants et leurs familles : ils ont un mois pour réduire considérablement leur production de déchets. Avec l&#x27;aide d&#x27;une coach spécialisée dans la lutte contre le gaspillage, ils vont apprendre les bons gestes et acquérir les bons réflexes. Pour ensuite relever des challenges de taille comme fabriquer ses propres produits ménagers, réaliser son compost, réduire sa consommation de plastique ou encore adopter l&#x27;achat en vrac... © IMPALA PRESSE</p></header><div class="sc-192mg9m-3 ezBaZE sc-1cpo621-0 cpMakL is-quaternary"><div class="sc-192mg9m-0 bSscOR"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="50%" cy="50%" r="47" fill="#ffffff" stroke="#ffffff" stroke-width="1" vector-effect="non-scaling-stroke"></circle></svg><span class="sc-192mg9m-1 ceotNB"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" title="ArrowRightWithBase" aria-hidden="true" color="currentColor" class="sc-ug9dnq-0 hPmneE"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 100 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z" fill="currentColor" fill-rule="nonzero"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-6 gfAOMb"><div class="sc-y84eg7-0 sc-1o0n65j-5 eykWGf fatEMr"><hr class="sc-1o0n65j-3 cobgaE"/><div class="sc-1yhlp36-3 kVjfta"><div><p class="sc-1veuio6-0 ecFafL sc-1yhlp36-1 gDjSkM">Télécharger gratuitement l&#x27;Application 6play</p><div class="sc-1yhlp36-2 byzhTP"><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="sc-kwaaqg-0 kjXfxG"/></a><a class="sc-1veuio6-0 iJpTQv sc-1yhlp36-0 eiPOEw" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="sc-kwaaqg-0 kjXfxG"/></a></div></div></div><div class="sc-1n76apg-5 kSeXtn"><div label="Informations"><h2 class="sc-1n76apg-0 iGgtAN">Informations</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/parametres-cookies">Gestion des Cookies</a></li><li class="sc-1n76apg-2 cfkMuD"><button type="button" class="sc-oxwymj-0 kkHjHj sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 iGgtAN">Les programmes</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 iGgtAN">Un site du groupe M6</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette &amp; Bikini</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 iGgtAN">Participation</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 iGgtAN">M6</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 cfkMuD"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 iGgtAN">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 jMtPvn"><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.facebook.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Facebook</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://twitter.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Twitter</span></a></li><li class="sc-1n76apg-2 cfkMuD is-picto"><a class="sc-1veuio6-0 iJpTQv sc-1n76apg-1 dSESHz" href="https://www.instagram.com/6play" target="_blank"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="sc-ug9dnq-0 hPmneE" size="24" color="currentColor" aria-hidden="true" focusable="false"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z" fill="currentColor" fill-rule="nonzero"></path></g></svg><span class="sc-1onf1ki-0 czrIUX">Instagram</span></a></li></ul></div></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-4 eykWGf fSsqMN igVBbi"><div class="sc-h8c1i7-2 kPCfK"></div><div class="sc-1o0n65j-2 bRuqBH"><img src="/assets/sprites/sprite.b62bf30244bbe5e649ed347f1c8241d6.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="48" class="sc-1sebzd4-0 kJAPgH sc-1xekblk-0 ffGHwi"/></div></div><div class="sc-y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 eykWGf fSsqMN kzULYt"><p class="sc-1veuio6-0 iJpTQv">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="sc-n913wo-2 lplNiq"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,22]</script>
<script async data-chunk="main" src="/vendors-9df1af357e.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-a1b17ad931.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-e532122e3f.bundle.js" type="module"></script> <script type="module" src="/client-e0bdf2c170.bundle.js"></script></body></html>