<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">W9 d’or 2021 : qui sont les n°1 de l’année ? sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="W9 d’or 2021 : qui sont les n°1 de l’année ? sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="W9 d’or 2021 : qui sont les n°1 de l’année ? sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="W9 d’or 2021 : qui sont les n°1 de l’année ? sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="W9 d’or 2021 : qui sont les n°1 de l’année ? sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/3594911/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=2983def12d8fe0bd6424330ed0a3a8a5fb99da95"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/3594911/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=2983def12d8fe0bd6424330ed0a3a8a5fb99da95"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.25.4)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-p_21131"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/ads">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://ws.m6.fr/kidnapping/alert/get-complete">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://timeline.rtl.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-3b71fcfecb.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-5259253988.bundle.css"><link href="/zed-1aef4885f0.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.25.4";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-p_21131","name":"W9 d’or 2021 : qui sont les n°1 de l’année ?"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iRwWCq" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.a0cae93ed55ab8ee096645934dbf2502.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.a0cae93ed55ab8ee096645934dbf2502.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv" href="/recherche" title="Explorer" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Explorer</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 hMoqqj ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 hMoqqj ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">W9 d’or 2021 : qui sont les n°1 de l’année ?</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">W9 d’or 2021 : qui sont les n°1 de l’année ?</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_61bbc02a07be78.54872975--34c5f07d-f0e2-4669-a77f-e775980cec9e" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=3e6e77494613bedc201c97f809af6cc4e0388b52 320w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=46bc254d20e1c165fabaec27f2ee03ad584d06c9 480w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fa102bfc60a2b5a962c2e9ecf18f5f9c3f1f4781 640w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=de373bb62827bd1fe2aa224a4579af7f4609379a 800w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=e0ca98e598f859046fe0bc31e375f74b0f1ae7dd 960w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=ade24f8885c7bff6155edd9a3b3151d3b6fa4649 1120w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=e645002ddd7b0c8a073a8b69c7abf175c83bb1f1 1440w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=78ccd67484383360abd12cf3e07fe5d877d2f6a1 1760w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=b3e108617ab7e27bd62e3752f9b5b6e7724df005 2080w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=2814593b468ed14c87cd9506462a617df1fa95a2 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b73173d6e9f8b7ca5deab29d4c2871239dc3f6bb 320w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8c1a6ffbe13743493b2b79b1aee9c76e6bb52b6a 480w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4fa1b39a50833bd9873c7a4bf78a66a54d75c13a 640w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=9fb9030e5442f7ab0ec8cd426d8f7c4c69e50903 800w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=ef8fb14128cd83fe3352cf9d33bb8742667a8c5e 960w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=af220b38c31d0e41bd9737186fe5e111e680327f 1120w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=1ef1534d185faf786e9ef03d852c8277e3bbaf7c 1440w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=57a29ec3e55eec6803e6edb33e6e4d098ad60b3f 1760w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=8a95495756746d62d2a1b59cf129d7b2424d8411 2080w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=7d363bc13a867bdc1984c62b9a50ba299484d06e 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0bffe642821b93ab6165f162aa6943d92644ba27 240w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=bcb0707b86fdceb7be33101749bcde51cf68969b 360w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=a7e9f0ce707f67f9776261594400ece1a7a255a8 450w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=26b4afb28ceb3f6f00fffb19ac29fa77ece24282 576w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=084788d8955ca225b4cfa85342ddd94c04d26e32 720w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=5bb385813eb54c9a6f6c6c2ddf635a1fc40fca6c 810w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=be914bcf0caf8b34d845d1436f4e710613074b1d 900w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=123c0d9f2ceb07b58186b2c5baee0b408d00ebfc 1080w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=90f1d9c383162a6757f124a16b9388c50b82cbfb 1200w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=1062ca15e06971abc0e00c24d9aa5c5b173ef08e 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4f2cac2280c990b5e5bd1fb06902a360199e7a0b 240w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=c589c1e62f5cf9a9d88d1cfb6193b0c915205aa8 360w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=849e90eee38ef57bddbc1458507abf51c2c14735 450w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6356f334641284c55bcec5e32d9c39e1af8fdc2a 576w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=b238890978f9d6d428ee983844c73784185d1543 720w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=899d4182cfb5e674858c6c36e0d15998badd7d08 810w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=e84953274bc1b751a678fd54dfecb7da4c14067c 900w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=f7da28de3b48ad2e0396253f9937d1b7c4b1746b 1080w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=899bd723138a8b3a9ed2ae867102a247101af415 1200w, https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=38dfc166a663532013da2f9a3e4f024e6546d00c 1536w"/><img src="https://images.6play.fr/v2/images/3594912/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=b73173d6e9f8b7ca5deab29d4c2871239dc3f6bb" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="Program - mea - 21131"/></picture></div><div class="qd8avx-0 jwKxkB"><div class="sc-1vcf7bl-0 jjtlgi"><img src="https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=678db1a6ab101fb3683c4b66991bf28ce7a98f63" srcSet="https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=180&amp;interlace=1&amp;quality=90&amp;width=320&amp;hash=678db1a6ab101fb3683c4b66991bf28ce7a98f63 320w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=270&amp;interlace=1&amp;quality=90&amp;width=480&amp;hash=962767b26206d78791dc23914328ba9fb283d981 480w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=360&amp;interlace=1&amp;quality=90&amp;width=640&amp;hash=3299f5ae40faff0fdbdc65d2cc9c5a005b8ec04e 640w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=450&amp;interlace=1&amp;quality=90&amp;width=800&amp;hash=50ed8e3d92747f23c2caa4dccadfc5ed271c01d8 800w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=540&amp;interlace=1&amp;quality=90&amp;width=960&amp;hash=b5a5cebc87ed1a1fda972ec2ae93180fcd62168c 960w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=630&amp;interlace=1&amp;quality=90&amp;width=1120&amp;hash=b87b08478a322f0b1cfc07ddf59a52175115e643 1120w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=810&amp;interlace=1&amp;quality=90&amp;width=1440&amp;hash=57ee8be3738f0b28a850b2adebb172fe1a4c0977 1440w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=990&amp;interlace=1&amp;quality=90&amp;width=1760&amp;hash=a03d7159cef5b987b15f1667e81208d11f77d78f 1760w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1170&amp;interlace=1&amp;quality=90&amp;width=2080&amp;hash=7b65744ba143914a2a344c4c6929bac1c977b19d 2080w, https://images.6play.fr/v2/images/3594914/raw?blur=0&amp;fit=max&amp;format=png&amp;height=1440&amp;interlace=1&amp;quality=90&amp;width=2560&amp;hash=3005452d1fdc500061b283127bb153d54bbf447f 2560w" alt="Program - logo - 21131" sizes="
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 512px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 376px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 336px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 264px,
  (()=&gt;null===e?Object(g.css)([&quot;&quot;,&quot;&quot;],t):Object(g.css)([&quot;&quot;,&quot;{&quot;,&quot;;}&quot;],e,t)) 240px,
  152px
" class="sc-1v5vjl7-0 bRpGUo"/></div><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">W9 d’or 2021 : qui sont les n°1 de l’année ?</p><div class="nei5bm-9 fEDJNC"><a class="sc-1z0hq0i-4 GpoDE is-primary is-responsive" aria-label="W9 d’or 2021 : qui sont les n°1 de l’année ? - W9 d’or 2021 : qui sont les n°1 de l’année ?" href="/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-p_21131/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-c_12913493"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1z0hq0i-2 cSZMYu">Voir la vidéo</span></a></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Pour cette nouvelle édition des W9 d’Or, Jérôme Anthony va récompenser les artistes n°1 de l’année, ceux qui ont brillé en 2021. Les nombreux artistes qui ont marqué la scène musicale française cette année seront présents pour ce prime évènement. © FREMANTLE MEDIA FRANCE</p><button class="l0gao2-2 eIquVc aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-006cf909707acd5bb88929d5583acb4c50a404f4"><span class="l0gao2-0 fVfsJj"><span class="l0gao2-3 ktXuhW"><span class="sc-1veuio6-0 cJKdVI l0gao2-1 Rghts">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 SVsGn"><span>Documentaires</span></h1></div><div id="page_61bbc02a07be78.54872975--5734d851-1ce6-40d5-971c-24bb69d4f553_null" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 jlbSFy"><a class="sc-1qvs8sx-1 iAmULj" aria-label="W9 d’or 2021 : qui sont les n°1 de l’année ?" href="/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-p_21131/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-c_12913493"><article aria-label="W9 d’or 2021 : qui sont les n°1 de l’année ?" class="sc-1qvs8sx-0 fBZxqJ"><div class="sc-7w8ccx-0 iewJLQ"><div class="sc-7w8ccx-8 uOgUS"><h1 class="sc-1veuio6-0 foMrB sc-7w8ccx-5 efxBki">W9 d’or 2021 : qui sont les n°1 de l’année ?</h1><span class="sc-1veuio6-0 iZdnXl sc-7w8ccx-6 hrRupr">Aujourd&#x27;hui • 39:16</span></div></div><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=420b52d7c2e0544f53f71390d93ae9c6e1b39316 320w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=13e5feaddc73adc6247299c1a912eaa911b1ef08 480w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0a9a6b1075120d1dcedc29f567e1ad6713eaea7d 640w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=43cacd5833b71e04f17cd240261d54a345b6b013 800w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=9efa2d51890891cb7534fc24c75882779f23681f 960w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=f7610fad73868a8d0e61b9570deecae3746c9e62 1120w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=31b1c06f857aef9c10195894d196babb5b69e697 1440w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=51515d97763ba5838b64302f864d52809aad736a 1760w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=ead10e461667aa4efc852b69e53d499e8472918a 2080w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=089addef4a8a6dd5a66d7ff16d206dc1ad7cc603 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1440px) calc(100vw / 5), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d4fb05ecc84d557c71eda1109ca0d2e554de8011 320w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0dfaaf34471706078f1743fe7ffd8e56ac7b7558 480w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=74a51b8aa594e1a7bcd7d4a981711a93d4f9481f 640w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=8e378ebf34bbae483ea66559b28bcdf2b2028afd 800w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=7ba21f557d0ce825f5ed51ecc1d2a738b277bc44 960w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=e2cc0dc175bc088f420a1924ccab73faa1dc75ef 1120w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=bb4b90cc8014c36e265af2120cf0e72322f86db2 1440w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=c3d736733dc5de232f821adb33a747cfd9a515ce 1760w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=0a8aee9984c0184db07e8e30b6f3cf29c6327f0b 2080w, https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=e90795f5d272ae9933af06d0b147ac5dcc8c5a57 2560w" sizes="(min-width: 2560px) calc(100vw / 5), (min-width: 1440px) calc(100vw / 5), (min-width: 1024px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 1)"/><img src="https://images.6play.fr/v2/images/3595131/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=d4fb05ecc84d557c71eda1109ca0d2e554de8011" class="rgmmcr-0 eswGmG sc-1qvs8sx-2 fbNrT" width="320" height="180" alt="W9 d’or 2021 : qui sont les n°1 de l’année ?"/></picture><div class="sc-7hu8x9-2 cWUtub"><div class="sc-7hu8x9-1 cQtTiN"><div class="sc-1z0hq0i-4 GpoDE is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M9.837 19.798a1.1 1.1 0 01-1.218.035c-.381-.235-.618-.68-.619-1.165V5.334c0-.485.236-.932.618-1.167s.849-.22 1.219.037l9.6 6.667c.35.244.563.672.563 1.131 0 .46-.213.888-.564 1.132l-9.6 6.664z"></path></g></svg></span></div></div></div><div class="sc-7hu8x9-3 fmFLdC"><p class="sc-1veuio6-0 cJKdVI sc-7hu8x9-0 iTdiWp">Pour cette nouvelle édition des W9 d’Or, Jérôme Anthony va récompenser les artistes n°1 de l’année, ceux qui ont brillé en 2021. Les nombreux artistes qui ont marqué la scène musicale française cette année seront présents pour ce prime évènement.</p></div></div><div class="sc-1qvs8sx-3 eMFQXC"><img src="/assets/sprites/sprite.a0cae93ed55ab8ee096645934dbf2502.svg#w9-usage" alt="W9" title="W9" width="24" height="24" class="sc-1sebzd4-0 hLmWlm"/></div></article></a></li></ul></div></div></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_61bbc02a07be78.54872975--a4d69c52-54ba-4141-ad0d-65c88713bf59" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="W9 d’or 2021 : qui sont les n°1 de l’année ? Partie 2" href="/w9-dor-2021-qui-sont-les-ndeg1-de-lannee-part-p_21132"><article aria-label="W9 d’or 2021 : qui sont les n°1 de l’année ? Partie 2" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6aaa048960088119888a6db8941daa27e971d8f9 128w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=62ecc24cc6ec59013b1c4c34906c900010177a20 192w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a90b84d5fe87e64859025b1a38849b753fdfd4e9 240w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ac61171c911a0925229c39a0187d0da9d13705d9 307w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=27d5b19ff38dbe92412aeab98782a6dd3abaffb3 384w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=bae2a79bbfe9fed54b517b1f21d96317ed47b6ca 432w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=37574f057ae39bbf3e1e961b2ed5c678ed07bf0b 480w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=2fb764252f1c53a7306ce550ba35a509a550318e 576w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c2dfe1764427b92a5c15cd53c33db1bbfada32cb 640w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=31701743f66a17f5717d872ace7e37909e95ab80 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=09e063a94db941226494635eef0f8765fe2d823a 128w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=b80b647efa46ee4c2147d98de1f72726f4238b9c 192w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a75c6e5574aa9820daaaffa0b6822b9918bfbdf4 240w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=42cd87f427d3477f2c0f36a2c8974a01343e2d0e 307w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9ff04a6279b5a27a48ef1a7f61b38f746b77c47a 384w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9c23c976ed9cc124a80929897f8298e48522181a 432w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=cafa087972f2b24ab380c8ebe2a4e54b6571205c 480w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b82ea892b77f22f942064c42dc1d463f669d74c9 576w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=fede25b0e3e681f8b1e3ed2cf4c23c669dd86f6d 640w, https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=186d2ad91f13e849018a78254357239058fc10f0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3594918/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=09e063a94db941226494635eef0f8765fe2d823a" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="W9 d’or 2021 : qui sont les n°1 de l’année ? Partie 2"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">W9 d’or 2021 : qui sont les n°1 de l’année ? Partie 2</p><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Pour cette nouvelle édition des W9 d’Or, Jérôme Anthony va récompenser les artistes n°1 de l’année, ceux qui ont brillé en 2021. Les nombreux artistes qui ont marqué la scène musicale française cette année seront présents pour ce prime évènement. © FREMANTLE MEDIA FRANCE</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="NCIS" href="/n-c-i-s-p_843"><article aria-label="NCIS" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1813b7117ff725da059d6ebfa181d3dc024678c1 128w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5886c01713d565fd4cc2ad1e0b1150d2ba15557e 192w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=06e5f8395850bc07e9df1f1d27fba6d50df6da63 240w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ac1792ea6c08ebb92ca0b73166ce5e8ef34ad954 307w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=10caf13e857f3495cf689c46ab1a239fc7a8e838 384w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9b6c561a50e33a461218e1f664196ff3fe0ef22c 432w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=39d0e8aa68171f7ae8cba61c602966bf9f35e64f 480w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=de181404a234df1fc63e5e14fe398ded6eabc810 576w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=c3ca7c5962c33619ef59ae646bee7c3f1c86a0e5 640w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ed5a2161f56360dc8d03ab0afe74081ecbf97c45 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ac872b70ce0a0d22f25a4089fb23fc1097f402c8 128w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1dc77db9646c514f288bdba8053d93a0660742cd 192w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=9dca06f30be6ba540d3fec0e74702c89007af515 240w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=fea3d745baf87b8ec2fc02623d0a4da3c97740d9 307w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a7fefb94eed68272fa43439940d033be0ef12871 384w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=c783885049a09e38821cd1531534c80b9630bf28 432w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e205c00072f2269b95237eef7d13dc79b831e06c 480w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1d3b6f7ae153c0ea82bd02eee678b968915ca8a6 576w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=199333e21d5f7967f8be9b4c4c57da4d79ff7647 640w, https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ff18ea2829479d3f58f6aa5cd01addcbfe143262 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3339081/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ac872b70ce0a0d22f25a4089fb23fc1097f402c8" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="NCIS"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">NCIS</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">3 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">La Naval Criminal Investigative Service regroupe une équipe d&#x27;agents spéciaux chargés d&#x27;enquêter sur des crimes concernant la Marine.

Avec Mark Harmon (Leroy Jethro Gibbs), Pauley Perette (Abigail Scuito), Sean Murray (Timothy McGee), Brian Dietzen (Jimmy Palmer), Emily Wickersham (Eleanor Bishop), Rocky Caroll (Leon James Vance), David McCallum (Donald Mallard), Duane Henry (Clayton Reeves), Jennifer Esposito (Alexandra Quinn) et Wilmer Valderrama (Nick Torres). © CBS PARAMOUNT</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Noël, couronnes et pâtisseries" href="/noel-couronnes-et-patisseries-p_15261"><article aria-label="Noël, couronnes et pâtisseries" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=1408e420386fbb78f504de6ca1f9dd2507a9fa83 128w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=ee18df6e5bebde57b544e3f8eae5b1105e736425 192w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=3113c562ad702db03795017aa8b619be7987f8ef 240w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3f660b677cbf6487c304233f6dd096b74029b37a 307w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=fd1acb4dd7e0e94945083aebc94e413acbe3fa5e 384w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d6220662ef4466887921505789c9f5da418c9aba 432w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=88ae9583c81badb82109ee0c0c00a9833ca475ec 480w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c68ab0287f7168b6464d09615d498c1f50f9181d 576w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=5efd0f79471918b75bac5a5de4c3aec708e9b703 640w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=61844ed9028bd636fbad84656ac21784a810e9f5 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9004ff38135da966205e41b83b9c0d3493ba4326 128w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1ec6450ba8ce98c63c793ecb532c5fb2ce4dc96e 192w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=21ac90624dcdab07557bdafad8227c3cd3309bb7 240w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0052569d64da090457ad466fca83dd234230bafd 307w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d6a5079d9ed9cf95e346d05c69a584db99bfe6e6 384w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=984c974f7ab90e6d6147f04ef3820cd3db2a336d 432w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ea12c37a570b8b1b2987c7e080aca3284c4677e3 480w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=14c09245c964b3cfdd0c7fb1e73640bc28089d28 576w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=e2be69f87d8946fcade91a71872af1b087b5696d 640w, https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=eb90cf5bd0e646886c06b7a067e3b8285d3edff5 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3577229/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9004ff38135da966205e41b83b9c0d3493ba4326" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Noël, couronnes et pâtisseries"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Noël, couronnes et pâtisseries</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 téléfilm</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Ellie Hartman travaille dans une chaîne de pâtisseries ayant pour spécialité les fameuses brioches de Noël. Nick Carlingson, le fils héritier de la chaîne qui souhaite automatiser la production et licencier une partie du personnel, s&#x27;y rend en cachant sa véritable identité. La rencontre entre Ellie et Nick va bouleverser les plans de chacun… © PARAMOUNT  (groupe)</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Scènes de ménages" href="/scenes-de-menages-p_829"><article aria-label="Scènes de ménages" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=18692691a76fd30a6040dd8ecb45ec25f7cecb36 128w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=79ad3100d7b8bedd1175b2eef877e0b6d4fc824e 192w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=91c7cd067b546a14d044476d91412371188b6d98 240w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4143fe1dbd98f57defb1c2e7c7222ba7e2c8354c 307w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=555ab268d0f0300ab6941ef3768dd4a9483694d2 384w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e8f2c0ff348f1082a1adf77a1bd7b9bbee69c437 432w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c4ddd1bce4cb847602737405da77cdf252942e31 480w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=860fd0a0faa2d7ed39f79f440a51a93596c9cae3 576w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7f666dd6d0572b959e39b80b0d49c67fca7a2789 640w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=b8e7bea1505db9412580f40adbf8b9692ec34562 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=14eba291f585a2728091644fe563f0de719fe292 128w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=658e78f26fad1ccbcd548dbb877c816c6a4d124c 192w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4807cc58a3e115577acff7629c056f567b35fc71 240w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ea74ebdc24e2f5de0a00b144292fac1155215816 307w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=4ccf8aeb31cbaba74aa839572729caeb82396acd 384w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=962c0cc80ac1827633b86be6dbb73fe43886d747 432w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8f5af6c788b41b9a5f2ce26a3aa6dfadfb4fa704 480w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=2d3559ec5b213f0efdb7ea6e00f290f1a16faabf 576w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=f40c04bbab97cbbc79a5b1742913d1081ad13acd 640w, https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=545a1724a37125251db7255181cc54012af181f0 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3490044/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=14eba291f585a2728091644fe563f0de719fe292" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Scènes de ménages"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Scènes de ménages</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">612 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Votre couple vous désole ? Vous vous lamentez de vivre seul ? Scènes de ménages va vous aider à relativiser !

Avec Marion Game (Huguette), Gérard Hernandez (Raymond), Valérie Karsenti (Liliane), Frédéric Bouraly (José), Anne-Élisabeth Blateau (Emma), David Mora (Fabien), Grégoire Bonnet (Philippe), Amélie Etasse (Camille), Vinnie Dargaud (Léo), Claire Chust (Leslie), Audrey Lamy (Marion) et Loup-Denis Elion (Cédric). © M6 Studio - Noon</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Marie et les choses" href="/marie-et-les-choses-p_19937"><article aria-label="Marie et les choses" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a232d5ff6e78d232d37b723a00813b394a97e1bd 128w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=a8ebbda8dade49f26032b5918e0e1e7d583049b6 192w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2beae24141f09edfea898d35e0e795787acccb8a 240w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b8af5d3904ccfe8e7f7220248f3c009bf194a844 307w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d2e4112f7c4f1e22c738a9faf89b9daeffde64c2 384w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=74dcb89772573b1d03ab87dc8f86066b36ffc121 432w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=15e2df3dcaae3cbd1e463adac0118eeaca3ba87d 480w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=78359edb0512d3fb2b1dce180d6e711b9b2868ce 576w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=0e63d01aa1ba1fe32f48ffb4206376111164aed3 640w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=797a261a158c01929c3c6fdd3eeb135762519695 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=466d1b3087a43fef9301a5435704f1bc08d37399 128w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f96962e33349515868ca586cf900f453faa5a5d4 192w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=2f86f5a62ffc098f8c97a50aa18a0959a191483c 240w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=232407a840e63c2631d98f4f210da712eeb3ffa6 307w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=7d90ce49be990120f6f8124bc5f79df2c1eaf81e 384w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=0601e45f77089b14068d6a38cb9000b184803135 432w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d84cf77653c20f05a107af3d2f1b12385056e9a8 480w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f68f5a704df1d77578a63065a44bbabdc21b7efd 576w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4308745e21fe03f0da53567d7e58b3ed7eee7fab 640w, https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1bff3643c2c7de9fd062965d2e514e491ccade36 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3394626/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=466d1b3087a43fef9301a5435704f1bc08d37399" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Marie et les choses"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Marie et les choses</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">50 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Des épisodes à l&#x27;humour absurde qui nous plongent dans la vie de Marie, trentenaire, adepte de la paréidolie. Chaque jour, elle donne vie aux objets du quotidien, véritables miroirs de sa conscience agitée par de nombreux questionnements... © Radar Films</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Charmed" href="/charmed-p_2112"><article aria-label="Charmed" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=40131943613f547eb4f0a7307a1e1bf79bd5913f 128w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f4a160a824563b9b357990510f9f8fcbdd0ff5ff 192w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=435f988e7d2b08ccfe92c76a4803a906a68187ad 240w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=1f5da2e18a16646b4d4af2e859fc04cc72a9e774 307w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=19d783aaaa9d3c2c1461945b02597de0aa6ae66b 384w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=26f731a7062aadf820763650b0054b96de8461bf 432w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b3548815d6d928e45f0f79005e596cfb83445fb1 480w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=1c646e1201e9050224641f1d1983b3c061a5ed9c 576w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=7107e8c7e94549a19fa84f2e5f9fc3838ca913b7 640w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=bd9b43671b18a5ec016910802f177209db2bb697 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6f6ce4810676f3b8cba0eea880186c49d84ad48e 128w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=25680b90ebbfd712583467d32af2ad74855ecd7b 192w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=518e52532ffae4adf150a17af6a7d30686422a5c 240w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2e2a9b9d5d97baec0a0b5563eab363d0bb92c232 307w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d76afd6f3f8fa435bac3c35a37812261dde4af6f 384w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=17b459482dae791a3b8132f661cb2ee7b32e6e2c 432w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e1bd1ec7cad1c462214607d9fe115f9f8c9c0e7d 480w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ef856fc339d0c32e313d7c7c3edf5c359763488d 576w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=8a0b21b03be4b8302e6267dd9ab728b3d7a294e1 640w, https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=84500e48aa86b238e2ef5b45e24ea78abeaf170b 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3021661/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6f6ce4810676f3b8cba0eea880186c49d84ad48e" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Charmed"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Charmed</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">6 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Les trois sœurs Halliwell découvrent qu&#x27;elles descendent d&#x27;une famille de sorcières et doivent apprendre à se servir de leurs pouvoirs magiques afin de lutter contre le Mal... © CBS PARAMOUNT</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Desperate Housewives" href="/desperate-housewives-p_840"><article aria-label="Desperate Housewives" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=188f7a40b91fc85d263915fef8232b7c887be71e 128w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=6d0899f140ed2ce9beaad84eb4cc37edab40a8d5 192w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=074952d375a8ffd4ae8827f65d4155ba65c0cb52 240w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=8aea6208cab48e2b91a519d39c27150ecdb165c6 307w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=709529e9b6105c66f9a20d484a2d656f962f3dbf 384w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e9031689dd2098870e423396b7264240e125880b 432w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=980bb52b9eea0325b561f4fbfc760578a1472209 480w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=f67a40fc106f169333015a766ebdd82a9eb4aa16 576w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b41d16704e0439d93ed58e1a5dbcad538509d0f7 640w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=52a6fb609ae565278e1c0d33c3de01ecc6aea17f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=da13cc690e05f7fa7b579cfa7089412da0953a59 128w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=332fd5e035dab718cf1fa5c7e4a53d824b04b493 192w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d3714fd6b7e908dec496ff7e33b80d28dce279b6 240w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=c6b7853cb43c0777ea1f240557f4ed61bdb59838 307w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=039ee832d06326fd796344ad2c9a6f3d64e4e0a6 384w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=45c7556c2c0da228ee5b7f0043fea8111eff4d3e 432w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=7342e8951d0e8d8d8c6f71d60967e0ee25052571 480w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e508478bc4886f10b46b612544a70703045640af 576w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2e727cc92c76230420fd301cc4ecebacadbf6379 640w, https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=da8a76ff3fe6009a49e1f86ea8e4764e021ccbe4 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3587942/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=da13cc690e05f7fa7b579cfa7089412da0953a59" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Desperate Housewives"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Desperate Housewives</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">5 épisodes</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Wisteria Lane est un lieu paisible où les habitants semblent mener une vie heureuse... en apparence seulement ! Car en y regardant de plus près, on découvre bien vite, dans l&#x27;intimité de chacun, que le bonheur n&#x27;est pas toujours au rendez-vous. Et peu à peu, les secrets remontent inévitablement à la surface, risquant de faire voler en éclat le vernis lisse de leur tranquille existence...

Avec Eva Longoria, Teri Hatcher, Felicity Huffman, Marcia Cross, Nicollette Sheridan, Dana Delany... © WALT DISNEY COMPANY (THE)</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Les princes et les princesses de l&#x27;amour" href="/les-princes-et-les-princesses-de-lamour-p_3442"><article aria-label="Les princes et les princesses de l&#x27;amour" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=792e8d2b5e81d3f9e55acfec69935d113d55cef9 128w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d913b36e8a809d7013df083fbc71fac1dd10cc97 192w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=04e0e5206d7a6fc491d73091ebe519f39a45e164 240w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=de5ae5d1706ea7cac38da1ed8087e84cea2c74e6 307w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c9c25806d9981ea67f800069de7f1991b7aa7a6e 384w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=f0eba52c67766590665417f38873637a0f8b6a09 432w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2e29a779a5ce2f7c2a87c246eae82f38807b058e 480w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7b0f465a373e2e3337cc0d62de259e5705bbaffd 576w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=680eed2f82c9c6366a5cbe01efeeffa7ef50d09c 640w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4f2f55241d28455bed8882533c3a567bd5bd6f93 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f84edf1fa36aee6ea1fbd63bc2d39639b0b4e0d2 128w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0f71f2ff823dbff3bf089219aea36f7b645dc015 192w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=f7f032053f010e0de6d1b2e8c2936fca4027ce17 240w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9d8b33297a0856db3d59d4fac91b24ae1f4595fb 307w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=6c3e0cc04e29f77999debbfbb7dd9e5a47de68f2 384w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d1f6ec43754faeb07a06bed34ca206404044d799 432w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=e4f11e48f848d68ba24c982875e38ddf4134c4a4 480w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0f861e1f4231b33d0d60709722b1a32f5455e9d6 576w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=86424c5c4fb00fe62a67955058c12b86203fad23 640w, https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ed074adf169f7a8a30e7eb4b9728cdac8ef08138 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3576601/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f84edf1fa36aee6ea1fbd63bc2d39639b0b4e0d2" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les princes et les princesses de l&#x27;amour"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les princes et les princesses de l&#x27;amour</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">183 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Quatre nouvelles Princesses et quatre nouveaux Princes, déterminés à oublier leurs histoires passées et ouvrir de nouveau leur cœur, vont se confronter à l’épreuve du temps. Les membres de l’Agence, dirigée par Magali Berdah, vont les aider avec des coachings personnalisés, des datings inédits mais surtout des surprises… Gare à la hotbox ! Chaque minute compte ! © STUDIO 89</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Un dîner presque parfait" href="/un-diner-presque-parfait-p_820"><article aria-label="Un dîner presque parfait" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=09c12eb5c0270e02003698e37c10004e552892b4 128w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=4b63f0ac09fea9c09186671996ffa46650d3820f 192w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bbc98eadf99c58fcbd389a0290e1c751dd84f6fc 240w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=7eb432fb328c4e93ed1705ae4414055471a72148 307w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f62af709bf337652efb4dde0ee92cbd66792f70f 384w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=02e08f109ba33d3f5833867bc0ac7e25d001c72d 432w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=023cf16f8839dc673b4ba0f94ca71c281d407633 480w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=09bf24bceb5e52db6724ebde7ed4350109f4ca1d 576w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b1f7981431405bacd2b535f18afa0e8ca015acaf 640w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=cd02225f49a852688514d0dc82af9a5295dfdeb5 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c3bcc2f231e8f5209c6694ae118f7ef4093c4613 128w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8419c339c7d9d03fdfe50a3d9d96c92da5023215 192w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=63622307b600822cf3334993a40f450cc0ae075c 240w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2603caf9f9b8f3b7fc45fc46da0481504af339ec 307w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=e268ca6dbe916e91cf0dfe0815d865627e5ca39b 384w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=497e6aaa128ac8775540aa7f26159a55bb75328b 432w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=44149c1dd7081fe50c2d008f3dc4e894248f7f8a 480w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=182a37423ac5232bacae88a6b06920afd29f1f20 576w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=616040b3cc55afb83edc1cbc0d5818c4339655a5 640w, https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1b2d1ab629c7c6e3ab826219b71ccd0a3d8e0897 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3420710/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=c3bcc2f231e8f5209c6694ae118f7ef4093c4613" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Un dîner presque parfait"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Un dîner presque parfait</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">46 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Une compétition d&#x27;un nouveau genre, mêlant art de recevoir, décoration et talent culinaire, où chaque candidat  doit faire preuve de générosité et de créativité pour étonner ses invités ! Ils sont cinq, ils habitent la même région, ils ne se connaissent pas et pourtant, ils vont s&#x27;inviter à dîner à tour de rôle pendant toute une semaine pour remporter le titre du meilleur hôte. D&#x27;après un format Granada. Tous droits réservés © Studio 89 Productions</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Les reines du shopping" href="/les-reines-du-shopping-p_2712"><article aria-label="Les reines du shopping" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=bbe90f43e4eab2a16935154621b855289e6892a2 128w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=0b0a529ad6f063c17751aa70af2bfc2df3cf3967 192w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=6dba6845407d3c13005b556a9a00664a9b7d51bf 240w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=0729c6103bd711c2be858c8470f930582bb65851 307w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=83505590727a1549c063473774458c949b63d357 384w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=12544b23d055e0d8a0dc9ad621bc630e2ea095e4 432w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ddb1180929abe9020eea18f0cf0b40878e4bdf06 480w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=25509fe119486a79bd16b6b5920849580979fa3a 576w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=6140f5ff77665f4990a7c81ceb08a8b53e4a92f1 640w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=6f2529200f5fca848fec2c3231c67e8d9e32fb04 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7040822513b7fbf9e2d62ffb49320de892749c7a 128w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=01ebab59be803cfb250eae39dad41756e8dcd0a7 192w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=497ee76c66c7c3b8f86d2220c701455700470135 240w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2d47189a784975c448d0efee6ccaad9edadf8388 307w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f2717c5cb629cccb3fec97aa9b06ebb3c8dad226 384w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=59b9a802485785128e0061f7c10bcc16ac06e5da 432w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=230e28401dcc290ce8c2ca432cfae4c3e2ae5f07 480w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7386e847c1a06897930da61e2428f3e766e1e7f0 576w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=d38046c37bca4d17e3006a355989cd428e70b152 640w, https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=77c84cdb6908e397857707df9a242611790ffcdd 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3531977/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=7040822513b7fbf9e2d62ffb49320de892749c7a" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les reines du shopping"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les reines du shopping</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">288 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Les candidates relèvent un nouveau défi : 2h30 de shopping suivi d&#x27;un maquillage et d&#x27;une coiffure home-made en seulement 20 minutes ! © HERVE HUBERT SAS</div></header><div class="sc-1z0hq0i-4 GpoDE rju50d-2 itrbuw is-primary is-responsive"><div class="sc-1z0hq0i-0 dJrxFI"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1z0hq0i-1 fEVRdz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 eGXizu"><hr class="sc-1o0n65j-3 jBxbII"/><div class="sc-1n76apg-5 egHicD"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mon-compte/filtre-parental">Filtre parental</a></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Grille des programmes</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2021 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,20]</script>
<script async data-chunk="main" src="/vendors-4f9edb847e.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-6d1b9b7406.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-4ba0b5dd82.bundle.js" type="module"></script> <script type="module" src="/client-4013dfe4e3.bundle.js"></script></body></html>