<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title data-react-helmet="true">La fantaisie douce de Jean-Pierre Marielle sur 6play : voir les épisodes en streaming</title>  <script type='text/javascript' >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</script>  <meta data-react-helmet="true" name="apple-itunes-app" content="app-id=369692259"/><meta data-react-helmet="true" property="fb:app_id" content="295103713895015"/><meta data-react-helmet="true" property="og:site_name" content="6play"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="fr.m6.m6replay"/><meta data-react-helmet="true" name="twitter:app:id:ipad" content="369692259"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="369692259"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:ipad" content="6play"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="6play"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@m6"/><meta data-react-helmet="true" name="twitter:domain" content="6play.fr"/><meta data-react-helmet="true" name="twitter:site" content="@m6"/><meta data-react-helmet="true" name="description" content="La fantaisie douce de Jean-Pierre Marielle sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:description" content="La fantaisie douce de Jean-Pierre Marielle sur 6play : Les épisodes en intégralité, des vidéos supplémentaires et les meilleurs extraits."/><meta data-react-helmet="true" property="og:title" content="La fantaisie douce de Jean-Pierre Marielle sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="title" content="La fantaisie douce de Jean-Pierre Marielle sur 6play : voir les épisodes en streaming"/><meta data-react-helmet="true" name="robots" content="follow, index"/><meta data-react-helmet="true" property="og:image" content="https://images.6play.fr/v2/images/2212768/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=2db938e116823e2dd19a04261be28d332546903a"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" name="twitter:image" content="https://images.6play.fr/v2/images/2212768/raw?blur=0&amp;fit=scale_crop&amp;format=jpeg&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=2db938e116823e2dd19a04261be28d332546903a"/><meta data-react-helmet="true" name="twitter:image:width" content="1200"/><meta data-react-helmet="true" name="twitter:image:height" content="630"/><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1,minimum-scale=1,maximum-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="version" content="6play (5.31.4)"><meta name="theme-color" content="#0b0426"><link rel="shortcut icon" href="/favicon-fc0259f05a94ace5a6713c4297f0a093.ico"><link data-react-helmet="true" rel="canonical" href="https://www.6play.fr/la-fantaisie-douce-de-jean-pierre-marielle-p_13909"/><link rel="apple-touch-icon" href="/assets/images/icons/touch/touch-icon-iphone-2f068496bd.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/touch/touch-icon-ipad-8f18ca7c86.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/touch/touch-icon-iphone-retina-9de607e48d.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/touch/touch-icon-ipad-retina-19777070a0.png"> <link rel="dns-prefetch" href="https://ad-configurator.6cloud.fr/graphql/undefined/customers/m6web">  <link rel="dns-prefetch" href="http://adgateway.6play.fr/v5">  <link rel="dns-prefetch" href="https://d16w83149ahatb.6cloud.fr">  <link rel="dns-prefetch" href="https://front-auth.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://api-consumer-auth.6cloud.fr/api/m6web/token">  <link rel="dns-prefetch" href="/tcf">  <link rel="dns-prefetch" href="https://coupons.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://drm.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://e.m6web.fr">  <link rel="dns-prefetch" href="https://gelf.m6web.fr">  <link rel="dns-prefetch" href="https://geo.6play.fr/v1">  <link rel="dns-prefetch" href="https://geo.bo.rtl.fr">  <link rel="dns-prefetch" href="https://heartbeat-v2.6cloud.fr/v2">  <link rel="dns-prefetch" href="https://images.6play.fr/v2">  <link rel="dns-prefetch" href="https://ad-interceptor.6cloud.fr/v1">  <link rel="dns-prefetch" href="https://layout.6cloud.fr/front/v1">  <link rel="dns-prefetch" href="https://pc.middleware.6play.fr/6play/v2">  <link rel="dns-prefetch" href="https://mon.m6web.fr">  <link rel="dns-prefetch" href="https://premium.m6web.fr">  <link rel="dns-prefetch" href="https://api.qualif.io/v1">  <link rel="dns-prefetch" href="https://static.6cloud.fr">  <link rel="dns-prefetch" href="https://pc.store.6play.fr/v1">  <link rel="dns-prefetch" href="https://stores.6cloud.fr">  <link rel="dns-prefetch" href="https://time.6cloud.fr">  <link rel="dns-prefetch" href="https://urlhitter.m6web.fr/v2">  <link rel="dns-prefetch" href="https://m6web-users.6play.fr">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v2">  <link rel="dns-prefetch" href="https://6play-users.6play.fr/v3">   <link rel="preload" href="/assets/fonts/sourcesanspro-black-d8eab34480.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-bold-1a4bcb3ec9.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-light-ede18477b8.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-regular-899c8f78ce.woff2" as="font" type="font/woff2" crossorigin>  <link rel="preload" href="/assets/fonts/sourcesanspro-semibold-c85615b296.woff2" as="font" type="font/woff2" crossorigin> <link rel="stylesheet" href="/client-9a87e05c20.bundle.css"> <link data-chunk="main" rel="stylesheet" href="/main-c0a6afa6f0.bundle.css"><link href="/zed-5cf2ce93b4.bundle.css" rel="stylesheet"> <style data-styled="true" data-styled-version="5.1.1">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</style><link rel="manifest" href="/manifest-pwa.json"><script>var urlOldBrowserWarning="avertissement-navigateur";var blackListedBrowsers=/((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(3[_.]2|4[_.](0|1|2|3)|5[_.](0|1)|6[_.](0|1)|7[_.](0|1)|8[_.](0|1)|8[_.]4|9[_.]0|9[_.](2|3)|10[_.]0|10[_.](2|3))(?:[_.]\d+)?)|(CFNetwork\/672\.1\.15)|(CFNetwork\/709\.1)|(CFNetwork\/711\.(\d))|(CFNetwork\/758\.(\d))|(CFNetwork\/808\.(\d))|(CFNetwork\/.* Darwin\/10\.\d+)|(CFNetwork\/.* Darwin\/11\.\d+)|(CFNetwork\/.* Darwin\/13\.\d+)|(CFNetwork\/6.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/14\.\d+)|(CFNetwork\/7.* Darwin\/15\.\d+)|(CFNetwork\/8.* Darwin\/16\.5\.\d+)|(CFNetwork\/8.* Darwin\/16\.6\.\d+)|(CFNetwork\/8.* Darwin\/16\.7\.\d+)|(CFNetwork\/8.* Darwin\/16\.\d+)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.?([ab]?\d+[a-z]*))|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)pre)|(Fennec\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.(\d+(?:pre)?))|((Namoroka|Shiretoko|Minefield)\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)([ab]\d+[a-z]*)?)|(Opera\/9.80.*Version\/(9\.0|9\.(5|6)|10\.(0|1)|10\.(5|6)|11\.(0|1)|11\.(5|6)|12\.(0|1)|(1[5-9]|[2-4]\d|5[0-8])\.0)(?:\.\d+)?)|(CrMo\/([4-9]|1\d|2\d|3\d)\.0\.\d+\.\d+([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(Edge\/1[2-8](?:\.0)?)|((Chromium|Chrome)\/([4-9]|1\d|2\d|3\d)\.0(?:\.\d+)?([\d.]+$|.*Safari\/(?![\d.]+ Edge\/[\d.]+$)))|(IEMobile[ /](10|11)\.0)|(Version\/(3\.(1|2)|(4|5)\.0|5\.1|6\.(0|1)|7\.(0|1)|(8|9)\.0|9\.1|10\.(0|1)|11\.(0|1))(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Trident\/6\.0)|(Trident\/5\.0)|(Trident\/4\.0)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)\.\d+)|(Firefox\/((2|3)\.0|3\.(5|6)|([4-9]|1\d|2\d|3\d)\.0)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (5\.5|([6-9]|1[0-1])\.0))/;
if (
  blackListedBrowsers.test(navigator.userAgent) &&
  !/Headless/.test(navigator.userAgent) &&
  !/FB/.test(navigator.userAgent)
) {
  window.location.href = window.location.origin + '/' + urlOldBrowserWarning;
}</script> 

  <script>// Add "globals" config variables to window
    (function (root) {
      var globals = JSON.parse('{"accengage":"6play-by.accengage.net","sirdataPartnerId":"23182"}' || '{}');
      for (var key in globals) {
        if (globals.hasOwnProperty(key)) {
          root[key] = globals[key];
        }
      }
    })(window);</script><script>(function(i,s,o,g,r,a,m){i['googletagObject']=r;i[r]=i[r]||{};
    i[r].cmd=i[r].cmd||[];i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.googletagservices.com/tag/js/gpt.js','googletag');
  </script>  <script>var appVersion="5.31.4";</script></head><body><div id="__brk" class="origin"><div class="n913wo-3 jSDWWn app app--full-features app--6play app--m6web app--ambient app--not-covered"><div class="crm"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"6play","logo":"https://www.6play.fr/assets/images/services/icon/6play-35d106d387.png","name":"6play","sameAs":["https://www.facebook.com/6play","https://www.instagram.com/6play","https://twitter.com/6play"],"url":"https://www.6play.fr"}</script><div class="n913wo-5 cuyMWW"><div class="route-loader" style="transform:scaleX(0)"></div><div class="n913wo-4 fCmDdf"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.6play.fr/la-fantaisie-douce-de-jean-pierre-marielle-p_13909","name":"La fantaisie douce de Jean-Pierre Marielle"}}]}</script><div class="yi46nm-0 jHNvfO"><header role="banner" class="out-flow" data-height="72" data-mob-height="60"><div class="sc-10mddfb-2 jniKjB g2a1nk-0 JJoMn" style="position:absolute;top:0"><div class="sc-10mddfb-1 crGEce"><nav role="navigation" class="sc-10mddfb-0 eHMPKn"><div class="m4392j-1 imWKGD"><ul class="sc-1a9nfpe-1 huvQRu m4392j-0 dHnhZK"><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv active" href="/" title="Accueil" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Accueil</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" class="sc-1ajxxj-0 sc-1c6u83a-3 iUrMAG" aria-controls="navbar-subnav-chaine" aria-expanded="false"><p class="sc-1veuio6-0 cJKdVI sc-5d8x85-0 sc-5d8x85-1 kvWega"><span class="sc-1c6u83a-1 dLGpKF"><span class="sc-1veuio6-0 hSNsjM sc-1c6u83a-2 dQTvni">Chaînes</span></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO sc-1c6u83a-0 cZHHLQ"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M8.116 9.294L12 13.17l3.884-3.876a.998.998 0 011.411 1.411L12 16l-5.295-5.295a.997.997 0 011.41-1.41z"></path></g></svg></p></button></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv is-brand active" href="/" title="6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play_ghost-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#6play-usage" alt="6play" title="6play" width="86" height="64" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv" href="/recherche" title="Rechercher" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO ye0ny3-0 cmSZrS with-label"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M11 3a8 8 0 016.162 13.102l3.618 3.618a.75.75 0 01-.976 1.133l-.084-.073-3.618-3.618A8 8 0 1111 3zm0 1.5a6.5 6.5 0 100 13 6.5 6.5 0 000-13z"></path></g></svg><span class="sc-1veuio6-0 hSNsjM with-picto">Rechercher</span></span></a></li><li class="sc-1a9nfpe-0 jBXBvY"><button type="button" tabindex="-1" title="Mon Compte" class="oxwymj-0 jtrbaw sc-1ajxxj-0 kInStr ye0ny3-1 bRTmBv"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><span class="sc-1veuio6-0 hSNsjM">Mon Compte</span></span></button></li></ul></div><div class="sc-10mddfb-3 gXcyBs"><div class="n2mt4-0 caKAMc" id="navbar-subnav-chaine" aria-hidden="true"><div class="b8xld8-0 UOEGQ"><ul class="b8xld8-2 kcQpMG"><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/m6" title="M6" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6_ghost-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#m6-usage" alt="M6" title="M6" width="33" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/w9" title="W9" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9_ghost-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#w9-usage" alt="W9" title="W9" width="49" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/6ter" title="6ter" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter_ghost-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6ter-usage" alt="6ter" title="6ter" width="54" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/gulli" title="Gulli" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli_ghost-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#gulli-usage" alt="Gulli" title="Gulli" width="25" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/pp" title="Paris Première" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere_ghost-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/teva" title="Téva" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva_ghost-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li><li class="b8xld8-1 hWwyla"><a class="sc-1ajxxj-0 kInStr ye0ny3-1 ffAbiR" href="/leliveby6play" title="Le Live by 6play" tabindex="-1"><span class="sc-1veuio6-0 hSNsjM sc-5d8x85-0 eIGmNn"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot_ghost-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS without-label"/><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#100foot-usage" alt="Le Live by 6play" title="Le Live by 6play" width="43" height="24" class="sc-1sebzd4-0 eTGBFE ye0ny3-0 cmSZrS"/></span></a></li></ul></div></div></div><div class="nqi6nw-0 ekVyBX"><h1 class="sc-1veuio6-0 fAspTg nqi6nw-1 fGGpCa">La fantaisie douce de Jean-Pierre Marielle</h1></div></nav></div></div><div class="e5bz8b-0 bjfHWO"><div class="n0hnnr-0 gEA-DEw"><h1 class="sc-1veuio6-0 iBPSfB n0hnnr-1 fUkZhk">La fantaisie douce de Jean-Pierre Marielle</h1></div></div></header><main class="sc-1k3jyhk-0 bVMwdI" id="main" role="main"><div><section class="sc-17ahufu-0 bHxVLI is-fullViewport is-first"><article id="page_621c4caeac9237.62776219--bdc93740-08ad-419e-9bbf-e04d9910c4e1" class="rft15m-0 keOdNv"><div mask="#0b0426" class="sc-1a7dpzm-0 judjwF"><picture class="rgmmcr-1 dhHgOZ force-load has-placeholder"><source type="image/webp" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=77e66ae46af8801728f75120c43c25711c07fc5c 320w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=98efcc28ae25f1deba148da72bc14cdd83a5f2f6 480w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=050dbb4f8edede2a8d373a65c5414b15e5619972 640w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=393095b0aaec67feaffcde1d9de3b1209d48f3ce 800w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=6c7c7b5aaf46ce6b9c3323f7a06c69dd06e9c666 960w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=fadabaa2c34b05d84507d537d5df1c1a76bcda0f 1120w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=eab360db3239b82b1060425b4592d6079b622a3a 1440w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=a351ae825247a6c025ef4bad1d2887561134d597 1760w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=c0cc9b6c79ccff57e16825dc62bdc7571a7fad7b 2080w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=545213bb32c3194732d4247486c643916845ada4 2560w"/><source type="image/jpeg" media="(orientation: landscape)" srcSet="https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ada93a69dc59176acd25b8ad3428944be3238264 320w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=270&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8d6372d1b11ffec2d5180ca24413e855348f36cc 480w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=360&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=37f3d99691e10f7824731e05383ef8a681de3ca4 640w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=450&amp;interlace=1&amp;quality=60&amp;width=800&amp;hash=fb7070f0c49dc23ea8629bf3bdda0ff205406e6f 800w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=540&amp;interlace=1&amp;quality=60&amp;width=960&amp;hash=4668ca1d4385f3632487ff86c7addc97955fa4c2 960w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=630&amp;interlace=1&amp;quality=60&amp;width=1120&amp;hash=742e037f9db2bdad3cfb70cffc148a985277f32e 1120w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=810&amp;interlace=1&amp;quality=60&amp;width=1440&amp;hash=4326de1ec60ed8d0789c62217afade42f304174c 1440w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=990&amp;interlace=1&amp;quality=60&amp;width=1760&amp;hash=013a3942d6b4a1b66e5a8a031261cbb292aac778 1760w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=1170&amp;interlace=1&amp;quality=60&amp;width=2080&amp;hash=9ccc5cd9b0227ef0c82fba3f238019104f39a838 2080w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=2560&amp;hash=48583d9ed2d3d28476568c2ccf4838bdf6b58612 2560w"/><source type="image/webp" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=85ecaebf06d36ea4ca269ff0f979e2a226737ae2 240w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=2c16a41a2ab8430c770d74c1ceb5e9c9f9f56c4d 360w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=422abdc7d6556e13cdddeaa0a572ace085bdcb6a 450w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c210fb1a8955bdf8b64a46f7fb8851f36fef0077 576w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=c60e7c8007db588008d2a1ec42a52d4a35a0cca6 720w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=53e65f152070bbecd8b4b724c87c08b84de8114c 810w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=15e3349dc91a221f05eac75301df385deec0e27c 900w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=9fc669216e2a0827d78bacd3a2b0647a2202d579 1080w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=6b97440527bfd610fc815c0bf0d50e92e1ee8d79 1200w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=4232e85423344f3cd0dd21b3c9d1c09a7ba21895 1536w"/><source type="image/jpeg" media="(orientation: portrait)" srcSet="https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4b19b08d5534788d7e125af62a53ea3a340eddef 240w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=360&amp;hash=c2f00767df1b035a989b1dc0bf0211c2c4ca4755 360w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=450&amp;hash=235e0cb5f4f167b05c60d925cf319409f3c31a7d 450w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=e08c16c19dacbb748ead00c71e7a934079bac516 576w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=720&amp;hash=113a9412eb915adafe080de4c64d99c7ac05ce04 720w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=810&amp;hash=698e9f06ff706c72995b0fc47a85ebaa9af3eb4c 810w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=900&amp;hash=1c35c84cf0c1316b96b69cca77cd654506d1d42b 900w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=1080&amp;hash=9b7e819bed0c1258b72ec638681610676aadd535 1080w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=1200&amp;hash=1e176c0087756b2332679933d652d0de00d32ed8 1200w, https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;crop=top%2Cright&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=1536&amp;hash=5b2957c50915e9b4f511b55dc3281efa368196de 1536w"/><img src="https://images.6play.fr/v2/images/2212754/raw?blur=0&amp;fit=scale_crop&amp;height=180&amp;interlace=1&amp;quality=60&amp;width=320&amp;hash=ada93a69dc59176acd25b8ad3428944be3238264" class="rgmmcr-0 eswGmG sc-1a7dpzm-1 gsIZoy" width="320" height="180" alt="2732-1536_MEA.jpg"/></picture></div><div class="qd8avx-0 jwKxkB"><div color="#ffffff" class="nei5bm-2 cNRBFu"><p class="sc-1veuio6-0 fvwUPq nei5bm-0 jWzBdW">La fantaisie douce de Jean-Pierre Marielle</p><div class="nei5bm-9 fEDJNC"><button type="button" class="oxwymj-0 jtrbaw sc-1qpa8kx-4 eOyIfE is-primary is-responsive" aria-label="La fantaisie douce de Jean-Pierre Marielle - La fantaisie douce de Jean-Pierre Marielle"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M17.5 20a1.5 1.5 0 001.5-1.5v-6a1.5 1.5 0 00-1.5-1.5h-.75V8.75A4.756 4.756 0 0012 4a4.756 4.756 0 00-4.75 4.75V11H6.5A1.5 1.5 0 005 12.5v6A1.5 1.5 0 006.5 20h11zm-3.25-9h-4.5V8.75c0-1.24 1.01-2.25 2.25-2.25s2.25 1.01 2.25 2.25V11z"></path></g></svg></span></div><span class="sc-1veuio6-0 bgsrdd sc-1qpa8kx-2 jwrCpr">Voir la vidéo</span></button></div><p class="sc-1veuio6-0 jRdshg nei5bm-1 jzZpPQ">Avec sa voix caverneuse et chaude, Jean-Pierre Marielle est l&#x27;un des derniers géants du cinéma français. Déjà visage familier du public dès les années 50/60, il devient dans les années 70 un acteur populaire majeur grâce au film « La Valise » de Georges Lautner et surtout « Les Galettes de Pont-Aven », de son ami Joël Séria. Le public découvre toute la fantaisie, toute l&#x27;extravagance d&#x27;un comédien qui incarne à merveille et transcende le Français moyen à l&#x27;écran.  © L&#x27;ATELIER D&#x27;IMAGES</p><button class="sc-1esye45-2 dVskuE aazokd-1 fIvlLF is-tertiary" aria-describedby="JumbotronMobilePopIn-1c51591dd179a233ad631ca092628a54ef531de7"><span class="sc-1esye45-0 cGpZDX"><span class="sc-1esye45-3 iSQVuC"><span class="sc-1veuio6-0 cJKdVI sc-1esye45-1 lgIYbk">Voir plus d&#x27;infos</span></span></span></button><div class="nei5bm-5 isfdOl"><div class="nei5bm-4 fPlMdO"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE nei5bm-7 iehqkG"/><p class="sc-1veuio6-0 dktssj nei5bm-6 dHkbpk">Documentaire | People | Cinéma</p></div><div class="nei5bm-4 fPlMdO"></div></div></div></div></article></section><section class="sc-17ahufu-0 bHxVLI has-title"><div class="y84eg7-0 sc-8pi7if-0 LuxLU"><h1 class="sc-1veuio6-0 iBPSfB nngvz8-0 dHkOGV"><span>Vous aimerez aussi...</span></h1></div><div id="page_621c4caeac9237.62776219--957a16af-8f3a-419a-ae21-ba2466d09733" class="sc-1jzygab-4 iQMNlv"><div class="sc-1jzygab-5 fNJpJi"><ul style="transform:translateX(0px)" class="sc-1jzygab-6 ccksPX"><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Happy &amp; Zen" href="/happy-zen-p_11777"><article aria-label="Happy &amp; Zen" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=9d3c2ebbf7800dbff09412327349f3006196ea29 128w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=3b7c1cd9435e77e07c8de39bc5bcee79924f8607 192w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=1fa9b4dad4aa37f4c5bef890b36891c5d3bc0379 240w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a7e151d365bc32f6442d1fdf77c93b6e84527f0f 307w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9d4a40aefe01d86f683bf3f5d20386f3d6f2b87d 384w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=3d88df1a849c338d32f70fb922cc1942d723c74f 432w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=d528b54ee40d85202611e53887b0f7d52219bd74 480w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ac072a663fcddf3814ab1906d3d3de5e16468c8f 576w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=822deb10d02d766a00d1c1b1662778fb7e030763 640w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=741de44c93902d48313f528138ef8a6b10fc147e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e6ef536dee749fc0fdc9a4fd8fe5ce6671d9376d 128w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5c1cece5c0ddcb0d7fdb5bf9c0fd6feeb45a6ed1 192w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=354ec3bcb60f46d00bfc84a13d9970dd6f5ab23b 240w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b49302cd4f4259d336d2a05152a982ebf37cab99 307w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=d6134cdf450278e1d15d6b1f8ffb8278ce2756cc 384w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a364608aa4ab9943fe22fc84ff72ea5d597cdfe8 432w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=927302398ef8d9f57a6ca592876bf45ecfa6d225 480w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=54c087c1d84daec98e9b3c60b2b26612ab8a3bfb 576w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2c25b41245af8f75caf8ec84fcae4119edee179a 640w, https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=fe208f748d6baf445069486575ec80a0ccd8ad44 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3295699/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e6ef536dee749fc0fdc9a4fd8fe5ce6671d9376d" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Happy &amp; Zen"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Happy &amp; Zen</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">52 magazines</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Se sentir bien dans sa tête et dans son corps est aujourd&#x27;hui devenu une priorité pour nombre d&#x27;entre nous. 
Alors que nous vivons à 100 à l&#x27;heure avec du stress au quotidien, nous sommes toutes et tous en quête de bien-être. Dans cette 2e saison, Laury Thilleman mène des expériences, se dépasse, surmonte ses peurs... car se dépasser permet d&#x27;être Happy &amp; Zen ! © TROISIEME OEIL PRODUCTIONS</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Le zapping de la télé" href="/le-zapping-de-la-tele-p_6396"><article aria-label="Le zapping de la télé" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=409d468d1d3bb737fe6cb41a652e937ac2ab7742 128w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=2d44a6ec06cb3da9ca2223054114750bbe073e76 192w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=efa1c557819d8dd48ebb1341515cf665d801a7b2 240w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=b5192dac637d48baa26a7fdc0cb981ddcb7476ba 307w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=823aea6d661330d65323b90c8c72e023bb7ff105 384w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e1565f2e5886599f982539faedc618038c9e124d 432w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ffcf8b29026f0fdb75d192be331a6ee39f9bf40f 480w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=18bb8bb43f77b7ba38e2351bddb3b073d82c7b53 576w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=37b4aff1b0162f9738a143a088d4be3324210485 640w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9f297c5b09839b35fd18e979b27768adad80c51d 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f2e50d0af8cb7707cf96f2afc4ca10900411063f 128w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=26850a64d105d0daecdf849fd6c7f1ae7c602256 192w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=a35877391c5c7aa727d2a3579194d94bdd435840 240w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=abf7532e02241eec88eb37c24b882d92da9e8077 307w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=177a475fe884cd6b2a12d67304dee4469b3746e6 384w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=ae9d287263f634c79f997251b4da5c7fa7589f85 432w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=fc8b482b5f60773a22f7892da9af9cd71fa5a891 480w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c8bc599429738423c8c9eb827ec23619be5220b9 576w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=37e0031206366d38d6e3f60aa8777bf58c23ddfc 640w, https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=ab18ccc09b1123f46b1e9a33ddd3a045a4651a41 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3599926/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=f2e50d0af8cb7707cf96f2afc4ca10900411063f" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Le zapping de la télé"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Le zapping de la télé</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">3 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Chaque semaine Paris Première offre le condensé des meilleures séquences de la télé dans LE ZAPPING DE LA TELE. Un moment unique pour se divertir, rire et voir ou revoir ce dont tout le monde a parlé. © Kangai © KANGAI</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Très très bon" href="/tres-tres-bon-p_987"><article aria-label="Très très bon" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=032aed87680b9e86421d49839a8c1157248fd1f3 128w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=58fc4698174950c5fb79169fc02253043d79d90f 192w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=5731b3ea9df110a0dcc4e0a2d663fe10eb1a6130 240w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6577f903f16ec0f95c249c6f851160336936d48a 307w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=80bf4a0a8aba6553b736800fc761077d0a58680c 384w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=cf6609c34aed882464593bbad053093430c2027a 432w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=0564da8f9f89e48898e6eb1f1418f43cc7667266 480w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=7fb231eee348f6a00241e014df8927d399692bb5 576w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=b2e29c82e58b9a8a3f1d5fd0c0821a8c1f615a38 640w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=6af1a22787911eb7fa049bb5cef354d8acb56558 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fbc3c56e6b555f27ab07581e0a0be83f3ec00a36 128w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=acbf6fa9c1ee4a5d690b102c0bc3a39f8230e6e3 192w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bfe42e68895fd97e2990f69e90d65da01060e5ab 240w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=a84b1b1e6a6a452fe04aac9dc95ba4056f336406 307w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=bab44e60349a27f48a40503b3bcad93bc73a5877 384w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9dde0159d123fa3197ca861858ce3bd1acc775a6 432w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2babfbd0a1aa243755a67263d1ddfa87f051b498 480w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=975e5c567fa45e8cca00157639dbc47e067df456 576w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=ce27a4f39495da5cdafafedce9668a67500e0e41 640w, https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a1205c0333fd401d3dcc8319d5486124a8f80929 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2682267/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=fbc3c56e6b555f27ab07581e0a0be83f3ec00a36" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Très très bon"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Très très bon</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">26 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Présenté par François Régis Gaudry. Avec Elvira Masson, Mina Soundiram, Valentine Oudard, Philippine Darblay et Gwilherm de Cerval. Tables bistronomiques, restos chics, adresses traditionnelles et autres comptoirs secrets, la fourchette de François-Régis Gaudry pique de tous les côtés. Toujours en bonne compagnie, l&#x27;expert teste et a le bon goût de partager. Bonnes adresses, plats malins, associations inspirées, ça donne des envies et des idées. @TV Only Paris Première</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="MAPS" href="/maps-p_13217"><article aria-label="MAPS" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a0585c383bf0e8b8a47a40c39de1f637ae382cc6 128w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=73e4edd419d0b0bb3c2cb550c38daa41763b02d5 192w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=020750de9fe5369ce1ff55dc4e35b3145df8713b 240w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6e0fc8c296b9e6422edcd1ee1d047cfcc1fb60a8 307w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=b3f727a37ace7368868933a399858c4cdf15190f 384w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=292e666f8ac6ddb544d033e74f560f639a439b2e 432w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=1f1ad68db24404592c0d7cc3ae4699c7e30aa098 480w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=cba945a70445a6e363c4a9d92b0fe6cc181d5ba1 576w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=529fdb6e408779295eccbfe3608f68115844c4cf 640w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=9fabc2d50c6074c0587227a10848cb6ef6e9d808 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8074bbd0395ddb76d3a26899593a8fea72b3d888 128w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=44930173d536206ff17936ef90d836a0b65f8f08 192w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=c38d52ef7efdc30cadf96f2b3dbb3a938f666643 240w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=ad99a8352756588df1e50afc560cffe3159abb31 307w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=26475254ef6c986e91c0d59e59b7954bfe007210 384w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=011963e60cf4b5524aeea39219d6f713c786d25d 432w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=9f3ef7bcb643831cbb2889a30118cf660f699748 480w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=10f04e6367c785dbd17186a734964ab95ae6c9ff 576w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1c18d57ff43bb08995c7b3e23f09728f8dbf78f3 640w, https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=00d7bd88a21aa541a8dba1537383a38153f3cbd6 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2174686/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=8074bbd0395ddb76d3a26899593a8fea72b3d888" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="MAPS"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">MAPS</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">8 magazines</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">MAPS est le magazine d&#x27;art de vivre croqué par Marin Montagut. Adresses oubliées, spots inédits, lieux historiques, points de vue d&#x27;exception, friches préservées, rendez-vous d&#x27;initiés... Chaque semaine l&#x27;émission pose son regard sur les adresses, institutions et artisans qui façonnent la ville et en préservent l&#x27;âme. Rythmée sur une journée, MAPS est le manuel illustré indispensable pour un quotidien authentique, qui livre autant de lieux secrets que d&#x27;adresses inattendues... © TV Only © TV ONLY</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Les pieds dans la mayonnaise : les irrévérencieux des années 70" href="/les-pieds-dans-la-mayonnaise-les-irreverencie-p_21447"><article aria-label="Les pieds dans la mayonnaise : les irrévérencieux des années 70" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=d3ea52ab42c2114bfac9f6715900b28578d0f0b0 128w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=fbf00a523f2fea739a7110cce2aa6fbcc6b05098 192w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4f11323852829016c330fa7dc337af298860b341 240w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=9b3521c32496dea540068ce7e445b2a4f6e50257 307w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=3f60e9c36e94535dcbcc19a0e1d1380b36ba4e4d 384w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=342e92ba08f15d5c0a17fd10b9bc25d07f0ff60d 432w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=b61e185d70c69cde3b9be6a1e917288656bc2318 480w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=d346e9ddc872e48479ae6e9c6debbf17a926b605 576w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=089c96e82f88276526a1aa819d45ffd9913042ae 640w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=fe4e25af5fd733605e594da3be2b9fe21758f637 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=96c0e437f3a12a37d1ae94bfaa3681f638598dc8 128w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=55aa786494588459cfa6800193e8f40d5f0f5a63 192w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=11f78b80927865d93e729cdb63e4720fbb5fe894 240w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=89c9f40722acd167ba6bb20f655196e410a56f41 307w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=38dc7d5baffd7ead32c66f4bd97246130c7ab15d 384w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=13e71f5a1c71a8494701bde17aa9d53a4cbeea20 432w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=2709b7509539235eeaccfb1c5da712e341a2a8cf 480w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=51b98d5bcc0a3f5beb404ba75903fc46e5751b5c 576w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=52856246b4c500849e91d482c4617811fc0c768a 640w, https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=06c91d03c4b062040c5abc70111996d180fe7999 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3644835/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=96c0e437f3a12a37d1ae94bfaa3681f638598dc8" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les pieds dans la mayonnaise : les irrévérencieux des années 70"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les pieds dans la mayonnaise : les irrévérencieux des années 70</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Début des années 70, la France va se libérer sous l’impulsion de quelques personnages incorruptibles qui mettent un immense coup de fouet dans le petit écran mais aussi sur les grands écrans de l’hexagone. © Rockyvision</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Au cœur du crime" href="/au-coeur-du-crime-p_13667"><article aria-label="Au cœur du crime" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=6866396deb2457495ffa4c5eee8fb9dd6d362312 128w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=eb730dfbf112148e5eb42074c80259d6835b415c 192w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d35c42854b09644b713cb0462d12f3ae3a212696 240w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=df8c4e70847d5594275719a6f0eba43469259962 307w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=a1f555df67462f6662aac19f7e9e749b66c49936 384w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=a9bedfe8b60981d0f5533e66fc6c73296470cc2d 432w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=1998f4a310231dffcd925c55ec04c4d67f02b2b1 480w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=6b61291d169a5074a43cbccf15cd76a347ae9b76 576w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=1e8ad9e0994584dc79332d0b025257284e491fae 640w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=4698f97c644a376fe354c35bbf6de3e38fa0aaa4 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a411d0b6394adc621c433a09cdc018cd122aabde 128w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=1b1b9bc82ed154f528220865fce8b7716fdafeee 192w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=0040fc346187d8b55ba093803cbf7ae53bfb2a1e 240w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=f9fed08c09351c3e0376c55730b331bf85332e6a 307w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=c5299c5d64417b5a1cc2af6aebd1f9ca0f82e503 384w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=6f556a5b3ca44189bec4ab6c283cdf28c5348f39 432w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=8fb555f92081a84894120d26eff8d53ed3700db3 480w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=c2b8cb1da08419dff1d345c7c565d017f85dafb6 576w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=cb245b01809c82b1074c375ddcf3ebc412522798 640w, https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=24eb72fa599526cfd611a88e119ff7db6cea7c0a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3131645/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a411d0b6394adc621c433a09cdc018cd122aabde" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Au cœur du crime"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#teva-usage" alt="Téva" title="Téva" width="24" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Au cœur du crime</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">48 documentaires</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Dans cette série-documentaire, Paula Zahn, journaliste d&#x27;investigation, revient sur des enquêtes criminelles en interrogeant les proches des victimes, les avocats et les forces de police. © HIGHPOINT PRODUCTIONS INC</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Rien n&#x27;est pardonné" href="/rien-n-est-pardonne-p_15859"><article aria-label="Rien n&#x27;est pardonné" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=59fb7b7a3827e2b49b7a0768effd05284c4078ea 128w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=8908a450741d6b6800e736308dc7c8281b839676 192w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=ffc6ae1c971753370c144caed0f4eb09d100cf5d 240w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=6374616b25b81f384b89197ba914e5d53febfc63 307w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=428b8cf560d188612db08379e991883358504656 384w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9f0681d1c520db750049bd9b0928cb8eb725eea2 432w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=15b932ebdd393e367591a0ef4ad6e745768501a4 480w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=70ea2d33cdf09308e0d2f0b894cd7a84d2cf67eb 576w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=223a9566f65bdef330b0dbc12d4e0ff4d72671dc 640w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=0aec2a799a8304fd9477f17363bcc1ed5021b79f 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a0d553e8efc4a898959319d3f50ef711106c4046 128w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=f45a5c6eb731dc77c9898debca11b1fd8ddbf13e 192w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=4cc5037ffc354fecddd4026cc8a037d50eab33f9 240w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=87e833dd8be1420a5821f295e82d732f95ddcdb3 307w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=42bd7569857294e899fd0abdfc13f9e74fc971d3 384w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=7809ca664d652c46f0919efeed892f2a8bd220b5 432w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=40237fb095784d1f7a01fb2d15e6640ca60189ce 480w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=596da425800556cdbca699444b9b523f2a330f60 576w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=435c41b7ca4f0cfdef75bb1b19305a08ef0ba087 640w, https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1da547ba3a188cbca6d689ddd7f254371d22328e 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3224770/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=a0d553e8efc4a898959319d3f50ef711106c4046" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Rien n&#x27;est pardonné"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Rien n&#x27;est pardonné</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Filmé sur cinq années, le film raconte l&#x27;histoire de Zineb El Rhazoui, une journaliste et activiste marocaine, devenue l&#x27;une des survivantes de l&#x27;attaque contre Charlie Hebdo à Paris. Lorsque le Printemps arabe se transforme en automne islamiste, Zineb décide de quitter le Maroc. Ne pouvant trouver du travail et inquiète pour sa sécurité, elle s&#x27;installe à Paris. Elle trouve une nouvelle famille professionnelle chez Charlie Hebdo. © FIRST HAND FILMS</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Whitney Houston : l&#x27;histoire secrète de ses tubes" href="/whitney-houston-l-histoire-secrete-de-ses-tub-p_20173"><article aria-label="Whitney Houston : l&#x27;histoire secrète de ses tubes" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=e2c29ad43c17cc7a27b93943dfd1934b9bcd68c6 128w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=73d26608a6e8a4a0ba01b9bbe29fdba3b59976a6 192w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=dc24f1870dd337f676e767ade552742ae42d4ade 240w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=3d087dfedd52bbc57915f2e0a153e89a647c450a 307w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=3feeb354ac4902da62638ee0e79a4dd8b23b8314 384w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=de34b72f73e085ed6de9195e5872e46a658e698e 432w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=af3173df336dd46decf8e73a9115162b83243126 480w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=cfda5da8ce065545a300360379a5888a3835df09 576w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=49c9629c0be4a8e6926184f6a621078f55804ad5 640w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=72fbed4836fe08a6d9d4fac14f786bcd0bc41341 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=62083c728d75e0e35302ff25a8f68048e8f9b930 128w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=d9afaf9bc343e67760c96afb6524fc36cd890043 192w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=d138b5058e6eabe2922074446a49f253253d83ba 240w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5a1edf7958d8a1a4358f675200f8ca3488f818df 307w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=be763c908f597b1171c6dc85f67b237d19cd710a 384w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=9356264fa19d6138fa07667ec7241a57604303a6 432w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=30c97a7763d1c2948762c716b1a01c10cba21845 480w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=b1749e8f4e4f01d443488ee13d27a06c91394396 576w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=4356dfb41773499de5172382cfd560b183fa6033 640w, https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=2dadde22d0d51cd8b0d35b8e6eded7d2f9196843 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3455650/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=62083c728d75e0e35302ff25a8f68048e8f9b930" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Whitney Houston : l&#x27;histoire secrète de ses tubes"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Whitney Houston : l&#x27;histoire secrète de ses tubes</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Si les chansons de Whitney Houston ont touché les cœurs du monde entier, le documentaire s&#x27;attarde sur certains de ses hits intemporels : « I wanna dance with somebody », « One moment in time » et « My love is your love ». Avec la contribution de producteurs, auteurs-compositeurs, choristes, musiciens, chorégraphes, journalistes et experts de l&#x27;industrie, découvrez ce qui se cache derrière la musique... Retour sur trois morceaux qui ont fait de Whitney Houston une icône de la musique indiscutable qui a redéfini et changé la musique pop pour toujours ! © VIACOM ENTERPRISES</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Ça glisse au pays des merveilles" href="/ca-glisse-au-pays-des-merveilles-p_3676"><article aria-label="Ça glisse au pays des merveilles" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=ca51f7d150db948ce141132de3781f5bd54bb242 128w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=01affeac47ce785be366953219b3bdc8252be059 192w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=bf5b97c0c1e18188d63c7cbd2f571fdc3bef422c 240w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=40522d73ebec6195d6e10b80a24122ffb3068ffe 307w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=64ec79902d2d1f72059b89d0909e4a9b91f23433 384w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=e66676e5267e4800d3cb416895ef5acd074a7b8d 432w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3628e1232c6cbd11ad0ba47619adf2a8171e5411 480w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=0f61b710380afe1a47a5700861e6ba707f25c20e 576w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=affe66940ae4ee7fac5ecc7e75173c1070972075 640w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a7c1914a16984423fe4700426d612366152f0e39 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2d1bc23f313be250968794c6b23d145528da4881 128w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=06bf5c77731bab2dcd9815b434dd83d76d784d61 192w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=94cdad08450a73cc9103932c1d58e37c7f04ee2b 240w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=4b5a565c0570ea3f3454a00ba7c96576e7ff6239 307w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=f175b98cf8c56a1c3e066e994034664d323a9913 384w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=d83a284724bdf1983e21ac7bfbb8e845d1932b5a 432w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=3b16e4275bfdbaa139c3d33ff796046c59694ea2 480w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=ee51f38eff034d7329cf166011d770813932c8cb 576w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=3a82547a9eb74f9539bd8bd19a149254f8880aaf 640w, https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=6a96864b27926150c6fa2db920d03c1db178ed9a 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/3259613/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2d1bc23f313be250968794c6b23d145528da4881" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Ça glisse au pays des merveilles"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Ça glisse au pays des merveilles</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">1 documentaire</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Depuis sa création, le cinéma pornographique s&#x27;est fait une spécialité de détourner, en les pimentant légèrement, les succès du septième art. « Nique Bill », « Les Visiteuses », « Bienvenue chez les ch&#x27;tites coquines », « Anus beauté »... Olivier Ghis décortique les codes de ce sous-genre qui compte plus d&#x27;un millier de titres ! Pourquoi les pornocrates se plaisent-ils à se moquer du cinéma traditionnel ? Qu&#x27;en pensent les réalisateurs et les producteurs ? © MONEYPENNY PRODUCTIONS</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li><li class="sc-1jzygab-7 cUblFf"><a class="rju50d-4 jeaSfh" aria-label="Les grosses têtes" href="/les-grosses-tetes-p_1799"><article aria-label="Les grosses têtes" class="rju50d-3 cAiZQ"><picture class="rgmmcr-1 fABYMw force-load has-placeholder"><source type="image/webp" srcSet="https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=2799889b4301803d48786919e3b5f95337644e97 128w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=5b265823456d56a3035004b5de11efb8bbbbbba3 192w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=549de2c62e3fb583e64794743592eb44ca711cef 240w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=2691a124709874f68a8dfba340c0f4324be3ec76 307w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=212f2b5a7928bd5e80d9611e8fd26a2c99adab71 384w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=bf43ed26ce5d73113c62b503623e8081e95cf75b 432w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=c2140851924a389ba1389cee2114c70152d5fa7b 480w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=5bed9b1169323d6b30151575da10dff464fea8f5 576w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=2182e980bbc8b00680bd6a67643dfa2f87df7cae 640w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;format=webp&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=a50c04b23411230f4dc1a4eb74d35095df7afb28 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><source type="image/jpeg" srcSet="https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=baaccde7a98ec912a1a4ae68f4a8e33c17a0838b 128w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=480&amp;interlace=1&amp;quality=60&amp;width=192&amp;hash=710f688b600b4b57e8186c556e0adaab07b5c467 192w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=600&amp;interlace=1&amp;quality=60&amp;width=240&amp;hash=97fd8f3dce81d55e3ce0373486b40490f931b7d0 240w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=768&amp;interlace=1&amp;quality=60&amp;width=307&amp;hash=5c20c77a4a0f12a0509d0cda85ced29125983190 307w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=960&amp;interlace=1&amp;quality=60&amp;width=384&amp;hash=9346b44288254a959e12b5858b515cf3a579440e 384w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=1080&amp;interlace=1&amp;quality=60&amp;width=432&amp;hash=18cda06206ff415446174daa83eb351603193d13 432w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=1200&amp;interlace=1&amp;quality=60&amp;width=480&amp;hash=ad4ad9bb80388cfac4a8a6e08e224cb4aeef9bdc 480w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=1440&amp;interlace=1&amp;quality=60&amp;width=576&amp;hash=a2b755cb897ef77be11c86907c34d76ee5e37ade 576w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=1600&amp;interlace=1&amp;quality=60&amp;width=640&amp;hash=570cfea6939647a9e1f701bb25a5c513804eb460 640w, https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=2048&amp;interlace=1&amp;quality=60&amp;width=819&amp;hash=1518a5a43ae04e1b4c01c7a3796183427b266faf 819w" sizes="(min-width: 1920px) calc(100vw / 8), (min-width: 1440px) calc(100vw / 6), (min-width: 1024px) calc(100vw / 4), (min-width: 768px) calc(100vw / 3), (min-width: 600px) calc(100vw / 2), calc(100vw / 2)"/><img src="https://images.6play.fr/v2/images/2888446/raw?blur=0&amp;fit=scale_crop&amp;height=320&amp;interlace=1&amp;quality=60&amp;width=128&amp;hash=baaccde7a98ec912a1a4ae68f4a8e33c17a0838b" class="rgmmcr-0 cwPlAz rju50d-0 kfXvBO" width="128" height="320" alt="Les grosses têtes"/></picture><div class="buj2bz-0 hJxHZd"><div class="buj2bz-1 fgRMFI"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#parispremiere-usage" alt="Paris Première" title="Paris Première" width="89" height="24" class="sc-1sebzd4-0 eTGBFE buj2bz-2 knzAvA"/></div></div><header class="sc-1jolsd6-3 gacAFt"><p class="sc-1veuio6-0 jfXvWc sc-1jolsd6-0 cIjZJq">Les grosses têtes</p><div class="sc-1veuio6-0 iZdnXl sc-1jolsd6-1 iVnhrz">6 émissions</div><div class="sc-1veuio6-0 iFIbli sc-1jolsd6-2 lcvcwg">Présenté par Laurent Ruquier.
C&#x27;est l&#x27;émission de radio la plus écoutée de France ; le label culte de RTL. Paris Première vous offre l&#x27;image en plus du son ! 
Deux fois par mois, Laurent Ruquier et sa bande prennent sauvagement l&#x27;antenne. Punchlines, jeux de mots et rires de garnements : l&#x27;actualité en mode convivialité. © RTL / Paris Première</div></header><div class="sc-1qpa8kx-4 eOyIfE rju50d-2 itrbuw is-quaternary is-responsive"><div class="sc-1qpa8kx-0 gnfmWF"><svg viewBox="0 0 96 96" width="100%" height="100%"><circle cx="48" cy="48" r="48" fill="#ffffff"></circle></svg><span class="sc-1qpa8kx-1 dguvgC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="100%" height="100%" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="#0b0426" fill-rule="nonzero" d="M11.295 4.705a.998.998 0 000 1.41L16.17 11H5a1 1 0 000 2h11.17l-4.876 4.884a.998.998 0 001.411 1.411L20 12l-7.295-7.295a.997.997 0 00-1.41 0z"></path></g></svg></span></div></div></article></a></li></ul></div></div></section></div></main><footer class="sc-1o0n65j-5 dYHxHL"><div class="y84eg7-0 sc-1o0n65j-4 kbWlNj"><hr class="sc-1o0n65j-3 jqbvlb"/><div class="sc-1yhlp36-3 kBGyTB"><div><p class="sc-1veuio6-0 fAspTg sc-1yhlp36-1 dEkcCT">Télécharger gratuitement l&#x27;Application Bedrock</p><div class="sc-1yhlp36-2 cEKpgO"><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 cfKiwG" href="https://play.google.com/store/apps/details?id=fr.m6.m6replay" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#GooglePlay-usage" alt="GooglePlay" height="32" width="108" class="kwaaqg-0 kvgQmI"/></a><a class="sc-1veuio6-0 cJKdVI sc-1yhlp36-0 cfKiwG" href="https://apps.apple.com/fr/app/6play/id369692259" target="_blank"><img src="/assets/sprites/sprite.e2648ba7a3ef7be98d1eb16d6a9f1d33.svg#AppStore-usage" alt="AppStore" height="32" width="102" class="kwaaqg-0 kvgQmI"/></a></div></div></div><div class="sc-1n76apg-5 olcsc"><div label="Informations"><h2 class="sc-1n76apg-0 jedUeC">Informations</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/" target="_blank">Aide et contact</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/mentions-legales">Mentions légales</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/conditions-generales-d-utilisation">Conditions d&#x27;utilisation</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/credits-photo">Crédits photo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/charte-alimentaire">Charte alimentaire</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/politique-de-confidentialite">Espace de confidentialité</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/parametres-cookies">Paramètres de confidentialité &amp; Cookies</a></li><li class="sc-1n76apg-2 dWbetI"><button type="button" class="oxwymj-0 jtrbaw sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw">Filtre parental</button></li></ul></div><div label="Les programmes"><h2 class="sc-1n76apg-0 jedUeC">Les programmes</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/tous-les-programmes">Tous les programmes</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/m6/programme-tv">Programme TV M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/w9/programme-tv">Programme TV W9</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/6ter/programme-tv">Programme TV 6ter</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/gulli/programme-tv">Programme TV Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/pp/programme-tv">Programme TV Paris Première</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/teva/programme-tv">Programme TV téva</a></li></ul></div><div label="Un site du groupe M6"><h2 class="sc-1n76apg-0 jedUeC">Un site du groupe M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl.fr/" target="_blank">RTL</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.rtl2.fr/" target="_blank">RTL2</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.funradio.fr/" target="_blank">Funradio</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.turbo.fr/" target="_blank">Turbo</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.cuisineaz.com/" target="_blank">Cuisine AZ</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.passeportsante.net/" target="_blank">Passeport Santé</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.gulli.fr/" target="_blank">Gulli</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.croq-kilos.com/" target="_blank">Croq&#x27;Kilos</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.fourchette-et-bikini.fr/" target="_blank">Fourchette</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.deco.fr/" target="_blank">Déco</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.meteocity.com/france" target="_blank">M6météo</a></li></ul></div><div label="Participation"><h2 class="sc-1n76apg-0 jedUeC">Participation</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="/jeux-concours">Jeux concours</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://etvous.m6.fr/castings" target="_blank">Castings</a></li></ul></div><div label="M6"><h2 class="sc-1n76apg-0 jedUeC">M6</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.groupem6.fr" target="_blank">Groupe M6</a></li><li class="sc-1n76apg-2 dWbetI"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://m6pub.fr/?utm_source=6play&amp;utm_medium=link&amp;utm_campaign=linking" target="_blank">Publicité</a></li></ul></div><div label="Nos réseaux sociaux"><h2 class="sc-1n76apg-0 jedUeC">Nos réseaux sociaux</h2><ul class="sc-1n76apg-3 keuLTA"><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.facebook.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M16.45 2.004L13.844 2c-2.926 0-4.817 1.91-4.817 4.869v2.244H6.41a.407.407 0 00-.41.404v3.252c0 .223.183.404.41.404h2.618v8.207c0 .223.183.403.41.403h3.416c.226 0 .41-.18.41-.403v-8.207h3.062c.226 0 .409-.18.409-.404l.001-3.252a.4.4 0 00-.12-.285.413.413 0 00-.29-.119h-3.062V7.21c0-.914.221-1.378 1.43-1.378l1.755-.001c.226 0 .41-.18.41-.403v-3.02a.407.407 0 00-.41-.404z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Facebook</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://twitter.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M23 5.13a8.962 8.962 0 01-2.591.716 4.559 4.559 0 001.983-2.514 9.057 9.057 0 01-2.867 1.104A4.485 4.485 0 0016.23 3c-2.493 0-4.514 2.036-4.514 4.545 0 .356.04.703.117 1.035-3.75-.19-7.075-2-9.301-4.75a4.532 4.532 0 00-.61 2.286c0 1.577.797 2.968 2.007 3.783a4.489 4.489 0 01-2.045-.57v.056a4.542 4.542 0 003.62 4.457 4.54 4.54 0 01-1.19.16c-.29 0-.572-.03-.849-.085.575 1.807 2.241 3.121 4.215 3.157a9.013 9.013 0 01-5.605 1.943c-.364 0-.723-.022-1.076-.062A12.69 12.69 0 007.918 21c8.302 0 12.84-6.926 12.84-12.933l-.015-.589A9.048 9.048 0 0023 5.13z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Twitter</span></a></li><li class="sc-1n76apg-2 dWbetI is-picto"><a class="sc-1veuio6-0 cJKdVI sc-1n76apg-1 knXgsw" href="https://www.instagram.com/6play" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" class="ug9dnq-0 cfSpwO"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path fill="currentColor" fill-rule="nonzero" d="M4.567 2h14.866C20.845 2 22 3.045 22 4.567v14.866C22 20.955 20.845 22 19.433 22H4.567C3.155 22 2 20.955 2 19.433V4.567C2 3.045 3.155 2 4.567 2zM16.57 4.222c-.495 0-.9.405-.9.9v2.156c0 .495.405.9.9.9h2.26a.903.903 0 00.901-.9V5.123c0-.496-.405-.9-.9-.9h-2.26zm3.17 6.236h-1.76a5.85 5.85 0 01.257 1.716c0 3.326-2.784 6.023-6.217 6.023S5.803 15.5 5.803 12.174c0-.597.09-1.173.256-1.716H4.223v8.448c0 .437.357.795.795.795h13.927a.797.797 0 00.795-.795v-8.448zm-7.72-2.393c-2.218 0-4.017 1.742-4.017 3.892s1.799 3.892 4.017 3.892c2.218 0 4.017-1.743 4.017-3.892 0-2.15-1.798-3.892-4.017-3.892z"></path></g></svg><span class="sc-1onf1ki-0 kCudhK">Instagram</span></a></li></ul></div></div></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-2 kSKUIK"><img src="/assets/sprites/sprite-ml.f938f833a2c13738d843520378e4ee55.svg#6play_ghost-usage" alt="6play" title="6play" width="64" height="24" class="sc-1sebzd4-0 eTGBFE sc-1xekblk-0 dtulft"/></div><div class="y84eg7-0 sc-1o0n65j-0 sc-1o0n65j-1 ksRMcn"><p class="sc-1veuio6-0 cJKdVI">© 2022 6Play est une plateforme du groupe M6. Tous droits réservés.</p></div></footer></div></div></div><div class="n913wo-2 dDXcBs"></div></div></div><script>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</script> <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" type="module">[1,0,21]</script>
<script async data-chunk="main" src="/vendors-f7fff6543a.bundle.js" type="module"></script>
<script async data-chunk="main" src="/main-fc5a007b55.bundle.js" type="module"></script>
<script async data-chunk="layouts" src="/layouts-cba787249c.bundle.js" type="module"></script> <script type="module" src="/client-ff95e4476c.bundle.js"></script></body></html>